SlideShare a Scribd company logo
1 of 6
Download to read offline
If you get the following when connecting Serial Connection: Restart GNS3.
Setting up OSPF
R1:
conf t
interface S0/0
ip address 10.0.1.1 255.255.255.0
no shutdown
end
R2:
conf t
interface S0/0
ip address 10.0.1.2 255.255.255.0
no shutdown
end
conf t
interface Fa0/1
ip address 10.0.0.2 255.255.255.0
no shutdown
end
R3:
conf t
interface Fa0/0
ip address 10.0.0.3 255.255.255.0
no shutdown
end
conf t
interface Fa0/1
ip address 10.0.2.3 255.255.255.0
no shutdown
end
R4:
conf t
interface Fa0/0
ip address 10.0.2.4 255.255.255.0
no shutdown
end
PC1:
ifconfig eth0 10.0.0.1/24
Test connectivity:
R1: ping 10.0.1.2
R2: ping 10.0.0.3
R3: ping 10.0.2.4
PC1: ping ­c2 10.0.0.2
Setting up OSPF
R1: conf t
no ip routing
ip routing
router ospf 1
network 10.0.0.0 0.0.255.255 area 1
end
show ip ospf
R2: conf t
no ip routing
ip routing
router ospf 1
network 10.0.0.0 0.0.255.255 area 1
end
show ip ospf
R3: conf t
no ip routing
ip routing
router ospf 1
network 10.0.0.0 0.0.255.255 area 1
end
show ip ospf
R4: conf t
no ip routing
ip routing
router ospf 1
network 10.0.0.0 0.0.255.255 area 1
end
show ip ospf
PC1:
/etc/rc.d/init.d/zebra start
/etc/rc.d/init.d/ospfd start
telnet localhost 2604
pw = rootroot
enable
conf t
router ospf
network 10.0.0.0/16 area 1
router­id 10.0.0.1
no passive eth0
end
show ip ospf
Test connectivity:
R1: ping 10.0.2.4
PC1: ping ­c2 10.0.1.1
PC1: ping ­c2 10.0.2.4
PC1: route
Now OSPF is enabled on our network we should see how long it takes to converge.
1. On PC1 indefinite ping to R1
2. R1­R2 disconnect serial
3. R1­R2 reconnect serial
4. Stop ping once connection is back
a. count the number of misses (1 second each)
Setting up Areas:
R1:
conf t
router ospf 1
no network 10.0.0.0 0.0.255.255 area 1
network 10.0.1.0 0.0.0.255 area 1
end
R2:
conf t
router ospf 1
no network 10.0.0.0 0.0.255.255 area 1
network 10.0.1.0 0.0.0.255 area 1
network 10.0.0.0 0.0.0.255 area 0
end
R3:
conf t
router ospf 1
no network 10.0.0.0 0.0.255.255 area 1
network 10.0.0.0 0.0.0.255 area 0
network 10.0.2.0 0.0.0.255 area 2
end
R4:
conf t
router ospf 1
no network 10.0.0.0 0.0.255.255 area 1
network 10.0.2.0 0.0.0.255 area 2
end
R1­R4:
clear ip ospf 1 process
PC1:
conf t
router ospf
no network 10.0.0.0/16 area 1
network 10.0.0.0/24 area 0
end
Wait some time.....
OSPF Section Topology

More Related Content

Similar to OSPF Section Topology

Trik singkat STATIC ROUTING via cli Packet Tracer
Trik singkat STATIC ROUTING via cli Packet Tracer Trik singkat STATIC ROUTING via cli Packet Tracer
Trik singkat STATIC ROUTING via cli Packet Tracer Selamet Hariadi
 
Nxll22 role based cli
Nxll22 role based cliNxll22 role based cli
Nxll22 role based cliNetwax Lab
 
Cisco CCNA- PPP Multilink Configuration
Cisco CCNA- PPP Multilink ConfigurationCisco CCNA- PPP Multilink Configuration
Cisco CCNA- PPP Multilink ConfigurationHamed Moghaddam
 
Lab 9 instructions
Lab 9 instructionsLab 9 instructions
Lab 9 instructionstrayyoo
 
How to troubleshoot and verifying ospf configuration
How to troubleshoot and verifying ospf configurationHow to troubleshoot and verifying ospf configuration
How to troubleshoot and verifying ospf configurationIT Tech
 
MPLS VPN Per Vrf Traffic
MPLS VPN Per Vrf TrafficMPLS VPN Per Vrf Traffic
MPLS VPN Per Vrf Trafficalco
 
2.6.6 Packet Tracer - Verify Single-Area OSPFv2 - ILM.docx
2.6.6 Packet Tracer - Verify Single-Area OSPFv2 - ILM.docx2.6.6 Packet Tracer - Verify Single-Area OSPFv2 - ILM.docx
2.6.6 Packet Tracer - Verify Single-Area OSPFv2 - ILM.docxJosimar Caitano
 
Cisco CCNA OSPF IPV6 Configuration
Cisco CCNA OSPF IPV6 ConfigurationCisco CCNA OSPF IPV6 Configuration
Cisco CCNA OSPF IPV6 ConfigurationHamed Moghaddam
 
Modul Tournamentof Cisco.doc
Modul Tournamentof Cisco.docModul Tournamentof Cisco.doc
Modul Tournamentof Cisco.doc36Zaini
 
Configure ospf v3 single areaa
Configure ospf v3 single areaaConfigure ospf v3 single areaa
Configure ospf v3 single areaajebong03
 
Praktikum Lab 14 - Switch Security Configuration.docx
Praktikum Lab 14 - Switch Security Configuration.docxPraktikum Lab 14 - Switch Security Configuration.docx
Praktikum Lab 14 - Switch Security Configuration.docxIhsan Ihsan
 
Eincop Netwax Lab: Lab 1 static route
Eincop Netwax Lab: Lab 1 static routeEincop Netwax Lab: Lab 1 static route
Eincop Netwax Lab: Lab 1 static routeNetwax Lab
 
MPLS Deployment Chapter 2 - Services
MPLS Deployment Chapter 2 - ServicesMPLS Deployment Chapter 2 - Services
MPLS Deployment Chapter 2 - ServicesEricsson
 
Ip sec vpn with dynamic routing mikrotik and cisco - mikro-tik wiki
Ip sec vpn with dynamic routing   mikrotik and cisco - mikro-tik wikiIp sec vpn with dynamic routing   mikrotik and cisco - mikro-tik wiki
Ip sec vpn with dynamic routing mikrotik and cisco - mikro-tik wikiHuy Eav
 
Eincop Netwax Lab: Access List ii
Eincop Netwax Lab: Access List iiEincop Netwax Lab: Access List ii
Eincop Netwax Lab: Access List iiNetwax Lab
 

Similar to OSPF Section Topology (20)

Trik singkat STATIC ROUTING via cli Packet Tracer
Trik singkat STATIC ROUTING via cli Packet Tracer Trik singkat STATIC ROUTING via cli Packet Tracer
Trik singkat STATIC ROUTING via cli Packet Tracer
 
Nxll22 role based cli
Nxll22 role based cliNxll22 role based cli
Nxll22 role based cli
 
Cisco CCNA- PPP Multilink Configuration
Cisco CCNA- PPP Multilink ConfigurationCisco CCNA- PPP Multilink Configuration
Cisco CCNA- PPP Multilink Configuration
 
Lab 9 instructions
Lab 9 instructionsLab 9 instructions
Lab 9 instructions
 
How to troubleshoot and verifying ospf configuration
How to troubleshoot and verifying ospf configurationHow to troubleshoot and verifying ospf configuration
How to troubleshoot and verifying ospf configuration
 
MPLS VPN Per Vrf Traffic
MPLS VPN Per Vrf TrafficMPLS VPN Per Vrf Traffic
MPLS VPN Per Vrf Traffic
 
2.6.6 Packet Tracer - Verify Single-Area OSPFv2 - ILM.docx
2.6.6 Packet Tracer - Verify Single-Area OSPFv2 - ILM.docx2.6.6 Packet Tracer - Verify Single-Area OSPFv2 - ILM.docx
2.6.6 Packet Tracer - Verify Single-Area OSPFv2 - ILM.docx
 
Cisco CCNA OSPF IPV6 Configuration
Cisco CCNA OSPF IPV6 ConfigurationCisco CCNA OSPF IPV6 Configuration
Cisco CCNA OSPF IPV6 Configuration
 
Modul Tournamentof Cisco.doc
Modul Tournamentof Cisco.docModul Tournamentof Cisco.doc
Modul Tournamentof Cisco.doc
 
Configure ospf v3 single areaa
Configure ospf v3 single areaaConfigure ospf v3 single areaa
Configure ospf v3 single areaa
 
New ospf
New ospfNew ospf
New ospf
 
Lab 3.5.1 basic frame relay
Lab 3.5.1 basic frame relayLab 3.5.1 basic frame relay
Lab 3.5.1 basic frame relay
 
Praktikum Lab 14 - Switch Security Configuration.docx
Praktikum Lab 14 - Switch Security Configuration.docxPraktikum Lab 14 - Switch Security Configuration.docx
Praktikum Lab 14 - Switch Security Configuration.docx
 
OSPF Virtual Link
OSPF Virtual LinkOSPF Virtual Link
OSPF Virtual Link
 
Eincop Netwax Lab: Lab 1 static route
Eincop Netwax Lab: Lab 1 static routeEincop Netwax Lab: Lab 1 static route
Eincop Netwax Lab: Lab 1 static route
 
CCIE Lab - IGP Routing
CCIE Lab -  IGP Routing  CCIE Lab -  IGP Routing
CCIE Lab - IGP Routing
 
MPLS Deployment Chapter 2 - Services
MPLS Deployment Chapter 2 - ServicesMPLS Deployment Chapter 2 - Services
MPLS Deployment Chapter 2 - Services
 
Ip sec vpn with dynamic routing mikrotik and cisco - mikro-tik wiki
Ip sec vpn with dynamic routing   mikrotik and cisco - mikro-tik wikiIp sec vpn with dynamic routing   mikrotik and cisco - mikro-tik wiki
Ip sec vpn with dynamic routing mikrotik and cisco - mikro-tik wiki
 
Eincop Netwax Lab: Access List ii
Eincop Netwax Lab: Access List iiEincop Netwax Lab: Access List ii
Eincop Netwax Lab: Access List ii
 
Networking Lab Report
Networking Lab ReportNetworking Lab Report
Networking Lab Report
 

More from Denis Rasskazov

ospf-filtering-issue - Partial Topology.pdf
ospf-filtering-issue - Partial Topology.pdfospf-filtering-issue - Partial Topology.pdf
ospf-filtering-issue - Partial Topology.pdfDenis Rasskazov
 
OSPFv3_Technology_White_Paper.pdf
OSPFv3_Technology_White_Paper.pdfOSPFv3_Technology_White_Paper.pdf
OSPFv3_Technology_White_Paper.pdfDenis Rasskazov
 
Ермаков А.Е. - Основы конфигурирования корпоративных сетей Cisco - 2013.PDF
Ермаков А.Е. - Основы конфигурирования корпоративных сетей Cisco - 2013.PDFЕрмаков А.Е. - Основы конфигурирования корпоративных сетей Cisco - 2013.PDF
Ермаков А.Е. - Основы конфигурирования корпоративных сетей Cisco - 2013.PDFDenis Rasskazov
 

More from Denis Rasskazov (9)

OSPF commands
OSPF commands OSPF commands
OSPF commands
 
ospfv3.pdf
ospfv3.pdfospfv3.pdf
ospfv3.pdf
 
OSPF-Design-Guide_.pdf
OSPF-Design-Guide_.pdfOSPF-Design-Guide_.pdf
OSPF-Design-Guide_.pdf
 
ospf-filtering-issue - Partial Topology.pdf
ospf-filtering-issue - Partial Topology.pdfospf-filtering-issue - Partial Topology.pdf
ospf-filtering-issue - Partial Topology.pdf
 
OSPF-Design-Guide.pdf
OSPF-Design-Guide.pdfOSPF-Design-Guide.pdf
OSPF-Design-Guide.pdf
 
OSPFv3_Technology_White_Paper.pdf
OSPFv3_Technology_White_Paper.pdfOSPFv3_Technology_White_Paper.pdf
OSPFv3_Technology_White_Paper.pdf
 
ospf-config.pdf
ospf-config.pdfospf-config.pdf
ospf-config.pdf
 
OSPF_multi.pdf
OSPF_multi.pdfOSPF_multi.pdf
OSPF_multi.pdf
 
Ермаков А.Е. - Основы конфигурирования корпоративных сетей Cisco - 2013.PDF
Ермаков А.Е. - Основы конфигурирования корпоративных сетей Cisco - 2013.PDFЕрмаков А.Е. - Основы конфигурирования корпоративных сетей Cisco - 2013.PDF
Ермаков А.Е. - Основы конфигурирования корпоративных сетей Cisco - 2013.PDF
 

Recently uploaded

Theory of Time 2024 (Universal Theory for Everything)
Theory of Time 2024 (Universal Theory for Everything)Theory of Time 2024 (Universal Theory for Everything)
Theory of Time 2024 (Universal Theory for Everything)Ramkumar k
 
Basic Electronics for diploma students as per technical education Kerala Syll...
Basic Electronics for diploma students as per technical education Kerala Syll...Basic Electronics for diploma students as per technical education Kerala Syll...
Basic Electronics for diploma students as per technical education Kerala Syll...ppkakm
 
Post office management system project ..pdf
Post office management system project ..pdfPost office management system project ..pdf
Post office management system project ..pdfKamal Acharya
 
Employee leave management system project.
Employee leave management system project.Employee leave management system project.
Employee leave management system project.Kamal Acharya
 
Digital Communication Essentials: DPCM, DM, and ADM .pptx
Digital Communication Essentials: DPCM, DM, and ADM .pptxDigital Communication Essentials: DPCM, DM, and ADM .pptx
Digital Communication Essentials: DPCM, DM, and ADM .pptxpritamlangde
 
Convergence of Robotics and Gen AI offers excellent opportunities for Entrepr...
Convergence of Robotics and Gen AI offers excellent opportunities for Entrepr...Convergence of Robotics and Gen AI offers excellent opportunities for Entrepr...
Convergence of Robotics and Gen AI offers excellent opportunities for Entrepr...ssuserdfc773
 
School management system project Report.pdf
School management system project Report.pdfSchool management system project Report.pdf
School management system project Report.pdfKamal Acharya
 
1_Introduction + EAM Vocabulary + how to navigate in EAM.pdf
1_Introduction + EAM Vocabulary + how to navigate in EAM.pdf1_Introduction + EAM Vocabulary + how to navigate in EAM.pdf
1_Introduction + EAM Vocabulary + how to navigate in EAM.pdfAldoGarca30
 
NO1 Top No1 Amil Baba In Azad Kashmir, Kashmir Black Magic Specialist Expert ...
NO1 Top No1 Amil Baba In Azad Kashmir, Kashmir Black Magic Specialist Expert ...NO1 Top No1 Amil Baba In Azad Kashmir, Kashmir Black Magic Specialist Expert ...
NO1 Top No1 Amil Baba In Azad Kashmir, Kashmir Black Magic Specialist Expert ...Amil baba
 
Computer Networks Basics of Network Devices
Computer Networks  Basics of Network DevicesComputer Networks  Basics of Network Devices
Computer Networks Basics of Network DevicesChandrakantDivate1
 
Hospital management system project report.pdf
Hospital management system project report.pdfHospital management system project report.pdf
Hospital management system project report.pdfKamal Acharya
 
Online food ordering system project report.pdf
Online food ordering system project report.pdfOnline food ordering system project report.pdf
Online food ordering system project report.pdfKamal Acharya
 
Introduction to Data Visualization,Matplotlib.pdf
Introduction to Data Visualization,Matplotlib.pdfIntroduction to Data Visualization,Matplotlib.pdf
Introduction to Data Visualization,Matplotlib.pdfsumitt6_25730773
 
8086 Microprocessor Architecture: 16-bit microprocessor
8086 Microprocessor Architecture: 16-bit microprocessor8086 Microprocessor Architecture: 16-bit microprocessor
8086 Microprocessor Architecture: 16-bit microprocessorAshwiniTodkar4
 
AIRCANVAS[1].pdf mini project for btech students
AIRCANVAS[1].pdf mini project for btech studentsAIRCANVAS[1].pdf mini project for btech students
AIRCANVAS[1].pdf mini project for btech studentsvanyagupta248
 
UNIT 4 PTRP final Convergence in probability.pptx
UNIT 4 PTRP final Convergence in probability.pptxUNIT 4 PTRP final Convergence in probability.pptx
UNIT 4 PTRP final Convergence in probability.pptxkalpana413121
 
"Lesotho Leaps Forward: A Chronicle of Transformative Developments"
"Lesotho Leaps Forward: A Chronicle of Transformative Developments""Lesotho Leaps Forward: A Chronicle of Transformative Developments"
"Lesotho Leaps Forward: A Chronicle of Transformative Developments"mphochane1998
 
PE 459 LECTURE 2- natural gas basic concepts and properties
PE 459 LECTURE 2- natural gas basic concepts and propertiesPE 459 LECTURE 2- natural gas basic concepts and properties
PE 459 LECTURE 2- natural gas basic concepts and propertiessarkmank1
 
Introduction to Artificial Intelligence ( AI)
Introduction to Artificial Intelligence ( AI)Introduction to Artificial Intelligence ( AI)
Introduction to Artificial Intelligence ( AI)ChandrakantDivate1
 

Recently uploaded (20)

Theory of Time 2024 (Universal Theory for Everything)
Theory of Time 2024 (Universal Theory for Everything)Theory of Time 2024 (Universal Theory for Everything)
Theory of Time 2024 (Universal Theory for Everything)
 
Basic Electronics for diploma students as per technical education Kerala Syll...
Basic Electronics for diploma students as per technical education Kerala Syll...Basic Electronics for diploma students as per technical education Kerala Syll...
Basic Electronics for diploma students as per technical education Kerala Syll...
 
Post office management system project ..pdf
Post office management system project ..pdfPost office management system project ..pdf
Post office management system project ..pdf
 
Employee leave management system project.
Employee leave management system project.Employee leave management system project.
Employee leave management system project.
 
Digital Communication Essentials: DPCM, DM, and ADM .pptx
Digital Communication Essentials: DPCM, DM, and ADM .pptxDigital Communication Essentials: DPCM, DM, and ADM .pptx
Digital Communication Essentials: DPCM, DM, and ADM .pptx
 
Convergence of Robotics and Gen AI offers excellent opportunities for Entrepr...
Convergence of Robotics and Gen AI offers excellent opportunities for Entrepr...Convergence of Robotics and Gen AI offers excellent opportunities for Entrepr...
Convergence of Robotics and Gen AI offers excellent opportunities for Entrepr...
 
School management system project Report.pdf
School management system project Report.pdfSchool management system project Report.pdf
School management system project Report.pdf
 
1_Introduction + EAM Vocabulary + how to navigate in EAM.pdf
1_Introduction + EAM Vocabulary + how to navigate in EAM.pdf1_Introduction + EAM Vocabulary + how to navigate in EAM.pdf
1_Introduction + EAM Vocabulary + how to navigate in EAM.pdf
 
NO1 Top No1 Amil Baba In Azad Kashmir, Kashmir Black Magic Specialist Expert ...
NO1 Top No1 Amil Baba In Azad Kashmir, Kashmir Black Magic Specialist Expert ...NO1 Top No1 Amil Baba In Azad Kashmir, Kashmir Black Magic Specialist Expert ...
NO1 Top No1 Amil Baba In Azad Kashmir, Kashmir Black Magic Specialist Expert ...
 
Computer Networks Basics of Network Devices
Computer Networks  Basics of Network DevicesComputer Networks  Basics of Network Devices
Computer Networks Basics of Network Devices
 
Integrated Test Rig For HTFE-25 - Neometrix
Integrated Test Rig For HTFE-25 - NeometrixIntegrated Test Rig For HTFE-25 - Neometrix
Integrated Test Rig For HTFE-25 - Neometrix
 
Hospital management system project report.pdf
Hospital management system project report.pdfHospital management system project report.pdf
Hospital management system project report.pdf
 
Online food ordering system project report.pdf
Online food ordering system project report.pdfOnline food ordering system project report.pdf
Online food ordering system project report.pdf
 
Introduction to Data Visualization,Matplotlib.pdf
Introduction to Data Visualization,Matplotlib.pdfIntroduction to Data Visualization,Matplotlib.pdf
Introduction to Data Visualization,Matplotlib.pdf
 
8086 Microprocessor Architecture: 16-bit microprocessor
8086 Microprocessor Architecture: 16-bit microprocessor8086 Microprocessor Architecture: 16-bit microprocessor
8086 Microprocessor Architecture: 16-bit microprocessor
 
AIRCANVAS[1].pdf mini project for btech students
AIRCANVAS[1].pdf mini project for btech studentsAIRCANVAS[1].pdf mini project for btech students
AIRCANVAS[1].pdf mini project for btech students
 
UNIT 4 PTRP final Convergence in probability.pptx
UNIT 4 PTRP final Convergence in probability.pptxUNIT 4 PTRP final Convergence in probability.pptx
UNIT 4 PTRP final Convergence in probability.pptx
 
"Lesotho Leaps Forward: A Chronicle of Transformative Developments"
"Lesotho Leaps Forward: A Chronicle of Transformative Developments""Lesotho Leaps Forward: A Chronicle of Transformative Developments"
"Lesotho Leaps Forward: A Chronicle of Transformative Developments"
 
PE 459 LECTURE 2- natural gas basic concepts and properties
PE 459 LECTURE 2- natural gas basic concepts and propertiesPE 459 LECTURE 2- natural gas basic concepts and properties
PE 459 LECTURE 2- natural gas basic concepts and properties
 
Introduction to Artificial Intelligence ( AI)
Introduction to Artificial Intelligence ( AI)Introduction to Artificial Intelligence ( AI)
Introduction to Artificial Intelligence ( AI)
 

OSPF Section Topology

  • 1. If you get the following when connecting Serial Connection: Restart GNS3. Setting up OSPF R1: conf t interface S0/0 ip address 10.0.1.1 255.255.255.0 no shutdown end R2: conf t interface S0/0 ip address 10.0.1.2 255.255.255.0 no shutdown
  • 2. end conf t interface Fa0/1 ip address 10.0.0.2 255.255.255.0 no shutdown end R3: conf t interface Fa0/0 ip address 10.0.0.3 255.255.255.0 no shutdown end conf t interface Fa0/1 ip address 10.0.2.3 255.255.255.0 no shutdown end R4: conf t interface Fa0/0 ip address 10.0.2.4 255.255.255.0 no shutdown end PC1: ifconfig eth0 10.0.0.1/24 Test connectivity: R1: ping 10.0.1.2 R2: ping 10.0.0.3 R3: ping 10.0.2.4 PC1: ping ­c2 10.0.0.2 Setting up OSPF R1: conf t no ip routing ip routing router ospf 1 network 10.0.0.0 0.0.255.255 area 1 end show ip ospf R2: conf t
  • 3. no ip routing ip routing router ospf 1 network 10.0.0.0 0.0.255.255 area 1 end show ip ospf R3: conf t no ip routing ip routing router ospf 1 network 10.0.0.0 0.0.255.255 area 1 end show ip ospf R4: conf t no ip routing ip routing router ospf 1 network 10.0.0.0 0.0.255.255 area 1 end show ip ospf PC1: /etc/rc.d/init.d/zebra start /etc/rc.d/init.d/ospfd start telnet localhost 2604 pw = rootroot enable conf t router ospf network 10.0.0.0/16 area 1 router­id 10.0.0.1 no passive eth0 end show ip ospf Test connectivity: R1: ping 10.0.2.4 PC1: ping ­c2 10.0.1.1 PC1: ping ­c2 10.0.2.4 PC1: route Now OSPF is enabled on our network we should see how long it takes to converge. 1. On PC1 indefinite ping to R1
  • 4. 2. R1­R2 disconnect serial 3. R1­R2 reconnect serial 4. Stop ping once connection is back a. count the number of misses (1 second each) Setting up Areas: R1: conf t router ospf 1 no network 10.0.0.0 0.0.255.255 area 1 network 10.0.1.0 0.0.0.255 area 1 end R2: conf t router ospf 1 no network 10.0.0.0 0.0.255.255 area 1 network 10.0.1.0 0.0.0.255 area 1 network 10.0.0.0 0.0.0.255 area 0 end R3: conf t router ospf 1 no network 10.0.0.0 0.0.255.255 area 1 network 10.0.0.0 0.0.0.255 area 0 network 10.0.2.0 0.0.0.255 area 2 end
  • 5. R4: conf t router ospf 1 no network 10.0.0.0 0.0.255.255 area 1 network 10.0.2.0 0.0.0.255 area 2 end R1­R4: clear ip ospf 1 process PC1: conf t router ospf no network 10.0.0.0/16 area 1 network 10.0.0.0/24 area 0 end Wait some time.....