SlideShare a Scribd company logo
1 of 25
CCNA: Connecting Networks SA Exam
Lab 13 CCNA: Connecting Networks
CSIS 430 – Weeks 1 - 4
Hands-On Skills Assessment
Topology
Complete the assessment in Packet Tracer and document and fill
in the blanks. Submit this file and the pka file in Week 8 Lab
13, Points will not be given for incomplete Steps.
Assessment Objectives
Part 1: Initialize Devices (2 points, 5 minutes)
Part 2: Configure Device Basic Settings (8 points, 20 minutes)
Part 3: Configure PPP Connections (7 points, 20 minutes)
Part 4: Configure NAT (4 points, 15 minutes)
Part 5: Monitor the Network (6 points, 15 minutes)
Part 6: Configure Frame Relay (7 points, 20 minutes)
Part 7: Configure a GRE VPN Tunnel (6 points, 20 minutes)
Scenario
In this Skills Assessment (SA) you will create a small network.
You must connect the network devices and configure those
devices to support various WAN protocols. This will require
that you reload the routers before starting your configuration of
the next WAN protocol. The assessment has you save your basic
device configurations to flash prior to implementing a WAN
protocol to allow you to restore these basic configurations after
each reload.
The first WAN protocol you will configure is Point-to-Point
Protocol (PPP) with CHAP authentication. You will also
configure Network Address Translation (NAT), and network
monitoring protocols during this phase of the assessment. After
your instructor has signed off on this phase, you will reload the
routers and configure Frame Relay. After the Frame Relay part
is complete, and has been signed off by your instructor, you will
reload the routers and configure a GRE VPN tunnel. Network
configurations and connectivity will be verified throughout the
assessment by using common CLI commands.
Required Resources
3 Routers (Cisco 1941 with Cisco IOS Release 15.2(4)M3
universal image or comparable)
3 PCs (Windows 7, Vista, or XP with terminal emulation
program, such as Tera Term.
Console cable to configure the Cisco IOS devices via the
console ports
Ethernet and Serial cables as shown in the topology
Initialize Devices
Total points: 2
Time: 5 minutes
Initialize and reload routers.
Erase the startup configurations and reload the devices.
Task
IOS Command
Points
Erase the startup-config file on all routers.
erase startup-config
(1 point)
Reload all routers.
reload
(1 point)
Points: __________ of 2
Configure Device Basic Settings
Total points: 8
Time: 20 minutes
Configure PCs.
Assign static IPv4 address information (IP address, subnet
mask, default gateway) to the three PCs in the topology. Refer
to the Topology diagram to obtain the IP address information.
Configuration Item or Task
Specification
Points
Configure static IPv4 address information on PC-A.
IP Address: 192.168.11.3
Subnet Mask: 255.255.255.0
Default Gateway: 192.168.11.1
1
Configure static IPv4 address information on PC-B.
IP Address: 192.168.22.3
Subnet Mask: 255.255.255.0
Default Gateway: 192.168.22.1
Configure static IPv4 address information on PC-C.
IP Address: 1-.10.33.3
Subnet Mask: 255.255.255.0
Default Gateway: 10.10.33.1
Configure R1.
Configuration tasks for R1 include the following:
Configuration Item or Task
Specification
Points
Disable DNS lookup
no ip domain-lookup
2
Router name
hostname R1
Encrypted privileged EXEC password
enable secret class
Console access password
Line console 0
Password cisco
login
Telnet access password
Line vty 0 15
Password cisco
login
Encrypt the plain text passwords
Service password-encryption
MOTD banner
Banner motd #Unauthorized Access is Prohibited!#
Configure G0/0
Interface g0/0
Description Connection to 192.168.11.0 LAN
Ip address 192.168.11.1 255.255.255.0
No shutdown
Configure R2.
Configuration tasks for R2 include the following:
Configuration Item or Task
Specification
Points
Disable DNS lookup
No ip domain-lookup
2
Router name
Hostname R2
Encrypted privileged EXEC password
Enable secret class
Console access password
Line console 0
Password cisco
login
Telnet access password
Line vty 0 15
Password cisco
login
Encrypt the plain text passwords
Service password-encryption
MOTD banner
Banner motd #Unauthorized Access is Prohibited!#
Configure G0/0
Interface g0/0
Description Connection to 192.168.22.0 LAN
Ip address 192.168.22.1 255.255.255.0
No shutdown
Configure R3.
Configuration tasks for R3 include the following:
Configuration Item or Task
Specification
Points
Disable DNS lookup
No ip domain-lookup
2
Router name
Hostname R3
Encrypted privileged EXEC password
Enable secret class
Console access password
Line console 1
Password class
login
Telnet access password
Line vty 0 15
Password cisco
login
Encrypt the plain text passwords
Service password-encryption
MOTD banner
Banner motd #Unauthorized Access is Prohibited!#
Configure G0/0
Interface g0/0
Description Connection to 10.10.33.0 LAN
Ip address 10.10.33.1 255.255.255.0
No shutdown
Save device configurations to Flash.
Use the copy running-config BasicConfig command to save the
running configuration to flash on each router. You will need
this configuration file later in the assessment to restore the
routers back to their basic configuration.
Configuration Item or Task
Specification
Points
Copy the running-config on R1 to flash. Name the file
BasicConfig.
R1# copy running-config BasicConfig
1
Copy the running-config on R2 to flash. Name the file
BasicConfig.
R2# copy running-config BasicConfig
Copy the running-config on R3 to flash. Name the file
BasicConfig.
R3# copy running-config BasicConfig
Points: _________ of 8
Configure PPP Connections
Total points: 7
Time: 20 minutes
Figure 1: PPP Topology
Use Figure 1 to obtain the IP information needed for this part of
the student assessment.
Configure R1.
Configuration tasks for R1 include the following:
Task
Specification
Points
Configure S0/0/0.
Set the description.
Set the Layer 3 IPv4 address. Refer to Figure 1 at the top of
Part 3 for IP address information.
Set encapsulation to PPP.
Set the clocking rate to 128000.
Activate the interface.
2
Configure CHAP authentication on S0/0/0.
Create a local database entry for CHAP authentication.
Username: R2
Password: cisco
Set a static default route out S0/0/0.
Configure R2.
Configuration tasks for R2 include the following:
Task
Specification
Points
Configure S0/0/0.
Interface s0/0/0
Description PPP connection t0 R2
Ip address 172.27.12.1 255.255.255.252
Encapsulation ppp
Clock rate 128000
No shutdown
3
Configure CHAP authentication on S0/0/0.
Interface s0/0/0
ppp authentication chap
Create a local database entry for CHAP authentication.
Username R1 password cisco
Configure S0/0/1.
Interface s0/0/0
Description PPP connection t0 R2
Ip address 172.27.12.1 255.255.255.252
Encapsulation ppp
Clock rate 128000
No shutdown
Set a static default route out S0/0/1.
Ip route 0.0.0.0 0.0.0.0 s0/0/1
Set a static route for R1 LAN traffic out S0/0/0.
Ip route 192.168.11.0 255.255.255.0 s0/0/0
Configure R3.
Configuration tasks for R3 include the following:
Task
Specification
Points
Configure S0/0/1.
interface s0/0/1
description PPP connection to ISP
ip address 209.165.200.225 255.255.255.248
encapsulation ppp
clock rate 128000
no shutdown
1
Verify network connectivity.
Verify connectivity using the ping command.
From
Command
To
Expected Results
Points
PC-A
ping
PC-B
Ping should be successful.
1
PC-C
ping
R3 G0/1
Ping should be successful.
PC-C
ping
R2 S0/0/1
Ping should be successful.
PC-A
ping
PC-C
Ping should not be successful.
PC-B
ping
PC-C
Ping should not be successful.
PC-C
ping
PC-B
Ping should not be successful.
Points: _________ of 7
Configure NAT
Total points: 4
Time: 15 minutes
Configure R2.
Configuration tasks for R2 include the following:
Task
Specification
Points
Assign a static NAT to map the inside local IP address for PC-B
to a Inside Global address.
Ip nat inside source static 192.168.22.3 209.165.200.226
2
Define an access control list to permit the R1 LAN for dynamic
NAT.
access-list 1 permit 192.168.11.0
0.0.0.255
Define the dynamic NAT pool for the R1 LAN.
ip nat pool R1-LAN 209.165.200.227
209.165.200.227 netmask
255.255.255.248
Define the NAT from the inside source to the outside pool.
Make sure to allow multiple PCs access to this single Inside
Global address.
ip nat inside source list 1 pool R1-LAN overload
Define an access control list to permit the R2 LAN for dynamic
NAT.
access-list 2 permit 192.168.22.0
0.0.0.255
Define the dynamic NAT pool for the R2 LAN.
ip nat pool R2-LAN 209.165.200.228
209.165.200.228 netmask
255.255.255.248
Define the NAT from the inside source to the outside pool.
Make sure to allow multiple PCs access to this single Inside
Global address.
ip nat inside source list 2 pool R2-LAN overload
Assign the outside NAT interface.
interface s0/0/1
ip nat outside
Assign the inside NAT interface for the R1 LAN.
interface s0/0/0
ip nat inside
Assign the inside NAT interface for the R2 LAN.
interface g0/0
ip nat inside
Verify network connectivity.
Verify connectivity using the ping command.
From
Command
To
Expected Results
Points
PC-A
ping
PC-C
Ping should be successful.
1
PC-C
ping
Inside Global address for PC-B (209.165.200.226).
Ping should be successful.
Note: It may be necessary to disable the PC firewall for pings to
be successful.
Verify NAT Configuration on R2.
Enter the appropriate CLI command needed to display the
following:
Command Description
Student Input (command)
Points
Display configured access lists.
show access-lists
1
Display the current active NAT translations.
show ip nat translations
Display detailed information about NAT including interface,
access list, and pool assignments.
show ip nat statistics
Points: _________ of 14
Monitor the Network
Total points: 6
Time: 15 minutes
Configure NTP.
Configuration tasks include the following:
Task
Specification
Points
Set the clock on R2 to a date and time specified for NTP
testing.
clock set 9:00:00 25 August 2013
1
Configure R2 as the NTP Master.
ntp master 5
Configure R1 so that it uses R2 as its NTP Server.
ntp server 172.27.12.2
Configure Syslog messaging.
Configuration tasks include the following:
Task
Specification
Points
Enable the timestamp service on R1 and R2 for system logging
purposes.
service timestamps log datetime msec
1
Enable logging of messages on R1 and R2.
logging host 192.168.11.3
Change message trapping level on R1 and R2.
logging trap debugging
Configure SNMP on R1.
Configuration tasks include the following:
Task
Specification
Points
Create a standard access list to permit the SNMP management
station (PC-A) to retrieve SNMP information from R1.
ip access-list standard SNMP-ACCESS permit 192.168.11.3
2
Enable SNMP community access to the SNMP-ACCESS access
list.
snmp-server community SA-LAB ro
SNMP-ACCESS
Set the SNMP notification host.
snmp-server host 192.168.11.3 version 2c SA-LAB
Enable all SNMP traps.
snmp-server enable traps
Collect NetFlow data on R2.
Configuration tasks include the following:
Task
Specification
Points
Configure NetFlow data capture on both serial interfaces.
Capture ingress and egress data packets.
interface s0/0/0
ip flow ingress
ip flow egress
interface s0/0/1
ip flow ingress
ip flow egress
1
Configure NetFlow data export.
ip flow-export destination 192.168.22.3 9996
Configure the NetFlow export version.
ip flow-export version 9
Verify monitoring configurations.
Enter the appropriate CLI command needed to display the
following:
Command Description
Student Input (command)
Points
Display the date and time.
show clock
1
Display the contents of logging buffers.
show logging
Display information about the SNMP communities.
show snmp community
Display the protocol using the highest volume of traffic.
show ip cache flow
Points: _________ of 6
Configure Frame Relay
Total points: 7
Time: 20 minutes
Figure 2: Frame Relay Topology
Use Figure 2 to obtain the IP information needed for this part of
the student assessment.
Reload routers and restore the BasicConfig to memory.
Erase the startup configurations and reload the devices.
For each router, issue the copy flash:BasicConfig running-
config command to reload the basic configuration that you
saved at the end of Part 2.
Issue the no shutdown command for the G0/0 interface on R1
and R3.
Configure R2 as a Frame Relay Switch.
Copy and paste the following configuration lines into R2. This
will configure R2 as a Frame Relay switch and allow you to
complete Part 6.
frame-relay switching
int s0/0/0
encapsulation frame-relay
frame-relay intf-type dce
frame-relay route 123 interface s0/0/1 321
frame-relay lmi-type ansi
no shutdown
int s0/0/1
clock rate 128000
encapsulation frame-relay ietf
frame-relay intf-type dce
frame-relay route 321 interface s0/0/0 123
no shutdown
Configure R1.
Configure Frame Relay on S0/0/0 on R1. Configuration tasks
for R1 include the following:
Task
Specification
Points
Configure S0/0/0.
interface s0/0/0
description Frame Relay connection to
R3.
ip address 172.27.13.1 255.255.255.252
encapsulation frame-relay
clock rate 128000
no shutdown
2
Disable Inverse ARP on S0/0/0.
no frame-relay inverse-arp
Map the IP local address to the DLCI.
frame-relay map ip 172.27.13.1 123.
Map the remote IP address to the DLCI. Allow for multicast or
broadcast traffic.
frame-relay map ip 172.27.13.2 123
broadcast
Change the LMI type to the ANSI standard.
frame-relay lmi-type ansi
Activate the interface.
no shutdown
Create a default route to the IP address on the other side of the
Frame Relay link.
ip route 0.0.0.0 0.0.0.0 172.27.13.2
Configure R3.
Configure Frame Relay on a subinterface of S0/0/1 on R3.
Configuration tasks for R3 include the following:
Task
Specification
Points
Configure S0/0/1.
interface s0/0/1
encapsulation frame-relay ietf
no shutdown
2
Create a point-to-point subinterface on S0/0/1.
interface s0/0/1.321 point-to-point
description Frame Relay connection to R1
Set the Layer 3 IPv4 address on the subinterface.
ip address 172.27.13.2 255.255.255.252
Disable Inverse ARP on the subinterface.
no frame-relay inverse-arp
Map the subinterface to the DLCI.
frame-relay interface-dlci 321
Create a default route to the IP address on the other side of the
Frame Relay link.
ip route 0.0.0.0 0.0.0.0 172.27.13.1
Verify network connectivity.
Verify connectivity using the ping command.
From
Command
To
Expected Results
Points
PC-A
ping
Default gateway
Ping should be successful.
2
PC-C
ping
Default gateway
Ping should be successful.
PC-A
ping
172.27.13.2
Ping should be successful.
PC-C
ping
172.27.13.1
Ping should be successful.
PC-A
ping
PC-C
Ping should be successful.
Note: It may be necessary to disable the PC firewall for pings to
be successful.
Verify Frame Relay configuration.
Enter the appropriate CLI command needed to display the
following:
Command Description
Student Input (command)
Points
Display Frame Relay LMI statistics.
show frame-relay lmi
1
Display the input and output packet count totals on a Frame
Relay permanent virtual circuit (PVC).
Show frame-relay pvc
Display the Frame Relay maps between DLCIs and IP addresses.
show frame-relay map
Points: _________ of 7
Configure a GRE VPN Tunnel
Total points: 6
Time: 20 minutes
Figure 3: GRE VPN Topology
Use Figure 3 to obtain the IP information needed for this part of
the student assessment.
Reload routers and restore the BasicConfig to memory.
Erase the startup configurations and reload the devices.
For each router, issue the copy flash:BasicConfig running-
config command to reload the basic configuration that you
saved at the end of Part 2.
Issue the no shutdown command for the G0/0 interface on R1
and R3.
Configure Serial Interfaces.
Configuration tasks for R1 include the following:
Task
Specification
Points
Configure S0/0/0.
interface s0/0/0
description HDLC connection to ISP
ip address 172.27.12.1 255.255.255.252
encapsulation hdlc
clock rate 128000
no shutdown
.5
Configuration tasks for R2 include the following:
Task
Specification
Points
Configure S0/0/0.
interface s0/0/0
description HDLC connection to R1
ip address 172.27.12.2 255.255.255.252
encapsulation hdlc
no shutdown
1
Configure S0/0/1.
interface s0/0/1
description HDLC connection to R3.
ip address 172.27.23.2 255.255.255.252
encapsulation hdlc
clock rate 128000
no shutdown
Configuration tasks for R3 include the following:
Task
Specification
Points
Configure S0/0/1.
interface s0/0/1
description HDLC connection to ISP.
ip address 172.27.23.1 255.255.255.252
encapsulation hdlc
no shutdown
.5
Configure the GRE VPN tunnel and EIGRP on R1.
Configuration tasks for R1 include the following:
Task
Specification
Points
Create a GRE tunnel interface.
interface tunnel 0
description GRE VPN tunnel to R3
ip address 172.27.13.1 255.255.255.252
1
Use S0/0/0 as the tunnel source.
tunnel source s0/0/0
Set the tunnel destination with the IP address of the R3 S0/0/1
interface.
tunnel destination 172.27.23.1
Create a default route out S0/0/0.
ip route 0.0.0.0 0.0.0.0 s0/0/0
Configure EIGRP on R1
router eigrp 1
Advertise the LAN and Tunnel subnets in EIGRP. Set the LAN
interface to passive.
network 192.168.11.0 0.0.0.255
network 172.27.13.0 0.0.0.3
passive-interface g0/0.
Configure the GRE VPN tunnel and EIGRP on R3.
Configuration tasks for R3 include the following:
Task
Specification
Points
Create a GRE tunnel interface.
interface tunnel 0
description GRE VPN tunnel to R1
ip address 172.27.13.2 255.255.255.252
1
Use S0/0/1 as the tunnel source.
tunnel source s0/0/1
Set the tunnel destination with the IP address of the R1 S0/0/0
interface.
tunnel destination 172.27.12.1
Create a default route out S0/0/1.
ip route 0.0.0.0 0.0.0.0 s0/0/1
Configure EIGRP on R3
router eigrp 1
Advertise the LAN and Tunnel subnets in EIGRP. Set the LAN
interface to passive.
network 10.10.33.0 0.0.0.255
network 172.27.13.0 0.0.0.3
passive-interface g0/0.
Verify network connectivity.
Verify connectivity using the following commands.
From
Command
To
Expected Results
Points
PC-A
ping
Default gateway
Ping should be successful.
1.5
PC-C
ping
Default gateway
Ping should be successful.
PC-A
ping
PC-C
Ping should be successful.
R1
traceroute
172.27.23.1
R2 should show up in the traceroute.
R1
traceroute
172.27.13.2
R2 should be absent from traceroute.
Note: It may be necessary to disable the PC firewall for pings to
be successful.
Verify GRE VPN configuration.
Enter the appropriate CLI command needed to display the
following:
Command Description
Student Input (command)
Points
Display detail information about the GRE tunnel interface.
show interfaces tunnel 0
.5
Points: _________ of 6
.
Router Interface Summary Table
Router Interface Summary
Router Model
Ethernet Interface #1
Ethernet Interface #2
Serial Interface #1
Serial Interface #2
1800
Fast Ethernet 0/0 (F0/0)
Fast Ethernet 0/1 (F0/1)
Serial 0/0/0 (S0/0/0)
Serial 0/0/1 (S0/0/1)
1900
Gigabit Ethernet 0/0 (G0/0)
Gigabit Ethernet 0/1 (G0/1)
Serial 0/0/0 (S0/0/0)
Serial 0/0/1 (S0/0/1)
2801
Fast Ethernet 0/0 (F0/0)
Fast Ethernet 0/1 (F0/1)
Serial 0/1/0 (S0/1/0)
Serial 0/1/1 (S0/1/1)
2811
Fast Ethernet 0/0 (F0/0)
Fast Ethernet 0/1 (F0/1)
Serial 0/0/0 (S0/0/0)
Serial 0/0/1 (S0/0/1)
2900
Gigabit Ethernet 0/0 (G0/0)
Gigabit Ethernet 0/1 (G0/1)
Serial 0/0/0 (S0/0/0)
Serial 0/0/1 (S0/0/1)
Note: To find out how the router is configured, look at the
interfaces to identify the type of router and how many interfaces
the router has. There is no way to effectively list all the
combinations of configurations for each router class. This table
includes identifiers for the possible combinations of Ethernet
and Serial interfaces in the device. The table does not include
any other type of interface, even though a specific router may
contain one. An example of this might be an ISDN BRI
interface. The string in parenthesis is the legal abbreviation that
can be used in Cisco IOS commands to represent the interface.
© 2013 Cisco and/or its affiliates. All rights reserved. This
document is Cisco Public. Page 1 of 16
© 2013 Cisco and/or its affiliates. All rights reserved. This
document is Cisco Public. Page 16 of 16

More Related Content

Similar to CCNA Connecting Networks SA Exam Lab 13

05 module managing your network enviornment
05  module managing your network enviornment05  module managing your network enviornment
05 module managing your network enviornmentAsif
 
2.5.1.2 packet tracer configure cisco routers for syslog, ntp, and ssh oper...
2.5.1.2 packet tracer   configure cisco routers for syslog, ntp, and ssh oper...2.5.1.2 packet tracer   configure cisco routers for syslog, ntp, and ssh oper...
2.5.1.2 packet tracer configure cisco routers for syslog, ntp, and ssh oper...Salem Trabelsi
 
CCNA1 v7.0_ ITN Practice PT Skills Assessment (PTSA)12 Answers.pdf
CCNA1 v7.0_ ITN Practice PT Skills Assessment (PTSA)12 Answers.pdfCCNA1 v7.0_ ITN Practice PT Skills Assessment (PTSA)12 Answers.pdf
CCNA1 v7.0_ ITN Practice PT Skills Assessment (PTSA)12 Answers.pdfngombeemmanuel
 
Student packet tracer manual v1.1
Student packet tracer manual v1.1Student packet tracer manual v1.1
Student packet tracer manual v1.1milkux
 
Lab practice 1 configuring basic routing and switching (with answer)
Lab practice 1   configuring basic routing and switching (with answer) Lab practice 1   configuring basic routing and switching (with answer)
Lab practice 1 configuring basic routing and switching (with answer) Arz Sy
 
Configuring a Cisco Router as a PPPoE Client for DSL Connectivity
 Configuring a Cisco Router as a PPPoE Client for DSL Connectivity Configuring a Cisco Router as a PPPoE Client for DSL Connectivity
Configuring a Cisco Router as a PPPoE Client for DSL Connectivity3Anetwork com
 
119163798 icnd1-practice-questions-9tut
119163798 icnd1-practice-questions-9tut119163798 icnd1-practice-questions-9tut
119163798 icnd1-practice-questions-9tutnicolelemmimg
 
Lab- Full IPsec Implementation.pdf
Lab- Full IPsec Implementation.pdfLab- Full IPsec Implementation.pdf
Lab- Full IPsec Implementation.pdfNesibusami
 
CMIT 350 FINAL EXAM CCNA CERTIFICATION PRACTICE EXAM
CMIT 350 FINAL EXAM CCNA CERTIFICATION PRACTICE EXAMCMIT 350 FINAL EXAM CCNA CERTIFICATION PRACTICE EXAM
CMIT 350 FINAL EXAM CCNA CERTIFICATION PRACTICE EXAMHamesKellor
 
Konfigurasi Server Gateway dengan fitur PROXY, WEBSERVER dan DHCP
Konfigurasi Server Gateway dengan fitur PROXY, WEBSERVER dan DHCPKonfigurasi Server Gateway dengan fitur PROXY, WEBSERVER dan DHCP
Konfigurasi Server Gateway dengan fitur PROXY, WEBSERVER dan DHCPWalid Umar
 
Detailed explanation of Basic router configuration
Detailed explanation of Basic router configurationDetailed explanation of Basic router configuration
Detailed explanation of Basic router configurationsamreenghauri786
 
4.4.1.3 packet tracer configuring a zone-based policy firewall (zpf) instru...
4.4.1.3 packet tracer   configuring a zone-based policy firewall (zpf) instru...4.4.1.3 packet tracer   configuring a zone-based policy firewall (zpf) instru...
4.4.1.3 packet tracer configuring a zone-based policy firewall (zpf) instru...Salem Trabelsi
 
Latihan soal
Latihan soalLatihan soal
Latihan soaljoko
 
IWAN Lab Guide
IWAN Lab GuideIWAN Lab Guide
IWAN Lab Guidejww330015
 
Ccna icnd1-labs - exercices
Ccna icnd1-labs - exercicesCcna icnd1-labs - exercices
Ccna icnd1-labs - exercicessaqrjareh
 
Interconnecting cisco networking devices part-1
Interconnecting cisco networking devices part-1Interconnecting cisco networking devices part-1
Interconnecting cisco networking devices part-1DAVID RAUDALES
 
CCNA 2 Skills Assessment - SBCCNA 2 Skills Assessment - SBTopolo.docx
CCNA 2 Skills Assessment - SBCCNA 2 Skills Assessment - SBTopolo.docxCCNA 2 Skills Assessment - SBCCNA 2 Skills Assessment - SBTopolo.docx
CCNA 2 Skills Assessment - SBCCNA 2 Skills Assessment - SBTopolo.docxrobert345678
 
Ccnav5.org ccna 4-v5_practice_skills_assessment__packet_tracer
Ccnav5.org ccna 4-v5_practice_skills_assessment__packet_tracerCcnav5.org ccna 4-v5_practice_skills_assessment__packet_tracer
Ccnav5.org ccna 4-v5_practice_skills_assessment__packet_tracerĐồng Quốc Vương
 

Similar to CCNA Connecting Networks SA Exam Lab 13 (20)

05 module managing your network enviornment
05  module managing your network enviornment05  module managing your network enviornment
05 module managing your network enviornment
 
CCNA 1 Final v5.0 2014
CCNA 1 Final  v5.0 2014CCNA 1 Final  v5.0 2014
CCNA 1 Final v5.0 2014
 
2.5.1.2 packet tracer configure cisco routers for syslog, ntp, and ssh oper...
2.5.1.2 packet tracer   configure cisco routers for syslog, ntp, and ssh oper...2.5.1.2 packet tracer   configure cisco routers for syslog, ntp, and ssh oper...
2.5.1.2 packet tracer configure cisco routers for syslog, ntp, and ssh oper...
 
CCNA1 v7.0_ ITN Practice PT Skills Assessment (PTSA)12 Answers.pdf
CCNA1 v7.0_ ITN Practice PT Skills Assessment (PTSA)12 Answers.pdfCCNA1 v7.0_ ITN Practice PT Skills Assessment (PTSA)12 Answers.pdf
CCNA1 v7.0_ ITN Practice PT Skills Assessment (PTSA)12 Answers.pdf
 
Student packet tracer manual v1.1
Student packet tracer manual v1.1Student packet tracer manual v1.1
Student packet tracer manual v1.1
 
Lab practice 1 configuring basic routing and switching (with answer)
Lab practice 1   configuring basic routing and switching (with answer) Lab practice 1   configuring basic routing and switching (with answer)
Lab practice 1 configuring basic routing and switching (with answer)
 
Configuring a Cisco Router as a PPPoE Client for DSL Connectivity
 Configuring a Cisco Router as a PPPoE Client for DSL Connectivity Configuring a Cisco Router as a PPPoE Client for DSL Connectivity
Configuring a Cisco Router as a PPPoE Client for DSL Connectivity
 
119163798 icnd1-practice-questions-9tut
119163798 icnd1-practice-questions-9tut119163798 icnd1-practice-questions-9tut
119163798 icnd1-practice-questions-9tut
 
Lab- Full IPsec Implementation.pdf
Lab- Full IPsec Implementation.pdfLab- Full IPsec Implementation.pdf
Lab- Full IPsec Implementation.pdf
 
CMIT 350 FINAL EXAM CCNA CERTIFICATION PRACTICE EXAM
CMIT 350 FINAL EXAM CCNA CERTIFICATION PRACTICE EXAMCMIT 350 FINAL EXAM CCNA CERTIFICATION PRACTICE EXAM
CMIT 350 FINAL EXAM CCNA CERTIFICATION PRACTICE EXAM
 
EMEA Airheads- Manage Devices at Branch Office (BOC)
EMEA Airheads- Manage Devices at Branch Office (BOC)EMEA Airheads- Manage Devices at Branch Office (BOC)
EMEA Airheads- Manage Devices at Branch Office (BOC)
 
Konfigurasi Server Gateway dengan fitur PROXY, WEBSERVER dan DHCP
Konfigurasi Server Gateway dengan fitur PROXY, WEBSERVER dan DHCPKonfigurasi Server Gateway dengan fitur PROXY, WEBSERVER dan DHCP
Konfigurasi Server Gateway dengan fitur PROXY, WEBSERVER dan DHCP
 
Detailed explanation of Basic router configuration
Detailed explanation of Basic router configurationDetailed explanation of Basic router configuration
Detailed explanation of Basic router configuration
 
4.4.1.3 packet tracer configuring a zone-based policy firewall (zpf) instru...
4.4.1.3 packet tracer   configuring a zone-based policy firewall (zpf) instru...4.4.1.3 packet tracer   configuring a zone-based policy firewall (zpf) instru...
4.4.1.3 packet tracer configuring a zone-based policy firewall (zpf) instru...
 
Latihan soal
Latihan soalLatihan soal
Latihan soal
 
IWAN Lab Guide
IWAN Lab GuideIWAN Lab Guide
IWAN Lab Guide
 
Ccna icnd1-labs - exercices
Ccna icnd1-labs - exercicesCcna icnd1-labs - exercices
Ccna icnd1-labs - exercices
 
Interconnecting cisco networking devices part-1
Interconnecting cisco networking devices part-1Interconnecting cisco networking devices part-1
Interconnecting cisco networking devices part-1
 
CCNA 2 Skills Assessment - SBCCNA 2 Skills Assessment - SBTopolo.docx
CCNA 2 Skills Assessment - SBCCNA 2 Skills Assessment - SBTopolo.docxCCNA 2 Skills Assessment - SBCCNA 2 Skills Assessment - SBTopolo.docx
CCNA 2 Skills Assessment - SBCCNA 2 Skills Assessment - SBTopolo.docx
 
Ccnav5.org ccna 4-v5_practice_skills_assessment__packet_tracer
Ccnav5.org ccna 4-v5_practice_skills_assessment__packet_tracerCcnav5.org ccna 4-v5_practice_skills_assessment__packet_tracer
Ccnav5.org ccna 4-v5_practice_skills_assessment__packet_tracer
 

More from keturahhazelhurst

1. The ALIVE status of each SEX. (SEX needs to be integrated into th.docx
1. The ALIVE status of each SEX. (SEX needs to be integrated into th.docx1. The ALIVE status of each SEX. (SEX needs to be integrated into th.docx
1. The ALIVE status of each SEX. (SEX needs to be integrated into th.docxketurahhazelhurst
 
1. Some potentially pathogenic bacteria and fungi, including strains.docx
1. Some potentially pathogenic bacteria and fungi, including strains.docx1. Some potentially pathogenic bacteria and fungi, including strains.docx
1. Some potentially pathogenic bacteria and fungi, including strains.docxketurahhazelhurst
 
1. Terrestrial Planets                           2. Astronomical.docx
1. Terrestrial Planets                           2. Astronomical.docx1. Terrestrial Planets                           2. Astronomical.docx
1. Terrestrial Planets                           2. Astronomical.docxketurahhazelhurst
 
1. Taking turns to listen to other students is not always easy f.docx
1. Taking turns to listen to other students is not always easy f.docx1. Taking turns to listen to other students is not always easy f.docx
1. Taking turns to listen to other students is not always easy f.docxketurahhazelhurst
 
1. The main characters names in The Shape of Things are Adam and E.docx
1. The main characters names in The Shape of Things are Adam and E.docx1. The main characters names in The Shape of Things are Adam and E.docx
1. The main characters names in The Shape of Things are Adam and E.docxketurahhazelhurst
 
1. Select one movie from the list belowShutter Island (2010; My.docx
1. Select one movie from the list belowShutter Island (2010; My.docx1. Select one movie from the list belowShutter Island (2010; My.docx
1. Select one movie from the list belowShutter Island (2010; My.docxketurahhazelhurst
 
1. Select a system of your choice and describe the system life-cycle.docx
1. Select a system of your choice and describe the system life-cycle.docx1. Select a system of your choice and describe the system life-cycle.docx
1. Select a system of your choice and describe the system life-cycle.docxketurahhazelhurst
 
1. Sensation refers to an actual event; perception refers to how we .docx
1. Sensation refers to an actual event; perception refers to how we .docx1. Sensation refers to an actual event; perception refers to how we .docx
1. Sensation refers to an actual event; perception refers to how we .docxketurahhazelhurst
 
1. The Institute of Medicine (now a renamed as a part of the N.docx
1. The Institute of Medicine (now a renamed as a part of the N.docx1. The Institute of Medicine (now a renamed as a part of the N.docx
1. The Institute of Medicine (now a renamed as a part of the N.docxketurahhazelhurst
 
1. The Documentary Hypothesis holds that the Pentateuch has a number.docx
1. The Documentary Hypothesis holds that the Pentateuch has a number.docx1. The Documentary Hypothesis holds that the Pentateuch has a number.docx
1. The Documentary Hypothesis holds that the Pentateuch has a number.docxketurahhazelhurst
 
1. Search the internet and learn about the cases of nurses Julie.docx
1. Search the internet and learn about the cases of nurses Julie.docx1. Search the internet and learn about the cases of nurses Julie.docx
1. Search the internet and learn about the cases of nurses Julie.docxketurahhazelhurst
 
1. Search the internet and learn about the cases of nurses Julie Tha.docx
1. Search the internet and learn about the cases of nurses Julie Tha.docx1. Search the internet and learn about the cases of nurses Julie Tha.docx
1. Search the internet and learn about the cases of nurses Julie Tha.docxketurahhazelhurst
 
1. Review the three articles about Inflation that are found below th.docx
1. Review the three articles about Inflation that are found below th.docx1. Review the three articles about Inflation that are found below th.docx
1. Review the three articles about Inflation that are found below th.docxketurahhazelhurst
 
1. Review the following request from a customerWe have a ne.docx
1. Review the following request from a customerWe have a ne.docx1. Review the following request from a customerWe have a ne.docx
1. Review the following request from a customerWe have a ne.docxketurahhazelhurst
 
1. Research risk assessment approaches.2. Create an outline .docx
1. Research risk assessment approaches.2. Create an outline .docx1. Research risk assessment approaches.2. Create an outline .docx
1. Research risk assessment approaches.2. Create an outline .docxketurahhazelhurst
 
1. Research has narrowed the thousands of leadership behaviors into .docx
1. Research has narrowed the thousands of leadership behaviors into .docx1. Research has narrowed the thousands of leadership behaviors into .docx
1. Research has narrowed the thousands of leadership behaviors into .docxketurahhazelhurst
 
1. Research Topic Super Computer Data MiningThe aim of this.docx
1. Research Topic Super Computer Data MiningThe aim of this.docx1. Research Topic Super Computer Data MiningThe aim of this.docx
1. Research Topic Super Computer Data MiningThe aim of this.docxketurahhazelhurst
 
1. Research and then describe about The Coca-Cola Company primary bu.docx
1. Research and then describe about The Coca-Cola Company primary bu.docx1. Research and then describe about The Coca-Cola Company primary bu.docx
1. Research and then describe about The Coca-Cola Company primary bu.docxketurahhazelhurst
 
1. Prepare a risk management plan for the project of finding a job a.docx
1. Prepare a risk management plan for the project of finding a job a.docx1. Prepare a risk management plan for the project of finding a job a.docx
1. Prepare a risk management plan for the project of finding a job a.docxketurahhazelhurst
 
1. Please define the term social class. How is it usually measured .docx
1. Please define the term social class. How is it usually measured .docx1. Please define the term social class. How is it usually measured .docx
1. Please define the term social class. How is it usually measured .docxketurahhazelhurst
 

More from keturahhazelhurst (20)

1. The ALIVE status of each SEX. (SEX needs to be integrated into th.docx
1. The ALIVE status of each SEX. (SEX needs to be integrated into th.docx1. The ALIVE status of each SEX. (SEX needs to be integrated into th.docx
1. The ALIVE status of each SEX. (SEX needs to be integrated into th.docx
 
1. Some potentially pathogenic bacteria and fungi, including strains.docx
1. Some potentially pathogenic bacteria and fungi, including strains.docx1. Some potentially pathogenic bacteria and fungi, including strains.docx
1. Some potentially pathogenic bacteria and fungi, including strains.docx
 
1. Terrestrial Planets                           2. Astronomical.docx
1. Terrestrial Planets                           2. Astronomical.docx1. Terrestrial Planets                           2. Astronomical.docx
1. Terrestrial Planets                           2. Astronomical.docx
 
1. Taking turns to listen to other students is not always easy f.docx
1. Taking turns to listen to other students is not always easy f.docx1. Taking turns to listen to other students is not always easy f.docx
1. Taking turns to listen to other students is not always easy f.docx
 
1. The main characters names in The Shape of Things are Adam and E.docx
1. The main characters names in The Shape of Things are Adam and E.docx1. The main characters names in The Shape of Things are Adam and E.docx
1. The main characters names in The Shape of Things are Adam and E.docx
 
1. Select one movie from the list belowShutter Island (2010; My.docx
1. Select one movie from the list belowShutter Island (2010; My.docx1. Select one movie from the list belowShutter Island (2010; My.docx
1. Select one movie from the list belowShutter Island (2010; My.docx
 
1. Select a system of your choice and describe the system life-cycle.docx
1. Select a system of your choice and describe the system life-cycle.docx1. Select a system of your choice and describe the system life-cycle.docx
1. Select a system of your choice and describe the system life-cycle.docx
 
1. Sensation refers to an actual event; perception refers to how we .docx
1. Sensation refers to an actual event; perception refers to how we .docx1. Sensation refers to an actual event; perception refers to how we .docx
1. Sensation refers to an actual event; perception refers to how we .docx
 
1. The Institute of Medicine (now a renamed as a part of the N.docx
1. The Institute of Medicine (now a renamed as a part of the N.docx1. The Institute of Medicine (now a renamed as a part of the N.docx
1. The Institute of Medicine (now a renamed as a part of the N.docx
 
1. The Documentary Hypothesis holds that the Pentateuch has a number.docx
1. The Documentary Hypothesis holds that the Pentateuch has a number.docx1. The Documentary Hypothesis holds that the Pentateuch has a number.docx
1. The Documentary Hypothesis holds that the Pentateuch has a number.docx
 
1. Search the internet and learn about the cases of nurses Julie.docx
1. Search the internet and learn about the cases of nurses Julie.docx1. Search the internet and learn about the cases of nurses Julie.docx
1. Search the internet and learn about the cases of nurses Julie.docx
 
1. Search the internet and learn about the cases of nurses Julie Tha.docx
1. Search the internet and learn about the cases of nurses Julie Tha.docx1. Search the internet and learn about the cases of nurses Julie Tha.docx
1. Search the internet and learn about the cases of nurses Julie Tha.docx
 
1. Review the three articles about Inflation that are found below th.docx
1. Review the three articles about Inflation that are found below th.docx1. Review the three articles about Inflation that are found below th.docx
1. Review the three articles about Inflation that are found below th.docx
 
1. Review the following request from a customerWe have a ne.docx
1. Review the following request from a customerWe have a ne.docx1. Review the following request from a customerWe have a ne.docx
1. Review the following request from a customerWe have a ne.docx
 
1. Research risk assessment approaches.2. Create an outline .docx
1. Research risk assessment approaches.2. Create an outline .docx1. Research risk assessment approaches.2. Create an outline .docx
1. Research risk assessment approaches.2. Create an outline .docx
 
1. Research has narrowed the thousands of leadership behaviors into .docx
1. Research has narrowed the thousands of leadership behaviors into .docx1. Research has narrowed the thousands of leadership behaviors into .docx
1. Research has narrowed the thousands of leadership behaviors into .docx
 
1. Research Topic Super Computer Data MiningThe aim of this.docx
1. Research Topic Super Computer Data MiningThe aim of this.docx1. Research Topic Super Computer Data MiningThe aim of this.docx
1. Research Topic Super Computer Data MiningThe aim of this.docx
 
1. Research and then describe about The Coca-Cola Company primary bu.docx
1. Research and then describe about The Coca-Cola Company primary bu.docx1. Research and then describe about The Coca-Cola Company primary bu.docx
1. Research and then describe about The Coca-Cola Company primary bu.docx
 
1. Prepare a risk management plan for the project of finding a job a.docx
1. Prepare a risk management plan for the project of finding a job a.docx1. Prepare a risk management plan for the project of finding a job a.docx
1. Prepare a risk management plan for the project of finding a job a.docx
 
1. Please define the term social class. How is it usually measured .docx
1. Please define the term social class. How is it usually measured .docx1. Please define the term social class. How is it usually measured .docx
1. Please define the term social class. How is it usually measured .docx
 

Recently uploaded

Hierarchy of management that covers different levels of management
Hierarchy of management that covers different levels of managementHierarchy of management that covers different levels of management
Hierarchy of management that covers different levels of managementmkooblal
 
MARGINALIZATION (Different learners in Marginalized Group
MARGINALIZATION (Different learners in Marginalized GroupMARGINALIZATION (Different learners in Marginalized Group
MARGINALIZATION (Different learners in Marginalized GroupJonathanParaisoCruz
 
Pharmacognosy Flower 3. Compositae 2023.pdf
Pharmacognosy Flower 3. Compositae 2023.pdfPharmacognosy Flower 3. Compositae 2023.pdf
Pharmacognosy Flower 3. Compositae 2023.pdfMahmoud M. Sallam
 
How to Make a Pirate ship Primary Education.pptx
How to Make a Pirate ship Primary Education.pptxHow to Make a Pirate ship Primary Education.pptx
How to Make a Pirate ship Primary Education.pptxmanuelaromero2013
 
Final demo Grade 9 for demo Plan dessert.pptx
Final demo Grade 9 for demo Plan dessert.pptxFinal demo Grade 9 for demo Plan dessert.pptx
Final demo Grade 9 for demo Plan dessert.pptxAvyJaneVismanos
 
EPANDING THE CONTENT OF AN OUTLINE using notes.pptx
EPANDING THE CONTENT OF AN OUTLINE using notes.pptxEPANDING THE CONTENT OF AN OUTLINE using notes.pptx
EPANDING THE CONTENT OF AN OUTLINE using notes.pptxRaymartEstabillo3
 
Full Stack Web Development Course for Beginners
Full Stack Web Development Course  for BeginnersFull Stack Web Development Course  for Beginners
Full Stack Web Development Course for BeginnersSabitha Banu
 
Alper Gobel In Media Res Media Component
Alper Gobel In Media Res Media ComponentAlper Gobel In Media Res Media Component
Alper Gobel In Media Res Media ComponentInMediaRes1
 
Organic Name Reactions for the students and aspirants of Chemistry12th.pptx
Organic Name Reactions  for the students and aspirants of Chemistry12th.pptxOrganic Name Reactions  for the students and aspirants of Chemistry12th.pptx
Organic Name Reactions for the students and aspirants of Chemistry12th.pptxVS Mahajan Coaching Centre
 
Enzyme, Pharmaceutical Aids, Miscellaneous Last Part of Chapter no 5th.pdf
Enzyme, Pharmaceutical Aids, Miscellaneous Last Part of Chapter no 5th.pdfEnzyme, Pharmaceutical Aids, Miscellaneous Last Part of Chapter no 5th.pdf
Enzyme, Pharmaceutical Aids, Miscellaneous Last Part of Chapter no 5th.pdfSumit Tiwari
 
Types of Journalistic Writing Grade 8.pptx
Types of Journalistic Writing Grade 8.pptxTypes of Journalistic Writing Grade 8.pptx
Types of Journalistic Writing Grade 8.pptxEyham Joco
 
ECONOMIC CONTEXT - PAPER 1 Q3: NEWSPAPERS.pptx
ECONOMIC CONTEXT - PAPER 1 Q3: NEWSPAPERS.pptxECONOMIC CONTEXT - PAPER 1 Q3: NEWSPAPERS.pptx
ECONOMIC CONTEXT - PAPER 1 Q3: NEWSPAPERS.pptxiammrhaywood
 
Employee wellbeing at the workplace.pptx
Employee wellbeing at the workplace.pptxEmployee wellbeing at the workplace.pptx
Employee wellbeing at the workplace.pptxNirmalaLoungPoorunde1
 
Introduction to AI in Higher Education_draft.pptx
Introduction to AI in Higher Education_draft.pptxIntroduction to AI in Higher Education_draft.pptx
Introduction to AI in Higher Education_draft.pptxpboyjonauth
 
18-04-UA_REPORT_MEDIALITERAСY_INDEX-DM_23-1-final-eng.pdf
18-04-UA_REPORT_MEDIALITERAСY_INDEX-DM_23-1-final-eng.pdf18-04-UA_REPORT_MEDIALITERAСY_INDEX-DM_23-1-final-eng.pdf
18-04-UA_REPORT_MEDIALITERAСY_INDEX-DM_23-1-final-eng.pdfssuser54595a
 
ECONOMIC CONTEXT - LONG FORM TV DRAMA - PPT
ECONOMIC CONTEXT - LONG FORM TV DRAMA - PPTECONOMIC CONTEXT - LONG FORM TV DRAMA - PPT
ECONOMIC CONTEXT - LONG FORM TV DRAMA - PPTiammrhaywood
 
CELL CYCLE Division Science 8 quarter IV.pptx
CELL CYCLE Division Science 8 quarter IV.pptxCELL CYCLE Division Science 8 quarter IV.pptx
CELL CYCLE Division Science 8 quarter IV.pptxJiesonDelaCerna
 
MICROBIOLOGY biochemical test detailed.pptx
MICROBIOLOGY biochemical test detailed.pptxMICROBIOLOGY biochemical test detailed.pptx
MICROBIOLOGY biochemical test detailed.pptxabhijeetpadhi001
 
Crayon Activity Handout For the Crayon A
Crayon Activity Handout For the Crayon ACrayon Activity Handout For the Crayon A
Crayon Activity Handout For the Crayon AUnboundStockton
 

Recently uploaded (20)

Hierarchy of management that covers different levels of management
Hierarchy of management that covers different levels of managementHierarchy of management that covers different levels of management
Hierarchy of management that covers different levels of management
 
MARGINALIZATION (Different learners in Marginalized Group
MARGINALIZATION (Different learners in Marginalized GroupMARGINALIZATION (Different learners in Marginalized Group
MARGINALIZATION (Different learners in Marginalized Group
 
Pharmacognosy Flower 3. Compositae 2023.pdf
Pharmacognosy Flower 3. Compositae 2023.pdfPharmacognosy Flower 3. Compositae 2023.pdf
Pharmacognosy Flower 3. Compositae 2023.pdf
 
How to Make a Pirate ship Primary Education.pptx
How to Make a Pirate ship Primary Education.pptxHow to Make a Pirate ship Primary Education.pptx
How to Make a Pirate ship Primary Education.pptx
 
Final demo Grade 9 for demo Plan dessert.pptx
Final demo Grade 9 for demo Plan dessert.pptxFinal demo Grade 9 for demo Plan dessert.pptx
Final demo Grade 9 for demo Plan dessert.pptx
 
EPANDING THE CONTENT OF AN OUTLINE using notes.pptx
EPANDING THE CONTENT OF AN OUTLINE using notes.pptxEPANDING THE CONTENT OF AN OUTLINE using notes.pptx
EPANDING THE CONTENT OF AN OUTLINE using notes.pptx
 
Full Stack Web Development Course for Beginners
Full Stack Web Development Course  for BeginnersFull Stack Web Development Course  for Beginners
Full Stack Web Development Course for Beginners
 
Alper Gobel In Media Res Media Component
Alper Gobel In Media Res Media ComponentAlper Gobel In Media Res Media Component
Alper Gobel In Media Res Media Component
 
Organic Name Reactions for the students and aspirants of Chemistry12th.pptx
Organic Name Reactions  for the students and aspirants of Chemistry12th.pptxOrganic Name Reactions  for the students and aspirants of Chemistry12th.pptx
Organic Name Reactions for the students and aspirants of Chemistry12th.pptx
 
Enzyme, Pharmaceutical Aids, Miscellaneous Last Part of Chapter no 5th.pdf
Enzyme, Pharmaceutical Aids, Miscellaneous Last Part of Chapter no 5th.pdfEnzyme, Pharmaceutical Aids, Miscellaneous Last Part of Chapter no 5th.pdf
Enzyme, Pharmaceutical Aids, Miscellaneous Last Part of Chapter no 5th.pdf
 
Types of Journalistic Writing Grade 8.pptx
Types of Journalistic Writing Grade 8.pptxTypes of Journalistic Writing Grade 8.pptx
Types of Journalistic Writing Grade 8.pptx
 
ECONOMIC CONTEXT - PAPER 1 Q3: NEWSPAPERS.pptx
ECONOMIC CONTEXT - PAPER 1 Q3: NEWSPAPERS.pptxECONOMIC CONTEXT - PAPER 1 Q3: NEWSPAPERS.pptx
ECONOMIC CONTEXT - PAPER 1 Q3: NEWSPAPERS.pptx
 
Employee wellbeing at the workplace.pptx
Employee wellbeing at the workplace.pptxEmployee wellbeing at the workplace.pptx
Employee wellbeing at the workplace.pptx
 
Introduction to AI in Higher Education_draft.pptx
Introduction to AI in Higher Education_draft.pptxIntroduction to AI in Higher Education_draft.pptx
Introduction to AI in Higher Education_draft.pptx
 
18-04-UA_REPORT_MEDIALITERAСY_INDEX-DM_23-1-final-eng.pdf
18-04-UA_REPORT_MEDIALITERAСY_INDEX-DM_23-1-final-eng.pdf18-04-UA_REPORT_MEDIALITERAСY_INDEX-DM_23-1-final-eng.pdf
18-04-UA_REPORT_MEDIALITERAСY_INDEX-DM_23-1-final-eng.pdf
 
ESSENTIAL of (CS/IT/IS) class 06 (database)
ESSENTIAL of (CS/IT/IS) class 06 (database)ESSENTIAL of (CS/IT/IS) class 06 (database)
ESSENTIAL of (CS/IT/IS) class 06 (database)
 
ECONOMIC CONTEXT - LONG FORM TV DRAMA - PPT
ECONOMIC CONTEXT - LONG FORM TV DRAMA - PPTECONOMIC CONTEXT - LONG FORM TV DRAMA - PPT
ECONOMIC CONTEXT - LONG FORM TV DRAMA - PPT
 
CELL CYCLE Division Science 8 quarter IV.pptx
CELL CYCLE Division Science 8 quarter IV.pptxCELL CYCLE Division Science 8 quarter IV.pptx
CELL CYCLE Division Science 8 quarter IV.pptx
 
MICROBIOLOGY biochemical test detailed.pptx
MICROBIOLOGY biochemical test detailed.pptxMICROBIOLOGY biochemical test detailed.pptx
MICROBIOLOGY biochemical test detailed.pptx
 
Crayon Activity Handout For the Crayon A
Crayon Activity Handout For the Crayon ACrayon Activity Handout For the Crayon A
Crayon Activity Handout For the Crayon A
 

CCNA Connecting Networks SA Exam Lab 13

  • 1. CCNA: Connecting Networks SA Exam Lab 13 CCNA: Connecting Networks CSIS 430 – Weeks 1 - 4 Hands-On Skills Assessment Topology Complete the assessment in Packet Tracer and document and fill in the blanks. Submit this file and the pka file in Week 8 Lab 13, Points will not be given for incomplete Steps. Assessment Objectives Part 1: Initialize Devices (2 points, 5 minutes) Part 2: Configure Device Basic Settings (8 points, 20 minutes) Part 3: Configure PPP Connections (7 points, 20 minutes) Part 4: Configure NAT (4 points, 15 minutes) Part 5: Monitor the Network (6 points, 15 minutes) Part 6: Configure Frame Relay (7 points, 20 minutes) Part 7: Configure a GRE VPN Tunnel (6 points, 20 minutes) Scenario In this Skills Assessment (SA) you will create a small network. You must connect the network devices and configure those devices to support various WAN protocols. This will require that you reload the routers before starting your configuration of the next WAN protocol. The assessment has you save your basic device configurations to flash prior to implementing a WAN protocol to allow you to restore these basic configurations after each reload. The first WAN protocol you will configure is Point-to-Point Protocol (PPP) with CHAP authentication. You will also configure Network Address Translation (NAT), and network monitoring protocols during this phase of the assessment. After your instructor has signed off on this phase, you will reload the
  • 2. routers and configure Frame Relay. After the Frame Relay part is complete, and has been signed off by your instructor, you will reload the routers and configure a GRE VPN tunnel. Network configurations and connectivity will be verified throughout the assessment by using common CLI commands. Required Resources 3 Routers (Cisco 1941 with Cisco IOS Release 15.2(4)M3 universal image or comparable) 3 PCs (Windows 7, Vista, or XP with terminal emulation program, such as Tera Term. Console cable to configure the Cisco IOS devices via the console ports Ethernet and Serial cables as shown in the topology Initialize Devices Total points: 2 Time: 5 minutes Initialize and reload routers. Erase the startup configurations and reload the devices. Task IOS Command Points Erase the startup-config file on all routers. erase startup-config (1 point) Reload all routers. reload (1 point) Points: __________ of 2 Configure Device Basic Settings Total points: 8 Time: 20 minutes Configure PCs. Assign static IPv4 address information (IP address, subnet mask, default gateway) to the three PCs in the topology. Refer to the Topology diagram to obtain the IP address information.
  • 3. Configuration Item or Task Specification Points Configure static IPv4 address information on PC-A. IP Address: 192.168.11.3 Subnet Mask: 255.255.255.0 Default Gateway: 192.168.11.1 1 Configure static IPv4 address information on PC-B. IP Address: 192.168.22.3 Subnet Mask: 255.255.255.0 Default Gateway: 192.168.22.1 Configure static IPv4 address information on PC-C. IP Address: 1-.10.33.3 Subnet Mask: 255.255.255.0 Default Gateway: 10.10.33.1 Configure R1. Configuration tasks for R1 include the following: Configuration Item or Task Specification Points Disable DNS lookup no ip domain-lookup 2 Router name hostname R1 Encrypted privileged EXEC password enable secret class Console access password Line console 0 Password cisco
  • 4. login Telnet access password Line vty 0 15 Password cisco login Encrypt the plain text passwords Service password-encryption MOTD banner Banner motd #Unauthorized Access is Prohibited!# Configure G0/0 Interface g0/0 Description Connection to 192.168.11.0 LAN Ip address 192.168.11.1 255.255.255.0 No shutdown Configure R2. Configuration tasks for R2 include the following: Configuration Item or Task Specification Points Disable DNS lookup No ip domain-lookup 2 Router name Hostname R2 Encrypted privileged EXEC password Enable secret class Console access password Line console 0
  • 5. Password cisco login Telnet access password Line vty 0 15 Password cisco login Encrypt the plain text passwords Service password-encryption MOTD banner Banner motd #Unauthorized Access is Prohibited!# Configure G0/0 Interface g0/0 Description Connection to 192.168.22.0 LAN Ip address 192.168.22.1 255.255.255.0 No shutdown Configure R3. Configuration tasks for R3 include the following: Configuration Item or Task Specification Points Disable DNS lookup No ip domain-lookup 2 Router name Hostname R3 Encrypted privileged EXEC password Enable secret class Console access password Line console 1
  • 6. Password class login Telnet access password Line vty 0 15 Password cisco login Encrypt the plain text passwords Service password-encryption MOTD banner Banner motd #Unauthorized Access is Prohibited!# Configure G0/0 Interface g0/0 Description Connection to 10.10.33.0 LAN Ip address 10.10.33.1 255.255.255.0 No shutdown Save device configurations to Flash. Use the copy running-config BasicConfig command to save the running configuration to flash on each router. You will need this configuration file later in the assessment to restore the routers back to their basic configuration. Configuration Item or Task Specification Points Copy the running-config on R1 to flash. Name the file BasicConfig. R1# copy running-config BasicConfig 1 Copy the running-config on R2 to flash. Name the file BasicConfig. R2# copy running-config BasicConfig
  • 7. Copy the running-config on R3 to flash. Name the file BasicConfig. R3# copy running-config BasicConfig Points: _________ of 8 Configure PPP Connections Total points: 7 Time: 20 minutes Figure 1: PPP Topology Use Figure 1 to obtain the IP information needed for this part of the student assessment. Configure R1. Configuration tasks for R1 include the following: Task Specification Points Configure S0/0/0. Set the description. Set the Layer 3 IPv4 address. Refer to Figure 1 at the top of Part 3 for IP address information. Set encapsulation to PPP. Set the clocking rate to 128000. Activate the interface. 2 Configure CHAP authentication on S0/0/0. Create a local database entry for CHAP authentication. Username: R2 Password: cisco Set a static default route out S0/0/0.
  • 8. Configure R2. Configuration tasks for R2 include the following: Task Specification Points Configure S0/0/0. Interface s0/0/0 Description PPP connection t0 R2 Ip address 172.27.12.1 255.255.255.252 Encapsulation ppp Clock rate 128000 No shutdown 3 Configure CHAP authentication on S0/0/0. Interface s0/0/0 ppp authentication chap Create a local database entry for CHAP authentication. Username R1 password cisco Configure S0/0/1. Interface s0/0/0 Description PPP connection t0 R2 Ip address 172.27.12.1 255.255.255.252 Encapsulation ppp Clock rate 128000 No shutdown Set a static default route out S0/0/1. Ip route 0.0.0.0 0.0.0.0 s0/0/1 Set a static route for R1 LAN traffic out S0/0/0. Ip route 192.168.11.0 255.255.255.0 s0/0/0
  • 9. Configure R3. Configuration tasks for R3 include the following: Task Specification Points Configure S0/0/1. interface s0/0/1 description PPP connection to ISP ip address 209.165.200.225 255.255.255.248 encapsulation ppp clock rate 128000 no shutdown 1 Verify network connectivity. Verify connectivity using the ping command. From Command To Expected Results Points PC-A ping PC-B Ping should be successful. 1 PC-C ping R3 G0/1 Ping should be successful. PC-C ping R2 S0/0/1 Ping should be successful.
  • 10. PC-A ping PC-C Ping should not be successful. PC-B ping PC-C Ping should not be successful. PC-C ping PC-B Ping should not be successful. Points: _________ of 7 Configure NAT Total points: 4 Time: 15 minutes Configure R2. Configuration tasks for R2 include the following: Task Specification Points Assign a static NAT to map the inside local IP address for PC-B to a Inside Global address. Ip nat inside source static 192.168.22.3 209.165.200.226 2 Define an access control list to permit the R1 LAN for dynamic NAT. access-list 1 permit 192.168.11.0 0.0.0.255 Define the dynamic NAT pool for the R1 LAN.
  • 11. ip nat pool R1-LAN 209.165.200.227 209.165.200.227 netmask 255.255.255.248 Define the NAT from the inside source to the outside pool. Make sure to allow multiple PCs access to this single Inside Global address. ip nat inside source list 1 pool R1-LAN overload Define an access control list to permit the R2 LAN for dynamic NAT. access-list 2 permit 192.168.22.0 0.0.0.255 Define the dynamic NAT pool for the R2 LAN. ip nat pool R2-LAN 209.165.200.228 209.165.200.228 netmask 255.255.255.248 Define the NAT from the inside source to the outside pool. Make sure to allow multiple PCs access to this single Inside Global address. ip nat inside source list 2 pool R2-LAN overload Assign the outside NAT interface. interface s0/0/1 ip nat outside Assign the inside NAT interface for the R1 LAN. interface s0/0/0 ip nat inside Assign the inside NAT interface for the R2 LAN. interface g0/0 ip nat inside
  • 12. Verify network connectivity. Verify connectivity using the ping command. From Command To Expected Results Points PC-A ping PC-C Ping should be successful. 1 PC-C ping Inside Global address for PC-B (209.165.200.226). Ping should be successful. Note: It may be necessary to disable the PC firewall for pings to be successful. Verify NAT Configuration on R2. Enter the appropriate CLI command needed to display the following: Command Description Student Input (command) Points Display configured access lists. show access-lists 1 Display the current active NAT translations. show ip nat translations Display detailed information about NAT including interface, access list, and pool assignments. show ip nat statistics
  • 13. Points: _________ of 14 Monitor the Network Total points: 6 Time: 15 minutes Configure NTP. Configuration tasks include the following: Task Specification Points Set the clock on R2 to a date and time specified for NTP testing. clock set 9:00:00 25 August 2013 1 Configure R2 as the NTP Master. ntp master 5 Configure R1 so that it uses R2 as its NTP Server. ntp server 172.27.12.2 Configure Syslog messaging. Configuration tasks include the following: Task Specification Points Enable the timestamp service on R1 and R2 for system logging purposes. service timestamps log datetime msec 1 Enable logging of messages on R1 and R2. logging host 192.168.11.3 Change message trapping level on R1 and R2. logging trap debugging
  • 14. Configure SNMP on R1. Configuration tasks include the following: Task Specification Points Create a standard access list to permit the SNMP management station (PC-A) to retrieve SNMP information from R1. ip access-list standard SNMP-ACCESS permit 192.168.11.3 2 Enable SNMP community access to the SNMP-ACCESS access list. snmp-server community SA-LAB ro SNMP-ACCESS Set the SNMP notification host. snmp-server host 192.168.11.3 version 2c SA-LAB Enable all SNMP traps. snmp-server enable traps Collect NetFlow data on R2. Configuration tasks include the following: Task Specification Points Configure NetFlow data capture on both serial interfaces. Capture ingress and egress data packets. interface s0/0/0 ip flow ingress ip flow egress interface s0/0/1 ip flow ingress ip flow egress 1 Configure NetFlow data export.
  • 15. ip flow-export destination 192.168.22.3 9996 Configure the NetFlow export version. ip flow-export version 9 Verify monitoring configurations. Enter the appropriate CLI command needed to display the following: Command Description Student Input (command) Points Display the date and time. show clock 1 Display the contents of logging buffers. show logging Display information about the SNMP communities. show snmp community Display the protocol using the highest volume of traffic. show ip cache flow Points: _________ of 6 Configure Frame Relay Total points: 7 Time: 20 minutes Figure 2: Frame Relay Topology Use Figure 2 to obtain the IP information needed for this part of the student assessment. Reload routers and restore the BasicConfig to memory. Erase the startup configurations and reload the devices. For each router, issue the copy flash:BasicConfig running-
  • 16. config command to reload the basic configuration that you saved at the end of Part 2. Issue the no shutdown command for the G0/0 interface on R1 and R3. Configure R2 as a Frame Relay Switch. Copy and paste the following configuration lines into R2. This will configure R2 as a Frame Relay switch and allow you to complete Part 6. frame-relay switching int s0/0/0 encapsulation frame-relay frame-relay intf-type dce frame-relay route 123 interface s0/0/1 321 frame-relay lmi-type ansi no shutdown int s0/0/1 clock rate 128000 encapsulation frame-relay ietf frame-relay intf-type dce frame-relay route 321 interface s0/0/0 123 no shutdown Configure R1. Configure Frame Relay on S0/0/0 on R1. Configuration tasks for R1 include the following: Task Specification Points Configure S0/0/0. interface s0/0/0 description Frame Relay connection to R3. ip address 172.27.13.1 255.255.255.252 encapsulation frame-relay clock rate 128000 no shutdown 2
  • 17. Disable Inverse ARP on S0/0/0. no frame-relay inverse-arp Map the IP local address to the DLCI. frame-relay map ip 172.27.13.1 123. Map the remote IP address to the DLCI. Allow for multicast or broadcast traffic. frame-relay map ip 172.27.13.2 123 broadcast Change the LMI type to the ANSI standard. frame-relay lmi-type ansi Activate the interface. no shutdown Create a default route to the IP address on the other side of the Frame Relay link. ip route 0.0.0.0 0.0.0.0 172.27.13.2 Configure R3. Configure Frame Relay on a subinterface of S0/0/1 on R3. Configuration tasks for R3 include the following: Task Specification Points Configure S0/0/1. interface s0/0/1 encapsulation frame-relay ietf no shutdown 2 Create a point-to-point subinterface on S0/0/1. interface s0/0/1.321 point-to-point description Frame Relay connection to R1
  • 18. Set the Layer 3 IPv4 address on the subinterface. ip address 172.27.13.2 255.255.255.252 Disable Inverse ARP on the subinterface. no frame-relay inverse-arp Map the subinterface to the DLCI. frame-relay interface-dlci 321 Create a default route to the IP address on the other side of the Frame Relay link. ip route 0.0.0.0 0.0.0.0 172.27.13.1 Verify network connectivity. Verify connectivity using the ping command. From Command To Expected Results Points PC-A ping Default gateway Ping should be successful. 2 PC-C ping Default gateway Ping should be successful. PC-A ping 172.27.13.2
  • 19. Ping should be successful. PC-C ping 172.27.13.1 Ping should be successful. PC-A ping PC-C Ping should be successful. Note: It may be necessary to disable the PC firewall for pings to be successful. Verify Frame Relay configuration. Enter the appropriate CLI command needed to display the following: Command Description Student Input (command) Points Display Frame Relay LMI statistics. show frame-relay lmi 1 Display the input and output packet count totals on a Frame Relay permanent virtual circuit (PVC). Show frame-relay pvc Display the Frame Relay maps between DLCIs and IP addresses. show frame-relay map Points: _________ of 7 Configure a GRE VPN Tunnel Total points: 6 Time: 20 minutes Figure 3: GRE VPN Topology
  • 20. Use Figure 3 to obtain the IP information needed for this part of the student assessment. Reload routers and restore the BasicConfig to memory. Erase the startup configurations and reload the devices. For each router, issue the copy flash:BasicConfig running- config command to reload the basic configuration that you saved at the end of Part 2. Issue the no shutdown command for the G0/0 interface on R1 and R3. Configure Serial Interfaces. Configuration tasks for R1 include the following: Task Specification Points Configure S0/0/0. interface s0/0/0 description HDLC connection to ISP ip address 172.27.12.1 255.255.255.252 encapsulation hdlc clock rate 128000 no shutdown .5 Configuration tasks for R2 include the following: Task Specification Points Configure S0/0/0. interface s0/0/0 description HDLC connection to R1 ip address 172.27.12.2 255.255.255.252 encapsulation hdlc no shutdown 1 Configure S0/0/1. interface s0/0/1
  • 21. description HDLC connection to R3. ip address 172.27.23.2 255.255.255.252 encapsulation hdlc clock rate 128000 no shutdown Configuration tasks for R3 include the following: Task Specification Points Configure S0/0/1. interface s0/0/1 description HDLC connection to ISP. ip address 172.27.23.1 255.255.255.252 encapsulation hdlc no shutdown .5 Configure the GRE VPN tunnel and EIGRP on R1. Configuration tasks for R1 include the following: Task Specification Points Create a GRE tunnel interface. interface tunnel 0 description GRE VPN tunnel to R3 ip address 172.27.13.1 255.255.255.252 1 Use S0/0/0 as the tunnel source. tunnel source s0/0/0 Set the tunnel destination with the IP address of the R3 S0/0/1 interface. tunnel destination 172.27.23.1
  • 22. Create a default route out S0/0/0. ip route 0.0.0.0 0.0.0.0 s0/0/0 Configure EIGRP on R1 router eigrp 1 Advertise the LAN and Tunnel subnets in EIGRP. Set the LAN interface to passive. network 192.168.11.0 0.0.0.255 network 172.27.13.0 0.0.0.3 passive-interface g0/0. Configure the GRE VPN tunnel and EIGRP on R3. Configuration tasks for R3 include the following: Task Specification Points Create a GRE tunnel interface. interface tunnel 0 description GRE VPN tunnel to R1 ip address 172.27.13.2 255.255.255.252 1 Use S0/0/1 as the tunnel source. tunnel source s0/0/1 Set the tunnel destination with the IP address of the R1 S0/0/0 interface. tunnel destination 172.27.12.1 Create a default route out S0/0/1. ip route 0.0.0.0 0.0.0.0 s0/0/1 Configure EIGRP on R3 router eigrp 1
  • 23. Advertise the LAN and Tunnel subnets in EIGRP. Set the LAN interface to passive. network 10.10.33.0 0.0.0.255 network 172.27.13.0 0.0.0.3 passive-interface g0/0. Verify network connectivity. Verify connectivity using the following commands. From Command To Expected Results Points PC-A ping Default gateway Ping should be successful. 1.5 PC-C ping Default gateway Ping should be successful. PC-A ping PC-C Ping should be successful. R1 traceroute 172.27.23.1 R2 should show up in the traceroute. R1 traceroute
  • 24. 172.27.13.2 R2 should be absent from traceroute. Note: It may be necessary to disable the PC firewall for pings to be successful. Verify GRE VPN configuration. Enter the appropriate CLI command needed to display the following: Command Description Student Input (command) Points Display detail information about the GRE tunnel interface. show interfaces tunnel 0 .5 Points: _________ of 6 . Router Interface Summary Table Router Interface Summary Router Model Ethernet Interface #1 Ethernet Interface #2 Serial Interface #1 Serial Interface #2 1800 Fast Ethernet 0/0 (F0/0) Fast Ethernet 0/1 (F0/1) Serial 0/0/0 (S0/0/0) Serial 0/0/1 (S0/0/1) 1900 Gigabit Ethernet 0/0 (G0/0) Gigabit Ethernet 0/1 (G0/1) Serial 0/0/0 (S0/0/0) Serial 0/0/1 (S0/0/1) 2801 Fast Ethernet 0/0 (F0/0) Fast Ethernet 0/1 (F0/1)
  • 25. Serial 0/1/0 (S0/1/0) Serial 0/1/1 (S0/1/1) 2811 Fast Ethernet 0/0 (F0/0) Fast Ethernet 0/1 (F0/1) Serial 0/0/0 (S0/0/0) Serial 0/0/1 (S0/0/1) 2900 Gigabit Ethernet 0/0 (G0/0) Gigabit Ethernet 0/1 (G0/1) Serial 0/0/0 (S0/0/0) Serial 0/0/1 (S0/0/1) Note: To find out how the router is configured, look at the interfaces to identify the type of router and how many interfaces the router has. There is no way to effectively list all the combinations of configurations for each router class. This table includes identifiers for the possible combinations of Ethernet and Serial interfaces in the device. The table does not include any other type of interface, even though a specific router may contain one. An example of this might be an ISDN BRI interface. The string in parenthesis is the legal abbreviation that can be used in Cisco IOS commands to represent the interface. © 2013 Cisco and/or its affiliates. All rights reserved. This document is Cisco Public. Page 1 of 16 © 2013 Cisco and/or its affiliates. All rights reserved. This document is Cisco Public. Page 16 of 16