<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>Premio pa sostenibile e resiliente 2021 -  IDO by wiseair</title>
    <meta name="description" content="Ido allows cities administrators to set up their air quality monitoring dashboard in less than a week. We take care of every aspect of the service, from sensor…">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="noindex">
      <meta id='globalTrackingUrl' content="/frontend-track">
      
  <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/premiopasostenibileeresiliente2021-idobywiseair-210519165716-thumbnail.jpg?cb=1621443472" />
  <!-- SL:end:notranslate -->
  <meta content="{&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;selected&quot;:&quot;Selected&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;clipping.toast.close&quot;:&quot;Close&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideview.comments_loggedin.delete_comment.title&quot;:&quot;Are you sure you want to delete this comment?&quot;,&quot;slideview.comments_loggedin.spam_comment.title&quot;:&quot;Are you sure you want to mark this comment as spam?&quot;,&quot;slideview.comments_loggedin.block_user.title&quot;:&quot;Are you sure you want to block this user?&quot;,&quot;slideview.comments_loggedin.block_user.success&quot;:&quot;The user is blocked!&quot;,&quot;slideview.comments_loggedin.block_user.failure&quot;:&quot;Oops! Something went wrong. Please try again after sometime.&quot;,&quot;slideview.comments_loggedin.organization&quot;:&quot;at {:organization}&quot;,&quot;slideview.comments_loggedin.timestamp&quot;:&quot;less than a second ago&quot;,&quot;slideview.comments_loggedin.commenting.failure&quot;:&quot;Hey something went wrong :-(\nCould you try again?&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#Like|plural#Likes}&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;,&quot;youtube_embed_block.header&quot;:&quot;YouTube videos are no longer supported on SlideShare&quot;,&quot;youtube_embed_block.link_to_original&quot;:&quot;View original on YouTube&quot;,&quot;youtube_embed_block.help_text&quot;:&quot;Learn why&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;ssplayer.event_manager.playershare.share_slideshare&quot;:&quot;Share SlideShare&quot;,&quot;profile.edit_marketing_settings.saved&quot;:&quot;Saved&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;slideshow.foundation_slideview.loading_text&quot;:&quot;Loading&quot;,&quot;slideshow.foundation_slideview.loading&quot;:&quot;Loading\u2026&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;}" name="ss-i18n-translations" />

    <link rel="shortcut icon" href="https://public.slidesharecdn.com/v2/favicon.ico?f4544a845c">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/app_critical.css?52f95be95d" media="screen" rel="stylesheet" type="text/css" />
    <!--[if IE 9]><link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/ie9_nav_bar_fix.css?8fb8af5274" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <link rel="alternate" hreflang="en" href="https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"/>
<link rel="alternate" hreflang="es" href="https://es.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"/>
<link rel="alternate" hreflang="fr" href="https://fr.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"/>
<link rel="alternate" hreflang="de" href="https://de.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"/>
<link rel="alternate" hreflang="pt" href="https://pt.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"/>
<link rel="alternate" hreflang="x-default" href= "https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"/>


      <meta content="noindex" name="robots" />

  <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/slideview_critical.css?2ead319dde" media="screen" rel="stylesheet" type="text/css" />

    

<link href="https://public.slidesharecdn.com/v2/stylesheets/ssplayer/combined_document.css?55dfc94a65" media="screen" rel="stylesheet" type="text/css" />



    <link rel="dns-prefetch" href="//www.slideshare.net">
    <link rel="dns-prefetch" href="//public.slidesharecdn.com">
    <link rel="dns-prefetch" href="//image.slidesharecdn.com">
    <link rel="dns-prefetch" href="//cdn.slidesharecdn.com">
    <link rel="dns-prefetch" href="//www.linkedin.com">

    <script type='text/javascript'>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</script>

    <meta content="https://public.slidesharecdn.com/v2/images/artdeco/icons.svg?b5af75c98a" name="ss-svg-icons" />

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_experiments.js?59e3c7a1df" type="text/javascript"></script>

    <script type='text/javascript'>
// Initialize Amplitude
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-u0hlTAJ1tNefeBKwiBNwB4CkHZ1ck4ajx/pKmwWtc+IufKJiCQZ+WjJIi+7C6Ntm"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-8.1.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset","preInsert","postInsert","remove"]
;for(var c=0;c<a.length;c++){s(o,a[c])}n.Identify=o;var u=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(u,l[p])}n.Revenue=u
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","enableTracking","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!Object.prototype.hasOwnProperty.call(n._iq,e)){n._iq[e]={_q:[]};v(n._iq[e])
}return n._iq[e]};e.amplitude=n})(window,document);

  amplitude.getInstance().init("1d84ec7a8b225f5eb8d69bb8049a45c9");
</script>

    

      <script id="adQueue" type="text/javascript"><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script src="/javascripts/observe_element_in_viewport.js" type="text/javascript"></script>
  <script type="text/javascript" id="ga-init">
  // <![CDATA[
    // Setting custom variable [slot = 3, scope = 3(page level)] for tracking source (related, search etc) of pageview
    window._gaq.push(['_setCustomVar', 3, 'source', 'not_set', 3]);
    window._gaq.push(['_trackEvent', 'bigfoot_slideview', 'pageload', slideshare_object.gam_cat_name, undefined, true]);

  // ]]>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link href="https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" rel="canonical" />
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2?format=json&amp;url=http://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2?format=xml&amp;url=http://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" rel="alternate" />
  <link media="handheld" href="https://www.slideshare.net/mobile/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" rel="alternate" />
  <link media="only screen and (max-width: 640px)" href="https://www.slideshare.net/mobile/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" rel="alternate" />

  <meta name="apple-itunes-app" content="app-id=917418728, affiliate-data=ct=smart_banner&amp;pt=10746, app-argument=slideshare-app://ss/248352512"/>
  <link rel="manifest" href="/manifest.json"/>


  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/premiopasostenibileeresiliente2021-idobywiseair-210519165716-thumbnail-4.jpg?cb=1621443472" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Premio pa sostenibile e resiliente 2021 -  IDO by wiseair" class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="Ido allows cities administrators to set up their air quality monitoring dashboard in less than a week. We take care of every aspect of the service, from sensor…" class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2021-05-19T16:57:15Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/GabrieleRossi31" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="27" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2021-05-19 16:57:15 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2021-05-19 16:57:52 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Environment" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
    <meta name="twitter:card" value="player" />
    <meta name="twitter:site" value="@slideshare" />
    <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/thxwDI3VhXgpqW" name="twitter:player" />
    <meta name="twitter:player:width" value="342" />
    <meta name="twitter:player:height" value="291" />
    <meta class="twitter_title" value="Premio pa sostenibile e resiliente 2021 -  IDO by wiseair" name="twitter:title" />
    <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/premiopasostenibileeresiliente2021-idobywiseair-210519165716-thumbnail-4.jpg?cb=1621443472" name="twitter:image" />
    <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
    <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
    <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" />
    <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
    <meta name="twitter:app:id:iphone" content="917418728" />
    <meta name="twitter:app:url:iphone" content="slideshare-app://ss/248352512" />
    <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
    <meta name="twitter:app:id:ipad" content="917418728" />
    <meta name="twitter:app:url:ipad" content="slideshare-app://ss/248352512" />

  <meta property="al:android:url" content="slideshare-app://ss/248352512" />
  <meta property="al:android:app_name" content="SlideShare Android" />
  <meta property="al:android:package" content="net.slideshare.mobile" />
  <meta property="al:ios:url" content="slideshare-app://ss/248352512" />
  <meta property="al:ios:app_store_id" content="917418728" />
  <meta property="al:ios:app_name" content="SlideShare iOS" />
  <!-- SL:end:notranslate -->

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
      <!-- TOS update banner -->
      <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> and <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a> and <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> for details.
    </p>
  </div>
</div>


      



      <div id="main-nav" class="contain-to-grid fixed">
        <div class="icon-bar four-up hide-for-medium-up icon-bar-custom">
          <a class="item" href="/" aria-labelledby="#home">
            <i class="icon-slideshare-logo"></i>
            <label id="home">SlideShare</label>
          </a>
          <a class="item" href="/explore" aria-labelledby="#explore">
            <i class="fa fa-compass"></i>
            <label id="explore">Explore</label>
          </a>
          <a class="item j-open-mobile-search" aria-labelledby="#search">
            <i class="fa fa-search"></i>
            <label id="search">Search</label>
          </a>
            <a class="item" class="void_fancybox void_redirect_link" href="https://www.slideshare.net/login" aria-labelledby="#you">
              <i class="fa fa-user"></i>
              <label id="you">You</label>
            </a>
        </div>


        <nav class="top-bar visible-for-medium-up" data-topbar>
          <ul class="title-area">
            <li class="name">
              <a href="/">
                <img id="main-navbar-logo" alt="SlideShare" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-162x41.png?dcfe052212">
              </a>
            </li>
          </ul>

          <section class="top-bar-section">
            <ul class="right upload-create button-group">
              <li class="has-form upload-create">
                <a href="/upload" class="button radius secondary">Upload</a>
              </li>

                <li>
                  <a href="https://www.slideshare.net/login" class="void_fancybox void_redirect_link" id="login">Login</a>
                </li>
                <li>
                  <a href="https://www.slideshare.net/w/signup" class="void_fancybox void_redirect_link" id="signup" title="Signup now for a SlideShare account">Signup</a>
                </li>
            </ul>

            <ul class="left">
              <li class="divider"></li>
              <li id="nav-search" class="has-form">
                <form id="nav-search-form" method="get" action="/search/slideshow">
                  <div class="input-box">
                  <input name="searchfrom" type="hidden" value="header">
                    <input id="nav-search-query" type="text" aria-label="Search" placeholder="Search" name="q" value="" autocomplete="off">
                    <button class="button expand" type="submit">
                      <i class="fa fa-search" aria-hidden="true"></i>
                      <span class="visually-hidden">Submit Search</span>
                    </button>
                    <ul class='search-suggestions dropdown f-dropdown medium' style="display:none;"></ul>
                  </div>
                </form>
              </li>
            </ul>
          </section>
        </nav>

        <div class="visible-for-medium-up sub-navbar">
          <div class="row">
            <div class="container">
              <ul class="sub-nav-cats left">
                <li class="sub-nav-cat">
                  <strong>
                    <a href="/" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
                  </strong>
                </li>
                <li class="sub-nav-cat">
                  <strong>
                    <a href="/explore" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Explore" rel="nofollow">Explore</a>
                  </strong>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>

    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <button class="button expand" type="submit">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </button>
            </div>
          </form>
        </div>


      

        <div id="slideview-report-notice" class="alert-box success text-center hide">
    <span>Successfully reported this slideshow.</span>
  </div>


      




<iframe id="download" style="display:none" src="" class="notify"></iframe>
<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>




<div class='j-lms-notice-wrapper lms-notice-wrapper hide'>
  <div class='row'>
    <div class='j-lms-notice lms-notice'>
      <div class='lms-notice-info-icon fa fa-info-circle'></div>
      <div class='j-lms-notice-close lms-notice-close fa fa-times'></div>
      <div class='lms-notice-text'>
        We use your LinkedIn profile and activity data to personalize ads and to show you more relevant ads. <a href="https://www.linkedin.com/psettings/privacy" class="lms-notice-link" target="_blank" title="Your LinkedIn ad preferences">You can change your ad preferences anytime.</a>
      </div>
    </div>
  </div>
</div>





<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">




      <div></div>
    </div>
  </div>

  <div class="row">

    <div id="main-panel" class="small-12 large-8 columns">

      <div class="sectionElements">


        <div class="playerWrapper">



            <div>
              <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->


<div class="player lightPlayer fluidImage document_player" id="svPlayerId">
  <span class="j-fullscreen-title-banner fullscreen-title-banner" style="display: none;">
    Premio pa sostenibile e resiliente 2021 -  IDO by wiseair
  </span>

  <div class="stage valign-first-slide">
    <div class="player-cta-container">
    </div>
    <a class="exit-fullscreen j-exit-fullscreen" style="display: none;">
      <i class="fa fa-compress fa-2x"></i>
    </a>
    <div class="slide_container">
            <section data-index="1"  class="slide show" itemprop=image>
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-1-638.jpg?cb=1621443472"
                  data-small="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-1-320.jpg?cb=1621443472"
                  data-normal="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-1-638.jpg?cb=1621443472"
                  data-full="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-1-1024.jpg?cb=1621443472"
                  alt="In collaborazione con
Documento di approfondimento della soluzione:
IDO: Il servizio di monitoraggio della qualità dell’ar..."/>
            </section>
            <section data-index="2"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-2-320.jpg?cb=1621443472"
                  data-normal="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-2-638.jpg?cb=1621443472"
                  data-full="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-2-1024.jpg?cb=1621443472"
                  alt="In collaborazione con
1 – Descrizione della soluzione
La nostra soluzione si chiama IDO e permette alle municipalità di me..."/>
            </section>
            <section data-index="3"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-3-320.jpg?cb=1621443472"
                  data-normal="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-3-638.jpg?cb=1621443472"
                  data-full="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-3-1024.jpg?cb=1621443472"
                  alt="In collaborazione con
Operiamo principalmente nel settore delle Smart City. Durante le loro attività di ricerca,
due dei n..."/>
            </section>
            <section data-index="4"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-4-320.jpg?cb=1621443472"
                  data-normal="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-4-638.jpg?cb=1621443472"
                  data-full="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-4-1024.jpg?cb=1621443472"
                  alt="In collaborazione con
territorio, dati che possono essere poi sfruttati per prendere decisioni in maniera più
consapevole ..."/>
            </section>
            <section data-index="5"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-5-320.jpg?cb=1621443472"
                  data-normal="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-5-638.jpg?cb=1621443472"
                  data-full="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-5-1024.jpg?cb=1621443472"
                  alt="In collaborazione con
richieste dell’Amministrazione. Come già accennato, il sensore è autonomo a
livello energetico e nec..."/>
            </section>
        <div class="j-next-container next-container">
          <div class="content-container">
            <div class="next-slideshow-wrapper">
              <div class="j-next-slideshow next-slideshow">
                <div class="title-container">
                  <span class="title-text">Upcoming SlideShare</span>
                </div>
                <div class="j-next-url info">
                  <div class="thumb-container">
                    <img class="j-next-thumb thumb" />
                  </div>
                  <div class="text-container">
                    <span class="j-next-title next-title"></span>
                  </div>
                </div>
              </div>
              <div class="next-timer">Loading in …<span class="j-timer-count timer-count">5</span></div>
              <div class="j-next-cancel next-cancel">&#215;</div>
            </div>
          </div>
        </div>
    </div>
  </div> <!-- end stage -->

  <div class="toolbar_wrapper j-player-toolbar">
    <div class="toolbar normal">
      
<!-- using div.bar-[top, bottom]-margin to fix toolbar spacing with a taller progressbar (improve slide scrubbing UX) -->
<div class="j-progress-bar progress-bar-wrapper">
  <div class="progress-bar-spacing"></div>
  <div class="buffered-bar" tabindex="0"></div>
  <div class="j-slides-loaded-bar progress-bar"></div>
  <div class="j-progress-tooltip progress-tooltip" style="display: none;">
    <div class="j-tooltip-content progress-tooltip-wrapper">
      <img class="j-tooltip-thumb tooltip-thumb" onerror="this.src=''"
            slide-thumb-1="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-1-320.jpg?cb=1621443472"
            slide-thumb-2="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-2-320.jpg?cb=1621443472"
            slide-thumb-3="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-3-320.jpg?cb=1621443472"
            slide-thumb-4="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-4-320.jpg?cb=1621443472"
            slide-thumb-5="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/85/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-5-320.jpg?cb=1621443472"
      >
      <span class="j-slidecount-label slidecount-label">1</span>
    </div>
    <div class="progress-tooltip-caret"></div>
  </div>
</div>
<div class="progress-bar-spacing"></div>



<div class="j-tools bot-actions">
</div><!-- .bot-actions -->


  <div class="j-tools bot-actions">
    <a data-tooltip
      aria-haspopup="true"
      style="display: none"
      class="j-tooltip j-download action-download has-tip"
      title="Save this document"
      href="/login?from_source=%2FGabrieleRossi31%2Fpremio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation"
      data-target="#login_modal"
      data-placement="top">
      <i class="fa fa-download fa-lg" style="margin-top: 1px;"></i>
    </a>
  </div>




  <div class="nav">
      <button id="btnPrevious" title="Previous Slide" aria-label="Previous Slide">
        <div class="j-prev-btn arrow-left disabled"></div>
      </button>
    <label class="goToSlideLabel">
      <span id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">5</span>
    </label>
      <button id="btnNext" title="Next Slide"  aria-label="Next Slide">
        <div class="j-next-btn arrow-right"></div>
      </button>
  </div>



<div class="navActions">

    <div class="docActions">
      <button id="btnZoomIn" class="j-tooltip btnZoomIn" title="Zoom In" aria-label="Zoom In">
        <i class="fa fa-plus fa-lg"></i>
      </button>
      <button id="btnZoomOut" class="j-tooltip btnZoomOut" title="Zoom Out" aria-label="Zoom Out">
        <i class="fa fa-minus fa-lg"></i>
      </button>
    </div>


    <button id="btnFullScreen" class="j-tooltip btnFullScreen" title="View Fullscreen" aria-label="View Fullscreen">
      <span class="fa fa-stack">
        <i class="fa fa-expand fa-stack-1x" aria-hidden="true"></i>
      </span>
    </button>
    <button id="btnLeaveFullScreen" class="j-tooltip btnLeaveFullScreen" title="Exit Fullscreen" aria-label="Exit Fullscreen">
      <span class="fa-stack">
        <i class="fa fa-compress fa-stack-1x" aria-hidden="true"></i>
      </span>
    </button>

</div>


    </div>
  </div>

  <div class="success-toast-wrapper hide" tabindex="-1"></div>

  <div class="image_maps"></div>
</div>

<div id="j-lead-form-placeholder" style="display:none">
</div>

            </div>
        </div>

        <div id="lastScreen" style="display: none;">
          <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
    <div class="proSharingText">Like this document? Why not share!</div>
    <ul class="lastActions j-last-screen-actions">
      <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
      <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
      <li class="replay last">
        <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
          <span class="lastScreen-sprite">&nbsp;</span>
        </a>
      </li>
      <li class="close-btn lastScreen-sprite j-lastscreen-close">
        <a>&nbsp;</a>
      </li>
    </ul>
    <div class="related-presentations j-lastscreen-related">
      <ul class="presentation-list">
        <li>
         <a href="https://public.slidesharecdn.com/v2/Slideshare/what-to-upload" title="What to Upload to SlideShare" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" alt="What to Upload to SlideShare" />
           <span class="presentation-meta">
             <span class="title">What to Upload to SlideShare</span>
             <span class="author">by&nbsp;SlideShare</span>
             <span class="view-count">6947991&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/HubSpot/customer-code-creating-a-company-customers-love-113085298" title="Customer Code: Creating a Company C..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/customer-code-v4-beta1-180905164748-thumbnail.jpg?cb=1596667033" alt="Customer Code: Creating a Company C..." />
           <span class="presentation-meta">
             <span class="title">Customer Code: Creating a Company C...</span>
             <span class="author">by&nbsp;HubSpot</span>
             <span class="view-count">5111212&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/adamnash/be-a-great-product-leader-amplify-oct-2019" title="Be A Great Product Leader (Amplify,..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" alt="Be A Great Product Leader (Amplify,..." />
           <span class="presentation-meta">
             <span class="title">Be A Great Product Leader (Amplify,...</span>
             <span class="author">by&nbsp;Adam Nash</span>
             <span class="view-count">1148736&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/ericschmidt/trillion-dollar-coach-book-bill-campbell" title="Trillion Dollar Coach Book (Bill Ca..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1580173579" alt="Trillion Dollar Coach Book (Bill Ca..." />
           <span class="presentation-meta">
             <span class="title">Trillion Dollar Coach Book (Bill Ca...</span>
             <span class="author">by&nbsp;Eric Schmidt</span>
             <span class="view-count">1339054&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel" title="APIdays Paris 2019 - Innovation @ s..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469" alt="APIdays Paris 2019 - Innovation @ s..." />
           <span class="presentation-meta">
             <span class="title">APIdays Paris 2019 - Innovation @ s...</span>
             <span class="author">by&nbsp;apidays</span>
             <span class="view-count">1615539&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance" title="A few thoughts on work life-balance" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370" alt="A few thoughts on work life-balance" />
           <span class="presentation-meta">
             <span class="title">A few thoughts on work life-balance</span>
             <span class="author">by&nbsp;Wim Vanderbauwhede</span>
             <span class="view-count">1177279&nbsp;views</span>
           </span>
         </a>
        </li>
      </ul>
    </div>

  </div> <!-- end of div class pro-overlay -->
  <div class="j-modal-share modal-share mobile-hide" style="display: none;" id="last-screen-modal-share" data-ga-track-category="" data-ga-track-action="">
  <div class="j-modal-popup modal-popup" role="dialog" aria-labelledby="button-share-tab">
    <button class="j-modal-close modal-close" aria-label="Close"></button>
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab" role="heading" aria-level="1">Share SlideShare</a>
          <hr class="divider"/>
        </header>
        <div class="j-share-tab share-tab">
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-u="https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" title="Share on Facebook" href="#">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" data-text="Premio pa sostenibile e resiliente 2021 - IDO by wiseair #airquality #iot" data-related="" data-via="SlideShare" title="Tweet on Twitter" href="#">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" data-text="Premio pa sostenibile e resiliente 2021 -  IDO by wiseair by GabrieleRossi31 via slideshare" title="Share on Linkedin" href="#">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="j-share-embed section share-embed">
            <label class="header" for="share-embed-link">Embed</label>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <label class="title" for="embed-size-picker">Size (px)</label>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <label class="title" for="embed-start-picker">Start on</label>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <label class="header" for="share-embed-wp">WordPress Shortcode</label>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <label class="header" for="share-link-url">Link</label>
            <input type="text" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly></input>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

</div><!-- last screen ends here -->

        </div>
      </div>

      <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">

        <div class="slideshow-info">
          <meta itemprop="inLanguage" content="en">
          <meta itemprop="image" content="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-1-638.jpg?cb=1621443472">
          <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/premiopasostenibileeresiliente2021-idobywiseair-210519165716-thumbnail.jpg?cb=1621443472">
          <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/thxwDI3VhXgpqW">
          <meta itemprop="playerType" content="HTML5">
          <meta itemprop="interactionCount" content="UserComments:0">
          <meta itemprop="interactionCount" content="UserLikes:0">
          <meta itemprop="interactionCount" content="UserDownloads:0">
          <meta itemprop="interactionCount" content="UserPageVisits:27">
          <meta itemprop="interactionCount" content="UserPlays:27">
          <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">


          
          <div class="slideshow-toolbar">
  <div class="slideshow-metadata">
      <div class="metadata-item">
          <a rel="nofollow" href="/featured/category/environment">Environment</a><span class="comma"></span>
      </div>

      <div class="metadata-item">
        27 views
      </div>

    <div class="metadata-item">
      May. 19, 2021
    </div>
  </div>

  <div id="slideshow-actions" class="slideshow-actions">
    <div class="slideshow-action">
      <button class="button-ds download" data-action="download" data-poll-interval-seconds="5" data-dangerous-download-confirmation="This presentation may be harmful to your computer. Are you sure you want to download it?" data-cant-download-alert="We’re sorry, but this file cannot be downloaded" href="/login?from_source=%2FGabrieleRossi31%2Fpremio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation" rel="nofollow">
        <i class="fa fa-download"></i>
        Download
        <i class="fa fa-spinner fa-spin download-loading-spinner j-download-loading-spinner" style="display: none;"></i>
      </button>
    </div>

    <div class="slideshow-action">
      <a class="button-ds j-like-button like" href="/signup?login_source=slideview.popup.like&amp;from=favorite&amp;layout=foundation&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2FGabrieleRossi31%2Fpremio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512" rel="nofollow">
        <i class="fa fa-heart-o"></i>
        <span class="j-like-text">Like</span>
        <span class="j-liked-text">Liked</span>
      </a>
    </div>

    <div class="slideshow-action">
      <button class="button-ds share" data-action="share" data-dropdown="share-dropdown" aria-controls="share-dropdown" aria-expanded="false">
        <i class="fa fa-share-alt"></i>
        Share
      </button>
    </div>

  <div class="slideshow-action">
    <button data-dropdown="report-dropdown"
       class="button-ds report-dropdown hide"
       aria-controls="report-dropdown"
       aria-expanded="false">
       <i class="fa fa-ellipsis-h"></i>
    </button>

    <span class="j-tooltip flagged small-text inline_feedback hide"
          title="You have reported this as inappropriate">
      <i class="notice"></i>
      <span class="copy-in-aria-label"
            aria-label="You have reported this as inappropriate"></span>
    </span>

    <div id="report-dropdown"
        class="report-dropdown-list dropdown-ds dropdown-right"
        data-dropdown-content
        aria-hidden="true" tabindex="-1">
      <a class="dropdown-item action-flag hide"
         rel="nofollow"
         
         
         href="/signup?login_source=slideview.popup.flags&amp;from=flagss&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2FGabrieleRossi31%2Fpremio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512">
         <span class="j-tooltip flag copy-in-aria-label hide"
              title="Flag this document as inappropriate"
              aria-label="Report"></span>
      </a>
    </div>
  </div>
</div>

</div>

          <div class="slideshow-title-container">
  <h1 class="notranslate slideshow-title-text" itemprop="headline">
    <span class="j-title-breadcrumb">
      Premio pa sostenibile e resiliente 2021 -  IDO by wiseair
    </span>
  </h1>

    <div id="j-slideshow-description-container" class="slideshow-description-container" data-ga-cat="bigfoot_slideview" data-ga-action="description>more">
      <div class="slideshow-description">
        <div class="fade"></div>

        <p id="slideshow-description-text" class="notranslate">
          Ido allows cities administrators to set up their air quality monitoring dashboard in less than a week. We take care of every aspect of the service, from sensor deployment to reporting. 
        </p>
      </div>

      <button id="js-expand-description" class="expand-button text-button-ds">
        Read more
      </button>
    </div>
</div>

          
<div class="author-container" itemprop="author" itemscope itemtype="https://schema.org/Person">
  <div class="author-photo">
    <a href="/GabrieleRossi31?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" title="GabrieleRossi31" itemprop="url">
      <img alt="GabrieleRossi31" class="author-photo" itemprop="image" src="//public.slidesharecdn.com/v2/images/user-48x48.png" />
    </a>
  </div>

  <div class="author-details">
    <div class="author-name">
      <a class="author-name j-author-name"
         title="GabrieleRossi31"
         rel="author"
         href="/GabrieleRossi31?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
         data-ga-cat="bigfoot_slideview"
         data-ga-action="authorlinkclick">
        <span itemprop="name">
          GabrieleRossi31
        </span>
      </a>

    </div>

    <div class="author-title">

    </div>
  </div>

  <div class="author-actions">
      <div class="j-follow " data-contactee-id="156971921">
          <a class="outline-button-ds" data-contactee="156971921" href="/signup?login_source=slideview.popup.follow&from=addcontact&from_source=https%3A%2F%2Fwww.slideshare.net%2FGabrieleRossi31%2Fpremio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512">
            Follow
          </a>
      </div>
  </div>
</div>




                <div class="recommender-wrapper book-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Books</h3>
      <h4 class="recommender-subtitle">Free with a 30 day trial from Scribd</h4>
    </div>

      <a class="see-all" href="https://scribd.com/books" target="_blank">See all</a>
  </div>

  <div class="recommender-carousel book-carousel">
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_0' class="carousel-link" href="https://www.scribd.com/book/290939026/Floodpath-The-Deadliest-Man-Made-Disaster-of-20th-Century-America-and-the-Making-of-Modern-Los-Angeles?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/290939026/298x396/4883cb86a6/1621219159?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Floodpath: The Deadliest Man-Made Disaster of 20th-Century America and the Making of Modern Los Angeles</span>

            <span class="author">Jon Wilkman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.25">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_1' class="carousel-link" href="https://www.scribd.com/book/161031441/Unscrewed-Salvage-and-Reuse-Motors-Gears-Switches-and-More-from-Your-Old-Electronics?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/161031441/298x396/3783fef9fe/1621246283?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Unscrewed: Salvage and Reuse Motors, Gears, Switches, and More from Your Old Electronics</span>

            <span class="author">Ed Sobey</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.44">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_2' class="carousel-link" href="https://www.scribd.com/book/399962203/Clearing-the-Air-SHORTLISTED-FOR-THE-ROYAL-SOCIETY-SCIENCE-BOOK-PRIZE-2019?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/399962203/298x396/a3a83dc086/1620994407?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Clearing the Air: SHORTLISTED FOR THE ROYAL SOCIETY SCIENCE BOOK PRIZE 2019</span>

            <span class="author">Tim Smedley</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_3' class="carousel-link" href="https://www.scribd.com/book/285947579/Eradicating-Ecocide-2nd-edition-Laws-and-Governance-to-Stop-the-Destruction-of-the-Planet?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/285947579/298x396/732e3ca116/1620933445?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Eradicating Ecocide 2nd edition: Laws and Governance to Stop the Destruction of the Planet</span>

            <span class="author">Polly Higgins</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_4' class="carousel-link" href="https://www.scribd.com/book/363112470/Adapt-How-Humans-Are-Tapping-into-Nature-s-Secrets-to-Design-and-Build-a-Better-Future-How-Humans-Are-Tapping-into-Nature-s-Secrets-to-Design-and-Bu?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/363112470/298x396/857d4a0074/1621000198?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Adapt: How Humans Are Tapping into Nature&#x27;s Secrets to Design and Build a Better Future: How Humans Are Tapping into Nature&#x27;s Secrets to Design and Build a Better Future</span>

            <span class="author">Amina Khan</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_5' class="carousel-link" href="https://www.scribd.com/book/23597631/Cartographies-of-Danger-Mapping-Hazards-in-America?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/23597631/298x396/94b1e995fa/1620841872?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Cartographies of Danger: Mapping Hazards in America</span>

            <span class="author">Mark Monmonier</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_6' class="carousel-link" href="https://www.scribd.com/book/250030172/Junkyard-Planet-Travels-in-the-Billion-Dollar-Trash-Trade?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/250030172/298x396/89e2e20f2f/1621076124?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Junkyard Planet: Travels in the Billion-Dollar Trash Trade</span>

            <span class="author">Adam Minter</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.25">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_7' class="carousel-link" href="https://www.scribd.com/book/182558026/The-Big-Necessity-The-Unmentionable-World-of-Human-Waste-and-Why-It-Matters?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/182558026/298x396/74d56ae68e/1621149807?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Big Necessity: The Unmentionable World of Human Waste and Why It Matters</span>

            <span class="author">Rose George</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.28">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_8' class="carousel-link" href="https://www.scribd.com/book/252760744/High-Tech-Trash-Digital-Devices-Hidden-Toxics-and-Human-Health?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/252760744/298x396/b82a358929/1621422906?v=1" />
          </div>

          <div class="title-author">
            <span class="title">High Tech Trash: Digital Devices, Hidden Toxics, and Human Health</span>

            <span class="author">Elizabeth Grossman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.22">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_9' class="carousel-link" href="https://www.scribd.com/book/298039672/Planting-in-a-Post-Wild-World-Designing-Plant-Communities-for-Resilient-Landscapes?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/298039672/298x396/3561e12594/1621156667?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Planting in a Post-Wild World: Designing Plant Communities for Resilient Landscapes</span>

            <span class="author">Thomas Rainer</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.2">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_10' class="carousel-link" href="https://www.scribd.com/book/252758637/Bottled-and-Sold-The-Story-Behind-Our-Obsession-with-Bottled-Water?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/252758637/298x396/176673530c/1621434106?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Bottled and Sold: The Story Behind Our Obsession with Bottled Water</span>

            <span class="author">Peter H. Gleick</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.23">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_11' class="carousel-link" href="https://www.scribd.com/book/252760685/Reinventing-Electric-Utilities-Competition-Citizen-Action-and-Clean-Power?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/252760685/298x396/f9e3264c4e/1621372511?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Reinventing Electric Utilities: Competition, Citizen Action, and Clean Power</span>

            <span class="author">Edward Smeloff</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_12' class="carousel-link" href="https://www.scribd.com/book/313653054/A-Ditch-in-Time-The-City-the-West-and-Water?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/313653054/298x396/86326d2602/1621133469?v=1" />
          </div>

          <div class="title-author">
            <span class="title">A Ditch in Time: The City, the West and Water</span>

            <span class="author">Patricia Nelson Limerick</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_13' class="carousel-link" href="https://www.scribd.com/book/341125727/Greywater-Green-Landscape-How-to-Install-Simple-Water-Saving-Irrigation-Systems-in-Your-Yard?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/341125727/298x396/e6f35fd067/1620858339?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Greywater, Green Landscape: How to Install Simple Water-Saving Irrigation Systems in Your Yard</span>

            <span class="author">Laura Allen</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_14' class="carousel-link" href="https://www.scribd.com/book/315320885/The-Grid-The-Fraying-Wires-Between-Americans-and-Our-Energy-Future?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/315320885/298x396/d7500ef420/1621372511?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Grid: The Fraying Wires Between Americans and Our Energy Future</span>

            <span class="author">Gretchen Bakke</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.21">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_15' class="carousel-link" href="https://www.scribd.com/book/205566831/Making-Sustainability-Work-Best-Practices-in-Managing-and-Measuring-Corporate-Social-Environmental-and-Economic-Impacts?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-book-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/205566831/298x396/37fa2e1556/1620941093?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Making Sustainability Work: Best Practices in Managing and Measuring Corporate Social, Environmental, and Economic Impacts</span>

            <span class="author">Marc J. Epstein</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>


                <div class="recommender-wrapper audiobook-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Audiobooks</h3>
      <h4 class="recommender-subtitle">Free with a 30 day trial from Scribd</h4>
    </div>

      <a class="see-all" href="https://scribd.com/audiobooks" target="_blank">See all</a>
  </div>

  <div class="recommender-carousel audiobook-carousel">
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_0' class="carousel-link" href="https://www.scribd.com/audiobook/418920502/Burn-Using-Fire-to-Cool-the-Earth?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/418920502/298x298/27e75cd996/1620972666?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Burn: Using Fire to Cool the Earth</span>

            <span class="author">Albert Bates</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.4">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_1' class="carousel-link" href="https://www.scribd.com/audiobook/401645073/Solar-Power-Off-Grid-Power-That-Anyone-Can-Use?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/401645073/298x298/8ed2a44706/1620967013?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Solar Power: Off Grid Power That Anyone Can Use</span>

            <span class="author">Mark J. Carlton</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_2' class="carousel-link" href="https://www.scribd.com/audiobook/463514170/Floodpath-The-Deadliest-Man-Made-Disaster-of-20th-Century-America-and-the-Making-of-Modern-Los-Angeles?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/463514170/298x298/ff89be7d0c/1620990972?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Floodpath: The Deadliest Man-Made Disaster of 20th Century America and the Making of Modern Los Angeles</span>

            <span class="author">Jon Wilkman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_3' class="carousel-link" href="https://www.scribd.com/audiobook/339277351/The-Unnatural-World-The-Race-to-Remake-Civilization-in-Earth-s-Newest-Age?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/339277351/298x298/7b253cf3a9/1620969201?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Unnatural World: The Race to Remake Civilization in Earth&#x27;s Newest Age</span>

            <span class="author">David Biello</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_4' class="carousel-link" href="https://www.scribd.com/audiobook/370846909/The-Source-How-Rivers-Made-America-and-America-Remade-Its-Rivers?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/370846909/298x298/97f080ca81/1620966898?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Source: How Rivers Made America and America Remade Its Rivers</span>

            <span class="author">Martin Doyle</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.67">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_5' class="carousel-link" href="https://www.scribd.com/audiobook/436099989/Secondhand-Travels-in-the-New-Global-Garage-Sale?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/436099989/298x298/d17db8a073/1621062114?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Secondhand: Travels in the New Global Garage Sale</span>

            <span class="author">Adam Minter</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.4">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_6' class="carousel-link" href="https://www.scribd.com/audiobook/480308627/Holding-Back-the-River-The-Struggle-Against-Nature-on-America-s-Waterways?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/480308627/298x298/6fb64d447d/1620995329?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Holding Back the River: The Struggle Against Nature on America&#x27;s Waterways</span>

            <span class="author">Tyler J. Kelley</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_7' class="carousel-link" href="https://www.scribd.com/audiobook/472615370/Second-Nature-Scenes-from-a-World-Remade?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/472615370/298x298/d26136826c/1620993860?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Second Nature: Scenes from a World Remade</span>

            <span class="author">Nathaniel Rich</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_8' class="carousel-link" href="https://www.scribd.com/audiobook/481508355/Our-Livable-World-Creating-the-Clean-Earth-of-Tomorrow?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/481508355/298x298/d7ab14fc3d/1621059369?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Our Livable World: Creating the Clean Earth of Tomorrow</span>

            <span class="author">Marc Schaus</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_9' class="carousel-link" href="https://www.scribd.com/audiobook/237958802/The-Boom-How-Fracking-Ignited-the-American-Energy-Revolution-and-Changed-the-World?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/237958802/298x298/1f62a40041/1620947778?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Boom: How Fracking Ignited the American Energy Revolution and Changed the World</span>

            <span class="author">Russell Gold</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.33">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_10' class="carousel-link" href="https://www.scribd.com/audiobook/340490875/Zero-Waste-Home-The-Ultimate-Guide-to-Simplifying-Your-Life-by-Reducing-Your-Waste?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/340490875/298x298/ae32dc3bf6/1620972156?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Zero Waste Home: The Ultimate Guide to Simplifying Your Life by Reducing Your Waste</span>

            <span class="author">Bea Johnson</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.32">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_11' class="carousel-link" href="https://www.scribd.com/audiobook/333236537/Garbology-Our-Dirty-Love-Affair-With-Trash?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/333236537/298x298/f005b79600/1620970133?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Garbology: Our Dirty Love Affair With Trash</span>

            <span class="author">Edward Humes</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.68">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_12' class="carousel-link" href="https://www.scribd.com/audiobook/480299057/Pipe-Dreams-The-Urgent-Global-Quest-to-Transform-the-Toilet?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/480299057/298x298/e992c72585/1620985941?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Pipe Dreams: The Urgent Global Quest to Transform the Toilet</span>

            <span class="author">Chelsea Wald</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_13' class="carousel-link" href="https://www.scribd.com/audiobook/493535009/Too-Good-to-Be-True-Scottsdale-and-Privatization-during-the-1980s?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/493535009/298x298/bfd19449cd/1620993456?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Too Good to Be True: Scottsdale and Privatization during the 1980s</span>

            <span class="author">Paul Redvers Brown</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_14' class="carousel-link" href="https://www.scribd.com/audiobook/375660492/Fighting-to-breathe-in-the-world-s-most-polluted-city?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/375660492/298x298/bf8813c1c1/1621036824?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Fighting to breathe in the world&#x27;s most polluted city</span>

            <span class="author">PBS NewsHour</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_15' class="carousel-link" href="https://www.scribd.com/audiobook/476255058/Making-a-Stock-and-Other-Activities-for-a-Healthy-Life-and-Save-the-Planet-at-the-Same-Time?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-below_slide-audiobook-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/476255058/298x298/0d7b4dacf6/1620984877?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Making a Stock and Other Activities for a Healthy Life and Save the Planet at the Same Time</span>

            <span class="author">R. L. Gemeinhardt</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>

        </div>


        <div class="slideshow-tabs-container show-for-medium-up">
          <ul class="tabs" data-tab role="tablist">
              <li class="active" role="presentation">
                <a href="#comments-panel" role="tab" aria-selected="true" aria-controls="comments-panel">
                  <i class="fa fa-comment"></i>
                    0 Comments
                </a>
              </li>

            <li class="" role="presentation">
              <a href="#likes-panel" role="tab" aria-selected="false" aria-controls="likes-panel">
                <i class="fa fa-heart"></i>
                <span class="j-favs-count">
                  0 Likes
                </span>
              </a>
            </li>


            <li role="presentation">
              <a href="#stats-panel" class="j-stats-tab" role="tab" aria-selected="false" aria-controls="stats-panel">
                <i class="fa fa-bar-chart"></i>
                Statistics
              </a>
            </li>

            <li role="presentation">
              <a href="#notes-panel" role="tab" aria-selected="false" aria-controls="notes-panel">
                <i class="fa fa-file-text"></i>
                Notes
              </a>
            </li>
          </ul>

          <div class="tabs-content">

              <div id="comments-panel" class="content active commentsWrapper commentsNotes" role="tabpanel">
                <ul class="hide">

                  <li id="commentsTemplate">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <img class="nickname"
                            alt="Full Name"
                            src="https://public.slidesharecdn.com/v2/images/user-48x48.png" />
                        </a>
                      </div>

                      <div class="small-11 columns">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <span class="j-username notranslate" data-ga-cat="bigfoot_slideview" data-ga-action="commentuserlinkclick">Full Name</span>
                          <span class="bioStub notranslate">
                            <span class="j-commenter-role"></span>
                            <span class="j-commenter-org"></span>
                          </span>
                        </a>

                        <div class="commentText notranslate">
                          Comment goes here.
                        </div>

                        <time class="commentTimestamp small-text lighter-color-text">12 hours ago</time>&nbsp;&nbsp;

                        <span class="commentMeta">
                          <span class="commentActions small-text">
                            <a href="#" class="j-action-delete">Delete</a>
                            <a href="#" class="j-reply">Reply</a>
                            <a href="#" class="j-action-block">Block</a>
                          </span>
                        </span>

                        <div id="confirmDialog" class="panel callout block-message">
                          <div>
                            <span class="title">Are you sure you want to</span>
                            <a href="#" id="yes">Yes</a>
                            <a href="#" id="no">No</a>
                          </div>
                        </div>

                        <div id="messageDialog" class="block-message">
                          Your message goes here
                        </div>

                        <span class="j-loading" style="display: none;">
                          <i class="fa fa-spinner fa-spin"></i>
                        </span>
                      </div>
                    </div>
                  </li>
                </ul>


                  <form action="#" method="post" accept-charset="utf-8" id="postComment" class="j-comment-post postComment">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                          <div class="left">
                            <img class="nickname" alt="no profile picture user"
                              src="//public.slidesharecdn.com/v2/images/user-48x48.png" />
                          </div>
                      </div>

                      <div class="small-11 columns">
                        <div class="row collapse">
                          <div class="small-10 columns">
                            <input class="j-post-comment-input comment-text" type="text" placeholder="Share your thoughts…" />
                          </div>
                          <div class="small-2 columns">
                              <a id="login-provider-slideshare" class="postfix" rel="nofollow" href="/signup?login_source=slideview.popup.comment&from=comments&from_source=https%3A%2F%2Fwww.slideshare.net%2FGabrieleRossi31%2Fpremio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512">
                                <button type="button" class="postfix">Post</button>
                              </a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </form>

                <ul id="commentsList" class="user-list no-bullet">
                    <li>
                      <p class="empty-stat-box text-center">
                        <em>Be the first to comment</em>
                      </p>
                    </li>
                </ul>

              </div>


            <div class="content" id="likes-panel" role="tabpanel" aria-hidden="false">
              <ul id="favsList" class="j-favs-list notranslate user-list no-bullet" itemtype="http://schema.org/UserLikes" itemscope>
                  <li>
                    <p class="empty-stat-box text-center">
                      <em>Be the first to like this</em>
                    </p>
                  </li>
              </ul>

            </div>

            <div class="content" id="downloads-panel" role="tabpanel" aria-hidden="true">
                <div class="empty-stat-box">No Downloads</div>
            </div>

            <div class="content" id="stats-panel" role="tabpanel" aria-hidden="true">
              <div class="row info-stats">
                <div class="small-6 columns">
                  <strong>Views</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Total views</div>
                    <div class="small-4 columns stat-value text-right">
                      27
                    </div>

                    <div class="small-8 columns stat-label">On SlideShare</div>
                    <div class="j-slideshare-views small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">From Embeds</div>
                    <div class="j-embed-views small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Number of Embeds</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-6 columns">
                  <strong>Actions</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Shares</div>
                    <div class="small-4 columns stat-value text-right j-total-shares">0</div>

                    <div class="small-8 columns stat-label">Downloads</div>
                    <div class="small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Comments</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Likes</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>
              </div>
            </div>

            <div class="content" id="notes-panel" role="tabpanel" aria-hidden="true">
              <div id="empty-note" class="empty-stat-box">No notes for slide</div>
            </div>
          </div>
        </div>

            <div class="notranslate transcript add-padding-right j-transcript"  >
              <h3 class="transcript-header">
                  <i class="fa fa-file-o"></i>
                  Premio pa sostenibile e resiliente 2021 -  IDO by wiseair
              </h3>
              <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
                    <li>
      1.
    In collaborazione con
Documento di approfondimento della soluzione:
IDO: Il servizio di monitoraggio della qualità dell’aria su misura per le PA
INDICE (da seguire come traccia guida)
1. Descrizione della soluzione
2. Descrizione del team e delle proprie risorse e competenze
3. Descrizione dei bisogni che si intende soddisfare
4. Descrizione dei destinatari della misura
5. Descrizione della tecnologia adottata
6. Indicazione dei valori economici in gioco (costi, risparmi ipotizzati, investimenti
necessari)
7. Tempi di progetto
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-2-638.jpg?cb=1621443472" title="In collaborazione con
1 – Descrizione della soluzione
La no..." target="_blank">
        2.
      </a>
    In collaborazione con
1 – Descrizione della soluzione
La nostra soluzione si chiama IDO e permette alle municipalità di mettere in piedi la
propria piattaforma di decision making per la qualità dell&#x27;aria in meno di una settimana.
Offriamo un servizio completo ai comuni:
• Abbiamo sviluppato un sensore proprietario per la misurazione del particolato
atmosferico per raccogliere dati dove non sono disponibili. Il sensore viene
installato sul territorio della municipalità ed è totalmente autonomo grazie ad un
pannello solare (necessita solo di connessione al wi-fi per l’invio di dati);
• I nostri algoritmi di machine learning trasformano i dati inviati dai sensori in
informazioni;
• Attraverso una dashboard web, l’Amministrazione del comune è in grado di
visualizzare i dati inviati dai sensori (giornalieri, mensili e annuali) e compararli
tra loro. Inoltre, può scaricarli per le proprie analisi tecniche e condividerli con i
propri cittadini tramite l’app mobile di Wiseair.
Il primo comune in cui abbiamo installato IDO è stato Arzignano in provincia di
Vicenza. Il borgo si trova all’imboccatura di una valle, ed è circondato da colline e
boschi. La stazione più vicina dell’ARPA (e quella di riferimento per la municipalità) si
trova a Vicenza. A seguito di questa riflessione, l’Amministrazione ha deciso di
installare dei sensori direttamente sul proprio territorio per confrontare la propria
qualità dell’aria con quella misurata dalla stazione di riferimento di Vicenza.
Il progetto è partito ufficialmente a novembre 2020. Sono state installate due
centraline, una nel centro storico della città e una nel cuore della zona industriale.
Queste centraline hanno rilevato dal 7 novembre scorso (e rilevano tuttora) i dati delle
particelle di particolato presenti nell&#x27;aria e distinte in PM1, PM2,5, PM4 e PM10. Dopo
un periodo di monitoraggio di circa sei mesi, insieme all’Amministrazione, Wiseair ha
provveduto a sviluppare un grafico di reportistica focalizzato sull&#x27;andamento delle
PM10, essendo il tipo di particolato di riferimento del cosiddetto &quot;Accordo Bacino
Padano&quot; per stabilire i vari &quot;livelli di allerta”. Il grafico viene attualmente utilizzato dal
comune per comunicare con i cittadini, esponendo loro i risultati del monitoraggio in
maniera chiara e comprensibile.
2 – Descrizione del team e delle proprie risorse e competenze
Il team di Wiseair è composto da Paolo (Ingegnere Energetico e CEO), Carlo Alberto
(Ingegnere Energetico e COO), Andrea (Ingegnere Energetico e Responsabile
Vendite), Fulvio (Ingegnere Informatico e CTO) e Gabriele (Ingegnere Gestionale e
CMO). Tutti noi ci siamo laureati al Politecnico di Milano (l&#x27;università tecnica più grande
e prestigiosa d&#x27;Italia e una delle migliori d&#x27;Europa) rientrando nel top 1% degli studenti
dell’università in termini di voto di laurea. La consapevolezza di diventare imprenditori
si è concretizzata durante il programma SEI Pioneer, tenuto dall&#x27;Alta Scuola
Politecnica (un programma di eccellenza portato avanti dal Politecnico di Milano e dal
Politecnico di Torino).
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-3-638.jpg?cb=1621443472" title="In collaborazione con
Operiamo principalmente nel settore d..." target="_blank">
        3.
      </a>
    In collaborazione con
Operiamo principalmente nel settore delle Smart City. Durante le loro attività di ricerca,
due dei nostri co-fondatori hanno collaborato con le principali utility energetiche
italiane che stanno implementando soluzioni di smart city in molte grandi città europee.
Il nostro advisory board ci supporta con una lunga esperienza in aziende globali e
startup in rapida crescita che lavorano nello stesso settore (es: Edison Facility
Solutions, la più grande ESCO in Europa, e Moovit, startup MaaS che lavora con città
di tutto il mondo). Linkem è stato il nostro primo investitore e tutt’ora collabora con noi
(anche aiutandoci nel portare la connettività nei comuni in cui non è presente, in modo
da poter installare il sensore in qualsiasi luogo). Ultimo ma non meno importante,
abbiamo appena completato un programma di accelerazione con Techstars, uno dei
tre acceleratori di start-up più importanti al mondo.
Questi sono alcuni dei progetti che abbiamo realizzato o che stiamo portando avanti:
• Nel 2020, abbiamo sviluppato il nostro sensore proprietario che abbiamo
chiamato “Arianna”. Grazie a partnership con varie aziende, abbiamo lanciato
tre progetti di community, rispettivamente a Milano (grazie a Banca BCC),
Torino e Roma (grazie a Toyota). Abbiamo distribuito i nostri sensori
direttamente ai cittadini che hanno iniziato a monitorare l’aria dai propri balconi
(per questi progetti il sensore è stato integrato, appunto, in un vaso da balcone).
Questo è servito per testare il prodotto e l&#x27;infrastruttura.
• Siamo stati selezionati per partecipare a Torino City Lab e per testare
un’applicazione urbana come la nostra insieme al Comune di Torino e a diversi
corporate partner.
• Siamo stati scelti da Poste Italiane per un progetto di sviluppo urbano
sostenibile. L’obiettivo della collaborazione è quello di integrare i dati grezzi
raccolti dalle smart letter box (sono in grado di misurare anche dati ambientali)
che Poste Italiane sta installando su tutto il territorio italiano all’interno della
nostra piattaforma di decision-making per trasformarli in indicazioni affidabili a
supporto delle amministrazioni italiane.
3 – Descrizione dei bisogni che si intende soddisfare
La qualità dell&#x27;aria è un problema di cui parlano tutti (soprattutto nell&#x27;ultimo anno anche
a seguito della pandemia che stiamo affrontando). Tuttavia, in Italia (e in Europa), 9
comuni su 10 non hanno accesso a dati puntuali sulla qualità dell&#x27;aria nel proprio
territorio. Sul territorio italiano, ad esempio, sono presenti circa 600 centraline delle
agenzie regionali che devono monitorare la qualità dell’aria per circa 8000 comuni. In
molti casi, queste centraline sono installate nei centri abitati più grandi e i comuni più
lontani dal punto di misurazione devono quindi basarsi su stime modellistiche. La
situazione in Europa non cambia, dato che anche negli altri Stati, la normativa su
questo tipo di monitoraggio è implementata nello stesso modo.
Questo è il problema che stiamo cercando di risolvere. Vogliamo che ogni comune (in
Italia e nel Mondo) abbia accesso a dati precisi sulla qualità dell’aria del proprio
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-4-638.jpg?cb=1621443472" title="In collaborazione con
territorio, dati che possono essere p..." target="_blank">
        4.
      </a>
    In collaborazione con
territorio, dati che possono essere poi sfruttati per prendere decisioni in maniera più
consapevole e per migliorare la vita dei cittadini.
Già da qualche anno, le Nazioni Unite stanno promuovendo un nuovo tipo di
monitoraggio della qualità dell’aria (Air Gems), non più basato solo sul lavoro svolto
dalle agenzie regionali ma integrato con quello di startup e società private. In
particolare, al dato molto preciso ma localizzato fornito dalle centraline regionali (che
sono molto ingombranti e costose anche per questo motivo) è possibile affiancare
quello meno preciso ma molto più capillare di sensori come i nostri (che sono appunto
molto più piccoli e meno costosi). Solo integrando questi due tipi di dati (grazie ad
algoritmi di pulizia e di machine learning) è possibile raggiungere lo scopo che ci siamo
prefissi. Proprio per questo motivo, il nostro servizio si propone come integrativo
rispetto a quello delle agenzie regionali e con alcune di esse abbiamo attivato progetti
di monitoraggio congiunto e di test.
4 – Descrizione dei destinatari della misura
I destinatari della nostra soluzione sono:
• Gli Amministratori dei Comuni: I Comuni e le loro Amministrazioni hanno a
disposizione una dashboard tecnica che permette di:
o Visualizzare i dati inviati dai sensori in tempo reale o le serie storiche
(giornaliere, mensili e annuali) di questi stessi dati.
o Comparare tra di loro i dati inviati dai diversi sensori (per esempio,
quindi, svolgere analisi di comparazione tra i diversi quartieri della città).
o Scaricare i dati dalla piattaforma per svolgere analisi più specifiche.
Inoltre, come Wiseair, aiutiamo l’Amministrazione nell’elaborazione dei dati e
nella stesura della reportistica.
• I cittadini: Tramite l’applicazione che proponiamo in integrazione al servizio,
l’Amministrazione può comunicare i dati raccolti con i cittadini. Siamo tuttavia
aperti ad aiutare l’Amministrazione anche con proposte comunicative
personalizzate. Nel caso di Arzignano, per esempio, il Comune ha deciso di
sfruttare un altro strumento (una pagina web) per dialogare con i propri cittadini
in merito a questo tema. Abbiamo quindi supportato l’Amministrazione nella
creazione di questa pagina e nella stesura della comunicazione. Il cittadino, in
ogni caso, è sempre aggiornato sulla qualità dell’aria nel proprio comune e ha
quindi a disposizione un servizio unico erogato in tempo reale.
5 – Descrizione della tecnologia adottata
Da un punto di vista tecnologico, la nostra soluzione è composta da:
• I sensori: I nostri dispositivi sono progettati per misurare molteplici parametri
ambientali, a seconda dello scopo del progetto. Poiché il dispositivo è
progettato per essere modulare, è possibile personalizzarlo sulla base delle
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/premiopasostenibileeresiliente2021-idobywiseair-210519165716/95/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-5-638.jpg?cb=1621443472" title="In collaborazione con
richieste dell’Amministrazione. Come ..." target="_blank">
        5.
      </a>
    In collaborazione con
richieste dell’Amministrazione. Come già accennato, il sensore è autonomo a
livello energetico e necessita solo di un accesso alla rete wi-fi per l’invio dei
dati. Inoltre, può essere installato praticamente su qualsiasi superficie, in modo
da adattarsi a tutte le richieste e a tutte le conformazioni territoriali.
• La piattaforma decisionale: Non ci limitiamo a tracciare e analizzare la qualità
dell&#x27;aria, ma estraiamo informazioni e forniamo suggerimenti dedicati per
guidare il processo decisionale per le generazioni future. Gli amministratori
ricevono una guida personalizzata sulla base dello stato della qualità dell&#x27;aria
nell&#x27;area, delle dimensioni delle città e dei regolamenti locali per lo sviluppo
urbano. La nostra piattaforma decisionale è costruita per integrare più fonti di
dati (stazioni governative, sensori a basso costo, dati satellitari) e sintetizzarli
per produrre le informazioni più utili alle città e ai cittadini (anche tramite la
nostra applicazione).
6 – Indicazione dei valori economici in gioco (costi, risparmi ipotizzati, investimenti
necessari)
I comuni nei quali installiamo il servizio pagano un prezzo annuale in base al numero
di sensori che vogliono installare sul territorio (1200€ all’anno per punto di
monitoraggio). Abbiamo una durata minima del contratto pari a un anno (alcune delle
municipalità nelle quali abbiamo installato hanno già firmato contratti più lunghi). Il
contratto include l&#x27;installazione dei sensori, la manutenzione dell&#x27;infrastruttura e
l&#x27;accesso alla piattaforma decisionale per la visualizzazione e l&#x27;analisi dei dati.
Al momento, il comune con il quale il progetto è attivo da più tempo è Arzignano (circa
sei mesi). Tuttavia, per un tema come quello della qualità dell’aria, si tratta ancora di
un orizzonte di analisi troppo corto per definire quelli che potrebbero essere i risparmi
derivanti da un intervento simile. Inoltre, questi dipenderanno molto dall’uso che il
Comune farà di questi dati e che decisioni prenderà sulla base degli stessi.
Generalmente i Comuni installano un certo numero dei nostri sensori sulla base della
grandezza del loro territorio. La maggior parte dei Comuni con cui operiamo ha una
popolazione sotto i 10mila abitanti ed installa circa 3-4 sensori, per un fatturato
ricorrente annuo di circa 3600€-4800€ (abbiamo circa 20 clienti attualmente) per
municipalità.
7 – Tempi di progetto
Un progetto come questo si attiva in pochissimo tempo. I sensori vengono installati in
una mattinata e l’accesso alla piattaforma è immediato. In una settimana siamo in
grado di installare il servizio e fare onboarding con l’Amministrazione per poi
permettere agli uffici tecnici dei comuni di lavorare in autonomia.
Generalmente, tuttavia, la fase di approvazione e di finanziamento del progetto
(contatto dell’amministrazione, presentazione del servizio, delibera di giunta, scelta
del numero di sensori e della posizione, determina di spesa, ecc…) dura circa 3 mesi.
 
  </li>

              </ol>
            </div>
      </div>
    </div>

    <aside id="side-panel" class="small-12 large-4 columns j-related-more-tab">


    <section class="related-slideshows scribd-recommendations-position-below_slide">
      <header>
        <h2 class="related-slideshows-header">Recommended</h2>
      </header>

      <ul class="related-slideshows-list">
        

          <li class="j-related-item">
  <a data-ssid="48674690"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="0"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="What to Upload to SlideShare"
    href="/Slideshare/what-to-upload">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="What to Upload to SlideShare"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail-2.jpg?cb=1596487126" />
    </div>

    <div class="related-content">
      <div class="title">
        What to Upload to SlideShare
      </div>

        <div class="author">SlideShare</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="113085298"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="1"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Customer Code: Creating a Company Customers Love"
    href="/HubSpot/customer-code-creating-a-company-customers-love-113085298">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Customer Code: Creating a Company Customers Love"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/customer-code-v4-beta1-180905164748-thumbnail-2.jpg?cb=1596667033" />
    </div>

    <div class="related-content">
      <div class="title">
        Customer Code: Creating a Company Customers Love
      </div>

        <div class="author">HubSpot</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="179842138"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="2"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Be A Great Product Leader (Amplify, Oct 2019)"
    href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Be A Great Product Leader (Amplify, Oct 2019)"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail-2.jpg?cb=1580173593" />
    </div>

    <div class="related-content">
      <div class="title">
        Be A Great Product Leader (Amplify, Oct 2019)
      </div>

        <div class="author">Adam Nash</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="140939671"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="3"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Trillion Dollar Coach Book (Bill Campbell)"
    href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Trillion Dollar Coach Book (Bill Campbell)"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail-2.jpg?cb=1580173579" />
    </div>

    <div class="related-content">
      <div class="title">
        Trillion Dollar Coach Book (Bill Campbell)
      </div>

        <div class="author">Eric Schmidt</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="224183732"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="4"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
    href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail-2.jpg?cb=1580173469" />
    </div>

    <div class="related-content">
      <div class="title">
        APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machi...
      </div>

        <div class="author">apidays</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="223982136"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="5"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="A few thoughts on work life-balance"
    href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="A few thoughts on work life-balance"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail-2.jpg?cb=1580173370" />
    </div>

    <div class="related-content">
      <div class="title">
        A few thoughts on work life-balance
      </div>

        <div class="author">Wim Vanderbauwhede</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="130513693"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="6"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Is vc still a thing   final"
    href="/msuster/is-vc-still-a-thing-final">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Is vc still a thing   final"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail-2.jpg?cb=1580173326" />
    </div>

    <div class="related-content">
      <div class="title">
        Is vc still a thing   final
      </div>

        <div class="author">Mark Suster</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="107343659"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="7"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="The GaryVee Content Model"
    href="/vaynerchuk/the-garyvee-content-model-107343659">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="The GaryVee Content Model"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail-2.jpg?cb=1580173310" />
    </div>

    <div class="related-content">
      <div class="title">
        The GaryVee Content Model
      </div>

        <div class="author">Gary Vaynerchuk</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="51636190"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="8"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Mammalian Brain Chemistry Explains Everything"
    href="/LorettaBreuning/mammalian-brain-chemistry-explains-everything">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Mammalian Brain Chemistry Explains Everything"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/mammalianbrainchemistry-150814162512-lva1-app6892-thumbnail-2.jpg?cb=1580173278" />
    </div>

    <div class="related-content">
      <div class="title">
        Mammalian Brain Chemistry Explains Everything
      </div>

        <div class="author">Loretta Breuning, PhD</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="90803083"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="9"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
    href="/dinisguarda/blockchain-ai-crypto-economics-are-we-creating-a-code-tsunami">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/atsunamidrivenbyblockchainaicryptoeconomicsdinisguarda-180315164327-thumbnail-2.jpg?cb=1580173256" />
    </div>

    <div class="related-content">
      <div class="title">
        Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?
      </div>

        <div class="author">Dinis Guarda</div>
    </div>
  </a>
</li>

      </ul>
    </section>

</aside>

  </div>
</div>





      

      

        <footer>
            <div class="row">
              <div class="columns">
                <div id="smt-lang-selector"></div>
                <ul class="j-languages-selector language-links text-center">
                  <li class="smt-item j-www">
                    <a class="smt-link"
                      href="https://www.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"
                      title="Premio pa sostenibile e resiliente 2021 -  IDO by wiseair - English" lang="en" hreflang="en">English
                    </a>
                  </li>
                  <li class="smt-item j-es">
                    <a class="smt-link"
                      href="https://es.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"
                      title="Premio pa sostenibile e resiliente 2021 -  IDO by wiseair - Espanol" lang="es" hreflang="es">Espa&#xF1;ol
                    </a>
                  </li>
                  <li class="smt-item j-pt">
                    <a class="smt-link"
                      href="https://pt.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"
                      title="Premio pa sostenibile e resiliente 2021 -  IDO by wiseair - Portugues" lang="pt" hreflang="pt">Portugu&#xEA;s
                    </a>
                  </li>
                  <li class="smt-item j-fr">
                    <a class="smt-link"
                      href="https://fr.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"
                      title="Premio pa sostenibile e resiliente 2021 -  IDO by wiseair - Fran&ccedil;ais" lang="fr" hreflang="fr">Fran&ccedil;ais
                    </a>
                  </li>
                  <li class="smt-item j-de">
                    <a class="smt-link"
                      href="https://de.slideshare.net/GabrieleRossi31/premio-pa-sostenibile-e-resiliente-2021-ido-by-wiseair-248352512"
                      title="Premio pa sostenibile e resiliente 2021 -  IDO by wiseair - Deutsche" lang="de" hreflang="de">Deutsch
                    </a>
                  </li>
                </ul>
              </div>
            </div>

          <div class="row">
            <div class="columns">
              <ul class="main-links text-center">
                <li><a href="/about">About</a></li>
                <li class="hidden-for-small"><a href="/developers">Dev & API</a></li>
                <li><a href="http://blog.slideshare.net/">Blog</a></li>
                <li><a href="/terms">Terms</a></li>
                <li><a href="/privacy">Privacy</a></li>
                <li><a href="/copyright-policy">Copyright</a></li>
                <li class="hidden-for-small"><a href="/help">Support</a></li>
              </ul>
            </div>
          </div>

          <div class="row">
            <div class="columns">
              <ul class="social-links text-center">
                <li>
                  <a href="https://www.slideshare.net/rss/latest" class="fa fa-rss-square fa-lg"></a>
                </li>
              </ul>
            </div>
          </div>
        </footer>
    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>

    <div class="modal_popup_container">
          
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

    <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

    <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title" id="modal-title"></h4>
    <hr aria-hidden="true" />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" aria-label="Visibility" aria-describedby="privacy-switch-description" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>

    


    </div>

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_foundation_base.js?0b35442328" type="text/javascript"></script>

    <script>
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/v2/ss_foundation/stylesheets/app.css?1621371264");
      });
    </script>

    
  <script type="text/javascript">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</script>

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_player_document_init.js?ed79539bac" type="text/javascript"></script>

    <script type="text/javascript">
      $(document).ready(function() {
        var $el = $('#svPlayerId');
        var classMap = {
          'document': 'document_player',
          'html': 'html_player',
          'infographic': 'infographic_player',
          'video': 'video_player'
        }

        player = new SSPlayer(slideshare_object.jsplayer);
        $(player).bind('slidechanged', function(e) {
          if (typeof(loadDataForSlide) === 'function') {
            loadDataForSlide(e.ssData.index);
          }
        });

        $el.addClass(classMap[player.config.player_type]);
      });
    </script>

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_slideview_loggedout.js?2670f9ae87" type="text/javascript"></script>


  <script>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</script>

  


  </body>
</html>
