<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="include_mode" content="async">
    
    <!-- SL:start:notranslate -->
    <title>Сучасні автори про дорослі проблеми юних  </title>
    <meta name="description" content="Пропонуємо вашій увазі інформаційний список «Сучасні автори про дорослі проблеми юних», який увібрав у себе книги про найпоширеніші проблеми дітей підліткового…">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="index">
      <meta id='globalTrackingUrl' content="/frontend-track">
    
    <link rel="preconnect" href="https://image.slidesharecdn.com">
    <link rel="preconnect" href="https://public.slidesharecdn.com">
    <link rel="preconnect" href="https://cdn.slidesharecdn.com">
    <link rel="preconnect" href="https://cdn.amplitude.com">

        <link rel="preload" href="https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-1-638.jpg?cb=1643892369" as="image">

    <link rel="preload" href="https://public.slidesharecdn.com/v2/assets/fontawesome-webfont-c589f72df384e3ef078b.woff" as="font" type="font/woff" crossorigin="anonymous">
    <link rel="preload" href="https://public.slidesharecdn.com/v2/assets/slideshare-icons-267feca8b27397ecfc16.woff" as="font" type="font/woff" crossorigin="anonymous">

      <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/literaturadladitey-220203123948-thumbnail.jpg?cb=1643892369" />

  <!-- Disable landscape mode on mobile -->
  <meta http-equiv="ScreenOrientation" content="autoRotate:disabled">
  <!-- SL:end:notranslate -->
  <meta content="{&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;selected&quot;:&quot;Selected&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;clipping.toast.close&quot;:&quot;Close&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideview.comments_loggedin.delete_comment.title&quot;:&quot;Are you sure you want to delete this comment?&quot;,&quot;slideview.comments_loggedin.spam_comment.title&quot;:&quot;Are you sure you want to mark this comment as spam?&quot;,&quot;slideview.comments_loggedin.block_user.title&quot;:&quot;Are you sure you want to block this user?&quot;,&quot;slideview.comments_loggedin.block_user.success&quot;:&quot;The user is blocked!&quot;,&quot;slideview.comments_loggedin.block_user.failure&quot;:&quot;Oops! Something went wrong. Please try again after sometime.&quot;,&quot;slideview.comments_loggedin.organization&quot;:&quot;at {:organization}&quot;,&quot;slideview.comments_loggedin.timestamp&quot;:&quot;less than a second ago&quot;,&quot;slideview.comments_loggedin.commenting.failure&quot;:&quot;Hey something went wrong :-(\nCould you try again?&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#like|plural#likes}&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;,&quot;youtube_embed_block.header&quot;:&quot;YouTube videos are no longer supported on SlideShare&quot;,&quot;youtube_embed_block.link_to_original&quot;:&quot;View original on YouTube&quot;,&quot;youtube_embed_block.help_text&quot;:&quot;Learn why&quot;}" name="ss-i18n-translations" />


    <link rel="shortcut icon" href="https://public.slidesharecdn.com/v2/assets/favicon-aeb517165ad56906594e.ico">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <style>
  # /* latin-ext */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qNq7lujVj9_mf.woff2) format('woff2');
    unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
  }
  # /* latin */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7lujVj9w.woff2) format('woff2');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }

  # /* latin-ext */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwmRdu3cOWxy40.woff2) format('woff2');
    unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
  }
  # /* latin */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdu3cOWxw.woff2) format('woff2');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }

  # /* latin-ext */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwmRdu3cOWxy40.woff2) format('woff2');
    unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
  }
  # /* latin */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdu3cOWxw.woff2) format('woff2');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }

</style>


    <link href="https://public.slidesharecdn.com/v2/stylesheets/app_critical.b43efe99da13b9c00588.css?25380e8a9a" media="screen" rel="stylesheet" type="text/css" />
    <!--[if IE 9]><link href="https://public.slidesharecdn.com/v2/stylesheets/ie9_nav_bar_fix.296260c4be7186c40b4d.css?a41c701571" media="screen" rel="stylesheet" type="text/css" /><![endif]-->

    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/tracking/sentry.5971edd0d3942aa69e94.js?96b5c36d85" type="text/javascript"></script>

<script>
  window.initSentry("production")
</script>
    
  <link rel="alternate" hreflang="uk" href="https://www.slideshare.net/ssuser83cf0f/ss-251104183"/>
  <link rel="alternate" hreflang="en" href="https://www.slideshare.net/ssuser83cf0f/ss-251104183"/>
  <link rel="alternate" hreflang="x-default" href="https://www.slideshare.net/ssuser83cf0f/ss-251104183"/>

<link rel="canonical" href="https://www.slideshare.net/ssuser83cf0f/ss-251104183"/>

    <script type='text/javascript'>
  window.feature_flags = {
    viewRestrictionsWithoutAccount: false,
    enableEnhancedSlideshowRecommendations: true
  };
</script>

    <script type='text/javascript'>
  window.ab_tests = {
      "recs_2022_feb": "test",
  };
</script>



      <meta content="index" name="robots" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/slideview_critical.7c70a6e44a76612044f6.css?ab0a2af592" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/player_toolbar.af33db8fd8c6128353ac.css?3691c87036" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/player.7ec68d85be3974513689.css?5e95fb64f5" media="screen" rel="stylesheet" type="text/css" />


    <script type='text/javascript'>
      // GA Segmentation
      window._gaq = window._gaq || []; _gaq.push(['_setAccount', 'UA-2330466-1']);_gaq.push(['_setDomainName', '.slideshare.net']);_gaq.push(['_addIgnoredRef', 'slideshare.net']);_gaq.push(['_setCustomVar', 1, 'member_type', 'LOGGEDOUT', 1]);
        _gaq.push(['_trackPageview']);

      // Slideshare object
      var slideshare_object = {
        user: {"userGroup":"non-member","login":"guest","id":null,"loggedin":false,"name":null,"is_valid_fbuser":false,"fb_userid":null,"is_pro":"false","su":false,"is_test_user":false,"has_uploads":null,"is_li_connected":false,"is_li_auto_created_user":false,"show_li_connect_cta":false,"has_privacy_enabled":null,"li_tracking_url":"/frontend-track","scribd_subscriber":false,"connected_with_scribd":false},
        timer: { start: (new Date()).getTime(), end: '', execTime: '' },
        top_nav: { get_url: "/top_nav"},
        dev: false,
        init: [],
        feature_flag: [],
        is_mobile: "",
        deploy_environment: "production",
        rum_pagekey: "desktop_slideview_loggedout",
        is_ssl: true
      };
    </script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_experiments.426a2c27b93b5bbcbdac.js?3ab048c0ce" type="text/javascript"></script>

    <script type='text/javascript'>
// Initialize Amplitude
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-u0hlTAJ1tNefeBKwiBNwB4CkHZ1ck4ajx/pKmwWtc+IufKJiCQZ+WjJIi+7C6Ntm"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-8.1.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset","preInsert","postInsert","remove"]
;for(var c=0;c<a.length;c++){s(o,a[c])}n.Identify=o;var u=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(u,l[p])}n.Revenue=u
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","enableTracking","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!Object.prototype.hasOwnProperty.call(n._iq,e)){n._iq[e]={_q:[]};v(n._iq[e])
}return n._iq[e]};e.amplitude=n})(window,document);

  amplitude.getInstance().init("1d84ec7a8b225f5eb8d69bb8049a45c9");
</script>

    
    
      <script id="adQueue" type="text/javascript" defer><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/vendor/observe_element_in_viewport.e2de8ef3c4cc834f81cf.js?c08f906dd1" type="text/javascript"></script>
  <script type="text/javascript" async>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2.json?url=https%3A%2F%2Fwww.slideshare.net%2Fssuser83cf0f%2Fss-251104183" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2.xml?url=https%3A%2F%2Fwww.slideshare.net%2Fssuser83cf0f%2Fss-251104183" rel="alternate" />

  <link rel="manifest" href="/manifest.json"/>

  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/ssuser83cf0f/ss-251104183" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/literaturadladitey-220203123948-thumbnail-4.jpg?cb=1643892369" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Сучасні автори про дорослі проблеми юних  " class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="Пропонуємо вашій увазі інформаційний список «Сучасні автори про дорослі проблеми юних», який увібрав у себе книги про найпоширеніші проблеми дітей підліткового…" class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2022-02-03T12:39:47Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/ssuser83cf0f" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="0" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2022-02-03 12:39:47 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2022-02-03 12:46:09 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Social Media" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
  <meta name="twitter:card" value="player" />
  <meta name="twitter:site" value="@slideshare" />
  <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/AwSX1jm4B67k3A" name="twitter:player" />
  <meta name="twitter:player:width" value="342" />
  <meta name="twitter:player:height" value="291" />
  <meta class="twitter_title" value="Сучасні автори про дорослі проблеми юних  " name="twitter:title" />
  <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/literaturadladitey-220203123948-thumbnail-4.jpg?cb=1643892369" name="twitter:image" />
  <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
  <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
  <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/ssuser83cf0f/ss-251104183" />
  <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
  <meta name="twitter:app:id:iphone" content="917418728" />
  <meta name="twitter:app:url:iphone" content="slideshare-app://ss/251104183" />
  <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
  <meta name="twitter:app:id:ipad" content="917418728" />
  <meta name="twitter:app:url:ipad" content="slideshare-app://ss/251104183" />

  <!-- SL:end:notranslate -->

  <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->
  

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">   
    <!-- TOS update banner -->
    <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      SlideShare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> and <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      SlideShare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a> and <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> for details.
    </p>
  </div>
</div>


      <header id="main-nav" class="contain-to-grid">
    <nav id="top-navbar">
      <div id="left-nav">
        <button class="visible-phone modernize reset" id="open-sidebar" data-cy="mobile-header-menu">
        <svg
            xmlns="http://www.w3.org/2000/svg"
            width="24"
            height="24"
            fill="none"
            viewBox="0 0 24 24">
            <path
              fill="#636C8B"
              d="M3 8h18c.265 0 .52-.105.707-.293C21.895 7.52 22 7.265 22 7c0-.265-.105-.52-.293-.707C21.52 6.105 21.265 6 21 6H3c-.265 0-.52.105-.707.293C2.105 6.48 2 6.735 2 7c0 .265.105.52.293.707C2.48 7.895 2.735 8 3 8zm18 8H3c-.265 0-.52.105-.707.293C2.105 16.48 2 16.735 2 17c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 16.105 21.265 16 21 16zm0-5H3c-.265 0-.52.105-.707.293C2.105 11.48 2 11.735 2 12c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 11.105 21.265 11 21 11z"
            />
          </svg>
        </button>

        <a href="/" id="logo-container">
          <img alt="SlideShare" id="logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo@2x.png?c945845d85" width="116" height="29">
        </a>
        <ul id="left-nav-links">
          <li>
              <a href="/" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
          </li>
          <li>
              <a href="/explore" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Explore" rel="nofollow">Explore</a>
          </li>
        </ul>
      </div>
      <form id="nav-search-form" method="get" action="/search/slideshow">
        <div class="input-box">
        <input name="searchfrom" type="hidden" value="header">
          <input id="nav-search-query" type="text" aria-label="Search" placeholder="Search" name="q" value="" autocomplete="off">
          <button type="submit" id="search-submit">
            <i class="modernize icon-search" aria-hidden="true"></i>
            <span class="visually-hidden">Submit Search</span>
          </button>
        </div>
      </form>
      <ul class="nav-actions hidden-phone">
        <li>
          <a href="/upload" class="button radius modernize primary"><i class="modernize icon-upload"></i>Upload</a>
        </li>
          <li>
            <a href="/login" class="button radius modernize secondary" id="login">Login</a>
          </li>

          <li>
            <a href="/login" class="modernize button link signup-account-gating" data-cy="signup-link" id="signup" title="Signup now for a SlideShare account">Signup</a>
          </li>
      </ul>

    </nav>

  </header>
  
<nav id="nav-sidebar">
    <div id="sidebar-content">
      <div id="sidebar-header">
        <a href="/" id="logo-container">
          <img alt="SlideShare" id="logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo.png?d10103e029">
        </a>
        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" fill="none" viewBox="0 0 90 90">
  <path fill="#C1C1C1" fill-rule="evenodd" d="M70.51 5.604c.17-.008.343-.012.515-.012.173 0 .345.004.516.012l-.004.083c-.17-.008-.34-.012-.512-.012-.171 0-.342.004-.511.012l-.004-.083zm2.057.1c.342.05.68.117 1.01.2l-.02.081c-.328-.082-.663-.148-1.002-.198l.012-.083zm-4.094.2c.331-.083.668-.15 1.011-.2l.012.083c-.34.05-.674.116-1.003.198l-.02-.08zm6.09.299c.326.116.644.248.953.395l-.036.075c-.307-.145-.622-.276-.944-.392l.028-.078zm-8.028.395c.31-.147.627-.279.952-.395l.028.078c-.322.116-.638.247-.944.392l-.036-.075zm9.89.486c.294.178.58.369.856.574l-.05.066c-.273-.203-.557-.392-.85-.568l.043-.072zm-11.655.574c.276-.205.561-.396.857-.574l.043.072c-.293.176-.577.365-.85.568l-.05-.066zm13.307.654c.254.23.498.474.728.728l-.061.056c-.23-.252-.47-.493-.723-.723l.056-.061zm-14.832.728c.231-.254.474-.497.729-.728l.056.061c-.253.23-.494.47-.723.723l-.062-.056zm16.215.797c.204.275.396.56.573.856l-.072.043c-.175-.293-.365-.576-.568-.85l.067-.05zm-17.442.856c.177-.295.368-.581.573-.856l.067.05c-.203.273-.393.556-.569.849l-.071-.043zm-.882 1.86c.117-.325.249-.642.395-.952l.076.036c-.146.307-.277.622-.392.944l-.079-.028zm19.383-.952c.147.31.279.627.395.952l-.078.028c-.116-.322-.246-.637-.392-.944l.075-.036zm.694 1.939c.083.33.15.668.2 1.01l-.082.013c-.05-.34-.117-.675-.199-1.003l.081-.02zm-20.575 1.01c.05-.342.117-.68.2-1.01l.08.02c-.081.328-.148.663-.198 1.003l-.082-.012zm20.875 1.026c.008.171.012.343.012.516s-.004.344-.012.515l-.083-.004c.008-.17.012-.34.012-.511 0-.172-.004-.342-.012-.512l.083-.004zm-20.988.516c0-.173.005-.345.013-.516l.083.004c-.008.17-.012.34-.012.512 0 .171.004.342.012.511l-.083.004c-.008-.17-.013-.342-.013-.515zm20.888 1.541c-.05.343-.117.68-.2 1.011l-.08-.02c.081-.329.148-.663.198-1.003l.082.012zm-20.575 1.011c-.083-.331-.15-.668-.2-1.011l.082-.012c.05.34.117.674.199 1.003l-.081.02zm20.076.986c-.116.325-.248.643-.395.952l-.075-.035c.146-.307.276-.622.392-.945l.078.028zm-19.383.952c-.146-.31-.278-.627-.395-.952l.079-.028c.115.323.246.638.392.945l-.076.035zm18.502.909c-.177.295-.369.58-.573.856l-.067-.05c.203-.273.393-.556.569-.85l.071.044zm-17.442.856c-.205-.276-.396-.561-.573-.856l.071-.043c.176.293.366.576.569.85l-.067.049zm16.214.796c-.23.255-.474.498-.728.729l-.056-.062c.252-.229.494-.47.723-.723l.061.056zm-14.831.729c-.255-.231-.498-.474-.729-.729l.062-.056c.23.253.47.494.723.723l-.056.062zm13.307.654c-.276.205-.562.396-.857.573l-.043-.071c.293-.176.577-.366.85-.569l.05.067zm-11.654.573c-.296-.177-.581-.368-.857-.573l.05-.067c.273.203.557.393.85.569l-.043.071zm1.86.882c-.325-.117-.643-.248-.952-.395l.036-.075c.306.145.622.276.944.391l-.028.079zm8.029-.395c-.31.147-.627.278-.952.395l-.028-.079c.322-.115.637-.246.944-.391l.036.075zm-6.032.894c-.342-.05-.68-.118-1.01-.2l.02-.081c.328.082.662.148 1.002.198l-.012.083zm4.094-.2c-.332.082-.669.15-1.011.2l-.012-.083c.34-.05.674-.116 1.002-.198l.02.08zm-2.553.312c-.172 0-.344-.004-.515-.013l.004-.083c.17.008.34.013.511.013.172 0 .342-.005.512-.013l.004.083c-.171.009-.343.013-.516.013z" clip-rule="evenodd"/>
  <path fill="#C0C4CC" d="M23.309 17.026c-2.309.817-4.609 1.809-6.225 3.367-1.617 1.558-2.425 3.8-1.459 5.675 1.3 2.508 5.4 3.967 5.425 6.683.017 1.942-2.216 3.434-4.466 4.134-2.25.708-4.742.958-6.784 1.991-3.083 1.559-4.533 4.575-5.125 7.475-.616 3.009-.366 6.434 2.275 8.609 3.284 2.708 8.709 2.408 13.359 1.825 6.2-.775 12.375-1.675 18.55-2.584 13.525-1.975 27.058-3.966 40.591-5.95 1.45-.216 2.959-.45 4.142-1.158 2.342-1.417 2.542-4.342 1.175-6.433-1.367-2.092-3.875-3.509-6.375-4.734s-5.142-2.391-7.017-4.208c-1.875-1.817-2.808-4.5-1.383-6.567 1.2-1.75 3.783-2.683 4.908-4.466 1.484-2.35-.225-5.342-2.908-6.842s-36.467-1.117-48.683 3.183z"/>
  <path fill="#D3D3D3" d="M86.684 86.083H3.201c-.492 0-.9-.408-.9-.9v-3.95c0-.492.408-.9.9-.9h83.483c.492 0 .9.408.9.9v3.95c0 .492-.408.9-.9.9z"/>
  <path fill="#1772AF" d="M59.959 83.917h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 73.667h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.091-.092.091h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.008c0-2.35 1.9-4.25 4.25-4.25z"/>
  <path fill="#0E538C" d="M32.293 75.484c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984 0-1.875.458-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 81.076c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.084zM35.127 79.409c0-.047.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .045-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084zM35.127 77.743c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 76.076c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084z" clip-rule="evenodd"/>
  <path fill="#FFD18D" d="M31.934 72.925H66.8c2.475 0 4.484-1.925 4.484-4.3 0-1.192-.5-2.266-1.317-3.041-.808-.776-1.933-1.259-3.175-1.259H31.934v8.6z"/>
  <path fill="#F2F2F2" d="M56.025 64.91H23.14c-.041 0-.075.032-.075.074v7.284c0 .041.034.075.075.075h32.884c2.025 0 3.666-1.642 3.666-3.667v-.1c0-2.025-1.641-3.667-3.666-3.667z"/>
  <path fill="#FFBE55" d="M58.333 66.325c.617.591.992 1.4.992 2.3 0 1.8-1.517 3.258-3.392 3.258H21.125v1.05h34.867c2.475 0 4.483-1.925 4.483-4.3 0-1.192-.5-2.267-1.317-3.042-.816-.775-1.933-1.258-3.175-1.258H21.125v1.05h34.808c.934-.017 1.784.35 2.4.942z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M24.191 71.468c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 69.8c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084zM24.191 68.134c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 66.467c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084z" clip-rule="evenodd"/>
  <path fill="#43AFFF" d="M59.959 64.325h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 54.075h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.092-.092.092h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.017c0-2.342 1.9-4.242 4.25-4.242z"/>
  <path fill="#2A94F4" d="M32.293 55.892c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984-.008-1.875.459-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 61.485c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 59.817c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 58.15c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 56.484c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083z" clip-rule="evenodd"/>
  <path fill="#2A94F4" d="M55.542 74.517l-1.917-1.591-2 1.591v-6.45h3.917v6.45z"/>
  <path fill="#B6E7FF" d="M78.757 82.166c1.825 0 2.592-1.458 2.9-3 .342-1.741.092-3.6.092-3.6h-5.975l-.025.2c-.117 1.092-.475 6.4 3.008 6.4z"/>
  <path fill="#85DDFF" d="M75.766 75.566c0 .134 1.341.234 2.991.234 1.65 0 2.992-.109 2.992-.234 0-.133-1.342-.233-2.992-.233s-2.991.108-2.991.233z"/>
  <path fill="#2A94F4" d="M70.666 59s3.15 4.791 5.042 7.716c1.891 2.925 2.383 3.534 2.608 4.475.225.942.425 4.433.425 4.433h.142s-.05-2.958-.217-3.958c-.167-.966.008-1.308.15-2.325.133-1.016.317-2.633-.708-3.758s-.75-2.225-1.117-2.975c-.358-.742-3.15-1.642-3.508-2.408-.367-.75-1.942-1.217-2.817-1.2z"/>
  <path fill="#41AAF7" d="M70.666 58.999s.992 1.125 1.667 1.508c.675.384.991.042 1.508.967.517.925.542 1.325 1.008 1.8.475.475 1.034.492 1.084 1.533.041 1.034-.225 1.917-.225 1.917s-4.842-7.475-5.042-7.725z"/>
  <path fill="#2A94F4" d="M78.5 75.632h-.142s-.042-.958-.425-1.425c-.242-.3-1.292-.641-2.317-1.05-.566-.225-1.133-.466-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0-.116.059-.133.159-.25.05-.058.191-.041.375.017.516.158.95.508 1.225.983.25.434.65.975 1.141 1.109.85.224.775.366 1.092 1.224.308.859 1.1 1 2.083 2.017.984 1.008.859 2.075.859 2.075z"/>
  <path fill="#41AAF7" d="M75.616 73.158c-.566-.225-1.133-.467-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0 .025.059.417.684.675.65.267.775.267.858.675.083.408.158.85.492.933.341.084.55-.3.816.325.267.617.4.834.642.917.25.083.433-.042.492.433.033.3.05.575.066.742z"/>
  <path fill="#2A94F4" d="M79.534 75.633h.166s.325-5.933.775-6.483c.292-.358 1.25-.992 2.467-1.475.675-.267 1.342-.558 1.842-.875 1.416-.9 2.775-3.808 2.891-4.325.042-.183.059-.292.059-.367 0-.141-.075-.158-.192-.3-.058-.066-.233-.041-.442.017-.608.183-1.125.608-1.45 1.158-.3.517-.766 1.15-1.35 1.309-1 .266-.916.433-1.291 1.45-.367 1.016-1.3 1.183-2.467 2.391-1.158 1.2-1.008 7.5-1.008 7.5z"/>
  <path fill="#41AAF7" d="M82.95 67.675c.674-.267 1.34-.558 1.84-.875 1.417-.9 2.776-3.808 2.892-4.325.042-.183.059-.292.059-.367 0 .034-.067.492-.808.8-.767.317-.917.317-1.017.8-.1.484-.183 1-.584 1.1-.4.1-.65-.35-.966.384-.317.733-.467.983-.758 1.083-.292.1-.517-.05-.575.517-.05.35-.075.675-.084.883z"/>
  <path fill="#CCE9FF" d="M78.757 82.166c1.825 0 2.592-1.459 2.9-3-1.791-.675-4.041-1.767-5.908-3.4-.117 1.091-.475 6.4 3.008 6.4z"/>
  <path fill="#B6E7FF" d="M10.657 82.39c1.5 0 2.133-1.2 2.383-2.474.284-1.433.075-2.967.075-2.967H8.2s-.009.058-.017.159c-.1.908-.392 5.283 2.475 5.283z"/>
  <path fill="#85DDFF" d="M8.2 76.95c0 .108 1.1.191 2.458.191s2.458-.083 2.458-.192c0-.108-1.1-.191-2.458-.191-1.359 0-2.459.083-2.459.192z"/>
  <path fill="#2A94F4" d="M2.582 60.607s3.108 4.725 4.975 7.617c1.867 2.883 2.35 3.483 2.575 4.417.225.933.425 4.375.425 4.375h.242s.158-2.909-.134-3.859c-.291-.95-.175-1.333-.041-2.333.133-1 .308-2.6-.7-3.708-1.009-1.109-.742-2.2-1.1-2.934-.359-.733-3.109-1.616-3.467-2.375-.35-.758-1.908-1.225-2.775-1.2z"/>
  <path fill="#41AAF7" d="M3.266 60.607s.975 1.109 1.641 1.484c.667.375.975.041 1.484.958.508.908.533 1.308 1 1.775.466.467 1.025.492 1.066 1.508.042 1.025-.225 1.884-.225 1.884s-4.766-7.367-4.966-7.609z"/>
  <path fill="#2A94F4" d="M11.59 76.95l.176-.05s-.308-1.225-.008-1.95c.191-.475 1.383-1.292 2.525-2.2.633-.5 1.25-1.017 1.683-1.525 1.225-1.408 1.733-4.933 1.692-5.525-.017-.209-.034-.325-.059-.409-.05-.15-.125-.15-.3-.258-.083-.05-.258.025-.466.159-.592.391-1.009 1-1.175 1.691-.15.642-.45 1.475-1.017 1.825-.983.6-.842.758-.908 1.959-.067 1.2-1.009 1.674-1.867 3.325-.842 1.658-.275 2.958-.275 2.958z"/>
  <path fill="#41AAF7" d="M14.291 72.75c.633-.5 1.25-1.017 1.683-1.526 1.225-1.408 1.734-4.933 1.692-5.525-.017-.208-.033-.325-.058-.408.008.042.083.55-.609 1.108-.716.584-.875.634-.825 1.175.05.55.125 1.125-.275 1.359-.391.233-.808-.167-.908.716-.1.884-.183 1.2-.467 1.4-.275.2-.558.109-.45.734.084.391.159.741.217.966z"/>
  <path fill="#CCE9FF" d="M10.657 82.391c1.5 0 2.133-1.2 2.383-2.475-1.475-.558-3.325-1.45-4.867-2.8-.091.9-.383 5.275 2.484 5.275z"/>
  <path fill="#072C3D" d="M55.614 46.917h-16.02v3.679h16.02v-3.679z"/>
  <path fill="#2A94F4" d="M56.779 46.324l-17.504-.594-1.103-15.189h19.936l-1.33 15.783z"/>
  <path fill="#FFE3CA" d="M33.13 46.964c2.812.118 12.792 1.886 17.74 2.8 1.72.309 2.824.522 2.824.522s1.234.451 2.741.985c1.389.499 3.002 1.068 4.118 1.436.427.142.392.748-.036.854-1.056.25-3.43.214-5.15-.38-1.412.63-2.076.665-2.765.155-.225-.166-.486-.309-.76-.415-.498-.202-1.055-.333-1.59-.404-1.162-.154-2.195-.071-2.195-.071-4.01.771-13.171 3.37-18.63.154s-.083-5.79 3.703-5.636z"/>
  <path fill="#0A3E5B" d="M33.127 46.965c2.812.118 12.792 1.886 17.74 2.8l-.628 2.765c-1.163-.154-2.196-.071-2.196-.071-4.01.771-13.172 3.37-18.63.154-5.459-3.216-.072-5.803 3.714-5.648z"/>
  <path fill="#2A94F4" d="M53.822 52.043c.557.118 1.364-.546 2.61-.771 1.389.498 3.002 1.068 4.118 1.435.427.143.392.748-.036.855-1.056.249-3.43.213-5.15-.38-1.412.629-2.076.664-2.765.154-.225-.166-.486-.308-.76-.415.25-.688 1.33-.795 1.983-.878zM59.885 30.6c-.154 4.605-2.314 10.146-3.524 11.95-.475.712-.795 1.104-.795 1.104h-4s.013-.024.036-.06c0-.012.012-.023.012-.023.202-.356 1.009-1.816 1.697-3.774.819-2.326 1.472-5.364.783-8.129H41.528c-1.365 5.459 2.527 11.986 2.527 11.986h-3.999S35.951 37.008 35.75 30.6c-.214-6.408 6.942-7.594 10.786-7.831H49.1l.415.035c3.916.404 10.573 1.614 10.371 7.796z"/>
  <path fill="#0E538C" d="M49.977 10.665c1.77 0 3.204-1.435 3.204-3.204 0-1.77-1.434-3.204-3.204-3.204-1.77 0-3.204 1.434-3.204 3.204 0 1.77 1.435 3.204 3.204 3.204z"/>
  <path fill="#0E538C" d="M41.553 14.367c0-2.883 2.871-6.135 6.408-6.135 3.536 0 6.408 3.252 6.408 6.135 0 2.884-2.872 5.435-6.408 5.435-3.537 0-6.408-2.54-6.408-5.435z"/>
  <path fill="#FCD2B1" d="M45.967 20.561l.57 3.513L47.96 27.1l1.187-3.026.475-3.56-3.655.047z"/>
  <path fill="#FFE3CA" d="M51.937 16.064c0 2.421-1.78 5.34-3.975 5.34-2.196 0-3.976-2.919-3.976-5.34 0-2.42 1.78-4.39 3.976-4.39 2.195 0 3.975 1.97 3.975 4.39z"/>
  <path fill="#0E538C" d="M51.104 10.724h-6.29v4.153h6.29v-4.153z"/>
  <path fill="#3CA8F7" fill-rule="evenodd" d="M54.875 31.027c.124-.04.258.028.3.152.123.378.147.943.03 1.729-.116.79-.38 1.827-.851 3.159-.044.124-.18.188-.303.145-.124-.044-.189-.18-.145-.304.466-1.313.719-2.318.83-3.07.112-.757.077-1.236-.013-1.511-.04-.125.027-.259.152-.3zM40.297 31.027c.125.041.192.175.152.3-.09.275-.125.754-.013 1.511.11.752.364 1.757.83 3.07.043.124-.021.26-.145.303-.123.044-.26-.02-.303-.144-.472-1.332-.735-2.368-.852-3.16-.116-.785-.092-1.35.032-1.728.04-.124.174-.192.299-.151z" clip-rule="evenodd"/>
  <path fill="#CCE9FF" d="M56.243 48.221H39.381c-.522 0-.938-.415-.938-.937l-.474-11.416c0-.522.415-.937.937-.937H56.73c.522 0 .937.415.937.937l-.474 11.416c0 .522-.428.937-.95.937z"/>
  <path fill="#FFE3CA" d="M64.04 48.221c-2.111 1.852-10.584 7.429-14.797 10.182l-2.409 1.566s-1.21.522-2.67 1.175c-1.352.593-2.919 1.293-3.975 1.792-.403.19-.807-.273-.558-.641.594-.914 2.338-2.516 4-3.263.593-1.424 1.044-1.91 1.898-2.018.285-.035.57-.118.843-.225.498-.202.996-.498 1.424-.807.949-.688 1.649-1.46 1.649-1.46 2.373-3.322 7.239-11.51 13.41-12.934 6.17-1.424 4.034 4.141 1.186 6.633z"/>
  <path fill="#0A3E5B" d="M64.04 48.222c-2.112 1.851-10.585 7.428-14.797 10.182l-1.448-2.433c.95-.688 1.65-1.46 1.65-1.46 2.373-3.322 7.238-11.51 13.408-12.934 6.171-1.424 4.035 4.153 1.187 6.645z"/>
  <path fill="#2A94F4" d="M45.53 58.782c-.488.296-.618 1.34-1.366 2.361-1.352.593-2.919 1.294-3.975 1.792-.403.19-.807-.273-.558-.64.594-.915 2.338-2.517 4-3.264.593-1.424 1.044-1.91 1.898-2.017.285-.036.57-.12.843-.226.284.665-.416 1.483-.843 1.994z"/>
  <path fill="#3CA8F7" d="M47.782 43.358c.983 0 1.78-.797 1.78-1.78s-.797-1.78-1.78-1.78-1.78.797-1.78 1.78.797 1.78 1.78 1.78z"/>
</svg>


      </div>
      <div id="sidebar-body">
        <ul class="nav-actions">
          <li>
              <a href="/" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
          </li>
          <li>
              <a href="/explore" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Explore" rel="nofollow">Explore</a>
          </li>
        </ul>
        <ul class="user-actions">
          <li>
            <a href="https://www.slideshare.net/login" class="button radius modernize secondary" id="login">Login</a>
          </li>

          <li>
            <a href="https://www.slideshare.net/login" class="modernize button link signup-account-gating" data-cy="mobile-signup-link" id="signup" title="Signup now for a SlideShare account">Signup</a>
          </li>
        </ul>
      </div>
    </div>
</nav>




    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <button class="button expand" type="submit">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </button>
            </div>
          </form>
        </div>


      

        <div id="slideview-report-notice" class="alert-box success text-center hide">
    <span>Successfully reported this slideshow.</span>
  </div>


      




<link href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.f3f7ceb5e353569a5a0b.css?40a662752a" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/share-clipboard-modal.a9abc0e857ee432d7819.css?18f03fde07" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_list_items.855daa4963cf55d9a7f2.css?989a944e8b" media="screen" rel="stylesheet" type="text/css" />

<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>


<div class='j-lms-notice-wrapper lms-notice-wrapper hide'>
  <div class='row'>
    <div class='j-lms-notice lms-notice'>
      <div class='lms-notice-info-icon fa fa-info-circle'></div>
      <div class='j-lms-notice-close lms-notice-close fa fa-times'></div>
      <div class='lms-notice-text'>
        We use your LinkedIn profile and activity data to personalize ads and to show you more relevant ads. <a href="https://www.linkedin.com/psettings/privacy" class="lms-notice-link" target="_blank" title="Your LinkedIn ad preferences">You can change your ad preferences anytime.</a>
      </div>
    </div>
  </div>
</div>


<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">

      <div></div>
    </div>
  </div>

    <div class="new-recs-design with-spillover-recs">
      <div class="limit-notification" style="display: none;">
  <i class="icon-megaphone"></i>
  <p>
    <span id="notification-warning-text"></span>
    <span id="notification-warning-link">Create your free account to read unlimited documents.</span>
  </p>
</div>


      <div class="content-page-centered">
        <div id="main-panel-left">
          
          
<div
  id="new-player"
  class="document-player "
>
  <div id="stage">
      <div class="clip-button-top">
    <a id="clips-button-top" data-cy="desktop-clip-button" class="j-clips-button clip-button player-cta visible" rel="nofollow" title="">
      <div class="overlay-ribbon">
        <div class="ribbon-content">
          <div class="clip-button-icon">
            <i class="icon-plus"></i>
            <i class="icon-check"></i>
          </div>
          <div class="j-clips-count clip-button-text-clip notranslate copy-in-aria-label" aria-label="Clip slide"></div>
        </div>
      </div>
    </a>
  </div>


    <div id="slide-container" data-cy="slide-container">
        <div class="slide current" id="slide-0" data-index="0">
                            <img class="slide-image"
                alt="Управління культури Дарницької районної в місті Києві державної
адміністрації
Централізована бібліотечна система Дарницько..."
                data-index="1"
                src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-1-320.jpg?cb=1643892369"
                srcset="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-1-320.jpg?cb=1643892369 320w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-1-638.jpg?cb=1643892369 638w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-1-1024.jpg?cb=1643892369 1024w"
                id="slide-image-0" />

          
        </div>
        <div class="slide " id="slide-1" data-index="1">
                            <img class="slide-image"
                alt="2
УДК 016:821.161.2-93
С 91
Сучасні автори про дорослі проблеми юних : інформаційний список
літератури / уклад. К. Ю. Март..."
                data-index="2"
                src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-2-320.jpg?cb=1643892369"
                srcset="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-2-320.jpg?cb=1643892369 320w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-2-638.jpg?cb=1643892369 638w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-2-1024.jpg?cb=1643892369 1024w"
                id="slide-image-1" />

          
        </div>
        <div class="slide " id="slide-2" data-index="2">
                            <img class="slide-image"
                alt="3
Література для середнього та старшого шкільного віку:
1. Бардіна, Р. А. Як стати супер дівчинкою.
Секрети успіху та крас..."
                data-index="3"
                src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-3-320.jpg?cb=1643892369"
                srcset="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-3-320.jpg?cb=1643892369 320w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-3-638.jpg?cb=1643892369 638w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-3-1024.jpg?cb=1643892369 1024w"
                id="slide-image-2" />

          
        </div>
        <div class="slide " id="slide-3" data-index="3">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="4
пов’язаних із формуванням особистості, дає відповідь ця книга.
Обережно: хлопці! / уклад. Н. В. Зотова ; мал.
А. Л. Сави..."
                data-index="4"
                src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-4-320.jpg?cb=1643892369"
                srcset="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-4-320.jpg?cb=1643892369 320w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-4-638.jpg?cb=1643892369 638w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-4-1024.jpg?cb=1643892369 1024w"
                  loading="lazy"
                id="slide-image-3" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-4" data-index="4">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="5
рекомендоване не лише підліткам, а й їхнім батькам, адже практика показує, що
багатьом дорослим також не завадило б дові..."
                data-index="5"
                src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-5-320.jpg?cb=1643892369"
                srcset="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-5-320.jpg?cb=1643892369 320w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-5-638.jpg?cb=1643892369 638w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-5-1024.jpg?cb=1643892369 1024w"
                  loading="lazy"
                id="slide-image-4" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-5" data-index="5">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="6
маніпулювати і досягати своєї мети?.. Ти знайдеш у цьому пораднику чимало
корисного для себе. Також дізнаєшся, до кого з..."
                data-index="6"
                src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-6-320.jpg?cb=1643892369"
                srcset="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-6-320.jpg?cb=1643892369 320w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-6-638.jpg?cb=1643892369 638w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-6-1024.jpg?cb=1643892369 1024w"
                  loading="lazy"
                id="slide-image-5" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-6" data-index="6">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="7
вгамувати у собі вир суперечних почуттів. Дізнайся більше про світ хлопців,
щоб краще й певніше почуватися в їхньому тов..."
                data-index="7"
                src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-7-320.jpg?cb=1643892369"
                srcset="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-7-320.jpg?cb=1643892369 320w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-7-638.jpg?cb=1643892369 638w, https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-7-1024.jpg?cb=1643892369 1024w"
                  loading="lazy"
                id="slide-image-6" />

              </noscript>
          <div class="responsive-cta next-slideshow-responsive">
  <a href="/Slideshare/what-to-upload">
    <div class="btn-container">
      <span>Next SlideShares</span>
      <span class="icon-arrow-right"></span>
    </div>
  </a>
</div>

        </div>
        <div class="slide-end-trap"></div>
    </div>
    <div class="rightpoint pointly"></div>  
    <div class="leftpoint pointly"></div>
  </div>

  <div class='limit-overlay' style="display: none;">
  <img
    alt="SlideShare"
    class="logo unselectable"
    src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-white-text-logo@3x.png?f6cb4e9bf7"
  />
  <h3 class="unselectable">You are reading a preview.</h3>
  <p class="unselectable">Create your free account to continue reading.</p>
  <button class="unselectable" id="sign-up-with-scribd">Sign Up</button>
</div>

    <div
    class="j-next-container next-container"
    data-next-slideshare-id="48674690"
    data-next-slideshare-url="/Slideshare/what-to-upload"
    data-next-slideshare-thumb="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126"
    data-next-slideshare-title="What to Upload to SlideShare"
    >
    <div class="content-container">
      <div class="next-slideshow-wrapper">
        <div class="next-slideshow" >
          <div class="title-container">
            <span class="title-text">Upcoming SlideShare</span>
          </div>
          <a href="https://www.slideshare.net/Slideshare/what-to-upload?next_slideshow=true">
            <div class="j-next-url info" >
              <div class="thumb-container">
                <img class="j-next-thumb thumb" alt="What to Upload to SlideShare" src="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" />
              </div>
              <div class="text-container">
                <span class="j-next-title next-title">What to Upload to SlideShare</span>
              </div>
            </div>
          </a>
        </div>
        <div class="next-timer">Loading in …<span class="j-timer-count timer-count">3</span></div>
        <div class="j-next-cancel next-cancel">&#215;</div>
      </div>
    </div>
  </div>

  <div class="modal-share new-player-share" style="display: none;" id="slideview-modal-share" data-ga-track-category="bigfoot_slideview">
  <div class="j-modal-popup modal-popup" role="dialog" aria-labelledby="button-share-tab">
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <button class="j-modal-close modal-close" aria-label="Close"></button>  
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab" role="heading" aria-level="1">Share SlideShare</a>
          <hr class="divider"/>
        </header>
      
        <div>
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/ssuser83cf0f/ss-251104183">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/ssuser83cf0f/ss-251104183" title="Share on Facebook" href="#">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/ssuser83cf0f/ss-251104183" data-text="Сучасні автори про дорослі проблеми юних " data-related="" data-via="SlideShare" title="Tweet on Twitter" href="#">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/ssuser83cf0f/ss-251104183" data-text="Сучасні автори про дорослі проблеми юних   by Дарницька Книгиня via slideshare" title="Share on Linkedin" href="#">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="j-share-embed section share-embed">
            <label class="header" for="share-embed-link">Embed</label>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <label class="title" for="embed-size-picker">Size (px)</label>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <label class="title share-start-slide-picker-embed-title" for="embed-start-picker">Start on</label>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <label class="header" for="share-embed-wp">WordPress Shortcode</label>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <label class="header" for="share-link-url">Link</label>
            <input type="text" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly />
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

  <div id="lastScreen" style="display: none;">
    <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
      <ul class="lastActions j-last-screen-actions">
        <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
        <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
        <li class="replay last">
          <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
            <span class="lastScreen-sprite">&nbsp;</span>
          </a>
        </li>
        <li class="close-btn lastScreen-sprite j-lastscreen-close">
          <a>&nbsp;</a>
        </li>
      </ul>
      <div class="related-presentations j-lastscreen-related">
        <ul class="presentation-list">
        </ul>
      </div>
  </div> <!-- end of div class pro-overlay -->
</div><!-- last screen ends here -->

  </div>

  <div id="filmstrip" style="display: none;">
  <div class="filmstrip-lens">
    <img src="" class="filmstrip-lens-image">
    <span class="top-clip-label">Top clipped slide</span>
  </div>
  <ul id="filmstrip-list">
      <li id="thumbnail-0" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-1-320.jpg?cb=1643892369" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-1" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-2-320.jpg?cb=1643892369" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-2" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-3-320.jpg?cb=1643892369" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-3" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-4-320.jpg?cb=1643892369" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-4" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-5-320.jpg?cb=1643892369" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-5" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-6-320.jpg?cb=1643892369" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-6" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/literaturadladitey-220203123948/85/-7-320.jpg?cb=1643892369" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
  </ul>
</div>
    <button
      class="stage-download-cta"
      data-download="/slideshow/download?slideshow_id=251104183"
      data-action="download"
      data-event-tracking-source="slideshow_stage"
    >
      <i class="icon-download"></i>
    </button>
  <div id="player-toolbar">
  <div id="progress-bar">
  <div class="clipping-indicator-container">
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
  </div>
  <div class="buffered-bar" tabindex="0"></div>
  <div class="progress-container" style="width: 14.29%;">
  </div>
  <div class="progress-tooltip" style="display: none;">
    <div class="progress-tooltip-inner">
      <img class="tooltip-thumb"
        loading="lazy"
      >
      <span class="tooltip-label">1</span>
    </div>
    <div class="tooltip-caret"></div>
  </div>
</div>

  <div id="player-toolbar-left-actions" class="player-toolbar-item">
  </div>
  <div id="player-navigation" class="player-toolbar-item">
    <button 
      id="previous-slide" 
      data-cy="previous-button"
      title="Previous Slide"
      aria-label="Previous Slide"
      disabled
    >
      <i class="icon-chevron-left"></i>
    </button>
    <span id="slide-index">
      <span data-cy="current-slide" id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">7</span>
    </span>
    <button 
      id="next-slide" 
      data-cy="next-button"
      title="Next Slide"
      aria-label="Next Slide"
      
    > 
      <i class="icon-chevron-right"></i>
    </button>
  </div>
  <div id="player-toolbar-right-actions" class="player-toolbar-item">
    <div class="document-actions">
      <button id="zoom-in" title="Zoom In" aria-label="Zoom In">
        <i class='icon-zoom-in'></i>
      </button>
      <button id="zoom-out" title="Zoom Out" aria-label="Zoom Out">
        <i class='icon-zoom-out'></i>
      </button>
    </div>
    <button 
      id="fullscreen" 
      title="View Fullscreen" 
      aria-label="View Fullscreen"
    >
      <i class="icon-focus fullscreen-icon"></i>
    </button>
  </div>
</div>
</div>



          <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">
            
            <div class="slideshow-info">
              <meta itemprop="inLanguage" content="uk">
              <meta itemprop="image" content="https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-1-638.jpg?cb=1643892369">
              <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/literaturadladitey-220203123948-thumbnail.jpg?cb=1643892369">
              <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/AwSX1jm4B67k3A">
              <meta itemprop="playerType" content="HTML5">
              <meta itemprop="interactionCount" content="UserComments:0">
              <meta itemprop="interactionCount" content="UserLikes:0">
              <meta itemprop="interactionCount" content="UserDownloads:0">
              <meta itemprop="interactionCount" content="UserPageVisits:0">
              <meta itemprop="interactionCount" content="UserPlays:0">
              <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">

              
              <section class='slideshow-information'>
  <div class='slideshow-mobile-social-actions'>
    <div class='slideshow-social-actions'>
  <div class="slideshow-action">
    <button
      class="button-ds j-like-button like"
      data-cy="like-button-mobile"
      data-action="like"
      data-ssid="251104183"
      title="Like">
        <i class="icon-heart"></i>
    </button>
    <p class='j-like-count' data-populate-favorites-count-only="true" data-favorites-count="0">
      0
    </p>
  </div>

  <div class="slideshow-action">
    <button
      class="button-ds share new-player-share-modal-trigger"
      title="Share"
      data-action="share"
      data-dropdown="share-dropdown"
      aria-controls="share-dropdown"
      aria-expanded="false">
      <i class="icon-share"></i>
    </button>
    <p>Share</p>
  </div>
    <div class='slideshow-download-button-wrapper'>
    <button
      class="button-ds download"
      data-action="download"
      data-download="/slideshow/download?slideshow_id=251104183"
      data-event-tracking-source="slideshow_description"
      href="#"
      rel="nofollow"
    >
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
      <p>Download to read offline</p>
  </div>

</div>
  </div>

  <div class='slideshow-header'>
    <div class='content-left'>
      
<h1 class="notranslate slideshow-title-text" itemprop="headline">
  <span class="j-title-breadcrumb">
    Сучасні автори про дорослі проблеми юних  
  </span>
</h1>

      <div class='slideshow-metadata'>
  <div class="content-left">
    <div class="metadata-item">
      Feb. 03, 2022
    </div>
    <span class="bullet-separator">&bull;</span>
    <a
      id="slideshow-likes-modal-trigger"
      href="#"
      alt="open favorites information"
      data-favorites-count="0"
      class="metadata-item highlight-text j-like-count clickable">
      0 likes
    </a>
    <span class="bullet-separator">&bull;</span>
      <a
        id="slideshow-views-modal-trigger"
        href="#"
        alt="open views information"
        class="metadata-item highlight-text clickable">
        0 views
      </a>
  </div>
  <div class="content-right">
    <button
      class="button-ds more-options modernize-dropdown-trigger has-dropdown"
      title="More"
      id="more-options-dropdown-trigger"
      data-target="more-options-dropdown"
      data-direction="bottom-left">
      <i class="icon-ellipsis-h"></i>
    </button>
  </div>
</div>

      <div class='slideshow-social-actions'>
    <div class="slideshow-action">
      <button
        class="button-ds j-like-button like"
        data-cy="like-button-desktop"
        data-action="like"
        data-ssid="251104183"
        title="Like">
        <i class="icon-heart"></i>
      </button>
      <p class='j-like-count' data-favorites-count="0">
        0
      </p>
    </div>

    <div class="slideshow-action">
      <button
        class="button-ds share new-player-share-modal-trigger"
        title="Share"
        data-action="share"
        data-dropdown="share-dropdown"
        aria-controls="share-dropdown"
        aria-expanded="false">
        <i class="icon-share"></i>
      </button>
      <p>Share</p>
    </div>
  <div class="slideshow-action">
    <button
      class="button-ds more-options modernize-dropdown-trigger has-dropdown"
      title="More"
      id="more-options-dropdown-trigger"
      data-target="more-options-dropdown"
      data-direction="bottom-right">
      <i class="icon-ellipsis-h"></i>
    </button>
  </div>
</div>

    </div>
      <div class='slideshow-download-button-wrapper'>
    <button
      class="button-ds download"
      data-action="download"
      data-download="/slideshow/download?slideshow_id=251104183"
      data-event-tracking-source="slideshow_description"
      href="#"
      rel="nofollow"
    >
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
      <p>Download to read offline</p>
  </div>

  </div>
    <div class="slideshow-category-container">
      <a class="slideshow-category" rel="nofollow" href="/featured/category/Social-Media">
        Social Media
      </a>
  </div>

  <div class="slideshow-description-text-wrapper">
    <p id="slideshow-description-text" class="notranslate">
      Пропонуємо вашій увазі інформаційний список «Сучасні автори про дорослі проблеми юних», який увібрав у себе книги про найпоширеніші проблеми дітей підліткового віку.
    </p>

    <div id="fade-slideshow-description" class='fade hidden'></div>
</div>

  <button id="js-expand-description" class="expand-button text-button-ds hidden">
    Read more
  </button>

  
<div
  class="slideshow-author-wrapper "
  itemprop="author"
  itemscope
  itemtype="https://schema.org/Person">
  <div class="author-photo">
    <a href="/ssuser83cf0f?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" title="ssuser83cf0f" itemprop="url">
      <img alt="Дарницька Книгиня" class="author-photo" itemprop="image" src="https://public.slidesharecdn.com/v2/images/profile-picture.png" />
    </a>
  </div>

  <div class="author-details">
    <div class="author-name">
      <a class="j-author-name"
         title="ssuser83cf0f"
         rel="author"
         href="/ssuser83cf0f?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
         data-ga-cat="bigfoot_slideview"
         data-ga-action="authorlinkclick">
        <span itemprop="name">
          Дарницька Книгиня
        </span>
      </a>


      <!-- Follow / Unfollow button -->
      <div class="author-actions">
          <div class="follow-button j-follow " data-contactee-id="148139786">
              <a class="loggedout-follow-button outline-button-ds" data-contactee="148139786" href="#">
                Follow
              </a>
          </div>
      </div>
    </div>

    <div class="author-title">

    </div>
  </div>
</div>

</section>

<ul id="more-options-dropdown" class="dropdown modernize-dropdown hidden">
  <li>
    <a class="report" rel="nofollow"
      
      href="#">
      <img class="image" src="https://public.slidesharecdn.com/v2/images/report-slideshow-icon.svg">
      <span class="copy-in-aria-label"
          title="Flag this document as inappropriate"
          aria-label="Report"></span>
    </a>
  </li>
</ul>


                <section class="related-slideshows mobile">
  <header>
    <h2 class="related-slideshows-header">Recommended</h2>
  </header>

  <ul class="related-slideshows-list">
    <li class="j-related-item">
      <a data-ssid="251097760"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251097760"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title=" Майстер міського пейзажу :  бібліографічний огляд творів : до 210-річчя від дня народження Чарльза Діккенса "
        href="/ssuser83cf0f/210-251097760">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" Майстер міського пейзажу :  бібліографічний огляд творів : до 210-річчя від дня народження Чарльза Діккенса "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/dikens-220202121347-thumbnail.jpg?cb=1643804434" />
        </div>

        <div class="related-content">
          <div class="title">
             Майстер міського пейзажу :  бібліографічний огляд творів : до 210-річчя від ...
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="251097694"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251097694"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title="     «Невиліковний оптиміст» : бібліографічний огляд літератури : до 80-річчя від дня народження Стівена Гокінга"
        href="/ssuser83cf0f/80-251097694">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt="     «Невиліковний оптиміст» : бібліографічний огляд літератури : до 80-річчя від дня народження Стівена Гокінга"
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/goking-220202120403-thumbnail.jpg?cb=1643803899" />
        </div>

        <div class="related-content">
          <div class="title">
                 «Невиліковний оптиміст» : бібліографічний огляд літератури : до 80-річчя...
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="251058474"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251058474"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title="  Євген Гребінка : письменник та байкар українського колориту : інформаційно-бібліографічний список літератури до 210-річчя від дня народження Євгена Павловича Гребінки  "
        href="/ssuser83cf0f/210-251058474">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt="  Євген Гребінка : письменник та байкар українського колориту : інформаційно-бібліографічний список літератури до 210-річчя від дня народження Євгена Павловича Гребінки  "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/grebinka-220126111450-thumbnail.jpg?cb=1643196044" />
        </div>

        <div class="related-content">
          <div class="title">
              Євген Гребінка : письменник та байкар українського колориту : інформаційно-...
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="251032042"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251032042"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title="   Едуард Мане – один з найвідоміших французьких художників 19 ст. : бібліографічний нарис до 190-річчя від дня народження Едуарда Мане "
        href="/ssuser83cf0f/19-190-251032042">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt="   Едуард Мане – один з найвідоміших французьких художників 19 ст. : бібліографічний нарис до 190-річчя від дня народження Едуарда Мане "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/maneeduard-220121103528-thumbnail.jpg?cb=1642761688" />
        </div>

        <div class="related-content">
          <div class="title">
               Едуард Мане – один з найвідоміших французьких художників 19 ст. : бібліогр...
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="251031726"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251031726"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title="Олекса Тихий: нескорений донеччанин : бібліографічний нарис до 95-річчя від дня народження Олексія Івановича Тихого – українського поета, правозахисника  "
        href="/ssuser83cf0f/95-251031726">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt="Олекса Тихий: нескорений донеччанин : бібліографічний нарис до 95-річчя від дня народження Олексія Івановича Тихого – українського поета, правозахисника  "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/tyhiy-220121094817-thumbnail.jpg?cb=1642758881" />
        </div>

        <div class="related-content">
          <div class="title">
            Олекса Тихий: нескорений донеччанин : бібліографічний нарис до 95-річчя від д...
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="251026706"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251026706"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title=" «Лишусь навіки з чужиною…» : бібліографічний нарис до 140-річчя від дня народження Івана Івановича Огієнка "
        href="/ssuser83cf0f/140-251026706">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" «Лишусь навіки з чужиною…» : бібліографічний нарис до 140-річчя від дня народження Івана Івановича Огієнка "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/ogienko-220120134645-thumbnail.jpg?cb=1642686764" />
        </div>

        <div class="related-content">
          <div class="title">
             «Лишусь навіки з чужиною…» : бібліографічний нарис до 140-річчя від дня наро...
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="250891172"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="250891172"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title="Дарницький район на сторінках преси  "
        href="/ssuser83cf0f/ss-250891172">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt="Дарницький район на сторінках преси  "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/darnytsa2021-211223140628-thumbnail.jpg?cb=1640268762" />
        </div>

        <div class="related-content">
          <div class="title">
            Дарницький район на сторінках преси  
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="250871441"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="250871441"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title=" Держава і соціальний захист громадян : нове в законодавстві України про соціальний захист населення : тематичний поточний бібліографічний список літератури "
        href="/ssuser83cf0f/ss-250871441">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" Держава і соціальний захист громадян : нове в законодавстві України про соціальний захист населення : тематичний поточний бібліографічний список літератури "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/zakon2021-211220124021-thumbnail.jpg?cb=1640004418" />
        </div>

        <div class="related-content">
          <div class="title">
             Держава і соціальний захист громадян : нове в законодавстві України про соці...
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="250633007"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="250633007"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title="Народжений між морем і степом : до 100-річчя від дня народження українського письменника "
        href="/ssuser83cf0f/100-250633007">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt="Народжений між морем і степом : до 100-річчя від дня народження українського письменника "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/mischeno-211111141626-thumbnail.jpg?cb=1636640545" />
        </div>

        <div class="related-content">
          <div class="title">
            Народжений між морем і степом : до 100-річчя від дня народження українського ...
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="250585264"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="250585264"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        title=" Пейзажі отчого куточку – краплини нашої душі. Випуск 1 : Художники України : мистецький нарис "
        href="/ssuser83cf0f/1-250585264">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" Пейзажі отчого куточку – краплини нашої душі. Випуск 1 : Художники України : мистецький нарис "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/hudoznik-211103125238-thumbnail.jpg?cb=1635944336" />
        </div>

        <div class="related-content">
          <div class="title">
             Пейзажі отчого куточку – краплини нашої душі. Випуск 1 : Художники України :...
          </div>

            <div class="author">Дарницька Книгиня</div>
        </div>
        </a>
    </li>
  </ul>
</section>

            </div>

          </div>

        </div>
          <aside id="side-panel" class="main-panel-right j-related-more-tab">
  <section class="related-slideshows desktop">
    <header>
      <h2 class="related-slideshows-header">Recommended</h2>
    </header>

    <ul class="related-slideshows-list">
        <li class="j-related-item">
  <a data-ssid="251097760"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="0"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title=" Майстер міського пейзажу :  бібліографічний огляд творів : до 210-річчя від дня народження Чарльза Діккенса "
    href="/ssuser83cf0f/210-251097760">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" Майстер міського пейзажу :  бібліографічний огляд творів : до 210-річчя від дня народження Чарльза Діккенса "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/dikens-220202121347-thumbnail.jpg?cb=1643804434" />
    </div>

    <div class="related-content">
      <div class="title">
         Майстер міського пейзажу :  бібліографічний огляд творів : до 210-річчя від ...
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="251097694"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="1"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="     «Невиліковний оптиміст» : бібліографічний огляд літератури : до 80-річчя від дня народження Стівена Гокінга"
    href="/ssuser83cf0f/80-251097694">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="     «Невиліковний оптиміст» : бібліографічний огляд літератури : до 80-річчя від дня народження Стівена Гокінга"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/goking-220202120403-thumbnail.jpg?cb=1643803899" />
    </div>

    <div class="related-content">
      <div class="title">
             «Невиліковний оптиміст» : бібліографічний огляд літератури : до 80-річчя...
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="251058474"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="2"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="  Євген Гребінка : письменник та байкар українського колориту : інформаційно-бібліографічний список літератури до 210-річчя від дня народження Євгена Павловича Гребінки  "
    href="/ssuser83cf0f/210-251058474">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="  Євген Гребінка : письменник та байкар українського колориту : інформаційно-бібліографічний список літератури до 210-річчя від дня народження Євгена Павловича Гребінки  "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/grebinka-220126111450-thumbnail.jpg?cb=1643196044" />
    </div>

    <div class="related-content">
      <div class="title">
          Євген Гребінка : письменник та байкар українського колориту : інформаційно-...
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="251032042"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="3"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="   Едуард Мане – один з найвідоміших французьких художників 19 ст. : бібліографічний нарис до 190-річчя від дня народження Едуарда Мане "
    href="/ssuser83cf0f/19-190-251032042">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="   Едуард Мане – один з найвідоміших французьких художників 19 ст. : бібліографічний нарис до 190-річчя від дня народження Едуарда Мане "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/maneeduard-220121103528-thumbnail.jpg?cb=1642761688" />
    </div>

    <div class="related-content">
      <div class="title">
           Едуард Мане – один з найвідоміших французьких художників 19 ст. : бібліогр...
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="251031726"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="4"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Олекса Тихий: нескорений донеччанин : бібліографічний нарис до 95-річчя від дня народження Олексія Івановича Тихого – українського поета, правозахисника  "
    href="/ssuser83cf0f/95-251031726">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Олекса Тихий: нескорений донеччанин : бібліографічний нарис до 95-річчя від дня народження Олексія Івановича Тихого – українського поета, правозахисника  "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/tyhiy-220121094817-thumbnail.jpg?cb=1642758881" />
    </div>

    <div class="related-content">
      <div class="title">
        Олекса Тихий: нескорений донеччанин : бібліографічний нарис до 95-річчя від д...
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="251026706"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="5"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title=" «Лишусь навіки з чужиною…» : бібліографічний нарис до 140-річчя від дня народження Івана Івановича Огієнка "
    href="/ssuser83cf0f/140-251026706">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" «Лишусь навіки з чужиною…» : бібліографічний нарис до 140-річчя від дня народження Івана Івановича Огієнка "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/ogienko-220120134645-thumbnail.jpg?cb=1642686764" />
    </div>

    <div class="related-content">
      <div class="title">
         «Лишусь навіки з чужиною…» : бібліографічний нарис до 140-річчя від дня наро...
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="250891172"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="6"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Дарницький район на сторінках преси  "
    href="/ssuser83cf0f/ss-250891172">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Дарницький район на сторінках преси  "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/darnytsa2021-211223140628-thumbnail.jpg?cb=1640268762" />
    </div>

    <div class="related-content">
      <div class="title">
        Дарницький район на сторінках преси  
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="250871441"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="7"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title=" Держава і соціальний захист громадян : нове в законодавстві України про соціальний захист населення : тематичний поточний бібліографічний список літератури "
    href="/ssuser83cf0f/ss-250871441">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" Держава і соціальний захист громадян : нове в законодавстві України про соціальний захист населення : тематичний поточний бібліографічний список літератури "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/zakon2021-211220124021-thumbnail.jpg?cb=1640004418" />
    </div>

    <div class="related-content">
      <div class="title">
         Держава і соціальний захист громадян : нове в законодавстві України про соці...
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="250633007"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="8"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Народжений між морем і степом : до 100-річчя від дня народження українського письменника "
    href="/ssuser83cf0f/100-250633007">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Народжений між морем і степом : до 100-річчя від дня народження українського письменника "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/mischeno-211111141626-thumbnail.jpg?cb=1636640545" />
    </div>

    <div class="related-content">
      <div class="title">
        Народжений між морем і степом : до 100-річчя від дня народження українського ...
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="250585264"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="9"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title=" Пейзажі отчого куточку – краплини нашої душі. Випуск 1 : Художники України : мистецький нарис "
    href="/ssuser83cf0f/1-250585264">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" Пейзажі отчого куточку – краплини нашої душі. Випуск 1 : Художники України : мистецький нарис "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/hudoznik-211103125238-thumbnail.jpg?cb=1635944336" />
    </div>

    <div class="related-content">
      <div class="title">
         Пейзажі отчого куточку – краплини нашої душі. Випуск 1 : Художники України :...
      </div>

        <div class="author">Дарницька Книгиня</div>
    </div>
  </a>
</li>

    </ul>
  </section>
</aside>

      </div>
      <div class="content-page-full-width with-background-color">
        <div class="inner-content">
            <h2 class="new-recs-design-heading">More Related Content</h2>
            <div class="recommender-wrapper new-design spillover-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">You Might Also Like</h3>
    </div>
  </div>

  <div class="new-design spillover-carousel">
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover0'
          data-ssid="250583063"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="0"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Цікава наука для маленьких і великих : рекомендаційний список літератури для молодшого та середнього віку "
          href="/ssuser83cf0f/ss-250583063">

          <div class="image">
              <img class="lazy"
              alt=" Цікава наука для маленьких і великих : рекомендаційний список літератури для молодшого та середнього віку "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/nauka-211103071703-thumbnail.jpg?cb=1635924217" />
          </div>

          <div class="related-content">
            <div class="title">
               Цікава наука для маленьких і великих : рекомендаційний список літератури для...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover1'
          data-ssid="250493561"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="1"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Іван Драч : поет, громадянин : бібліографічний нарис до 85-річчя від дня народження Івана Федоровича Драча "
          href="/ssuser83cf0f/85-250493561">

          <div class="image">
              <img class="lazy"
              alt=" Іван Драч : поет, громадянин : бібліографічний нарис до 85-річчя від дня народження Івана Федоровича Драча "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/drach-211021131449-thumbnail.jpg?cb=1634822461" />
          </div>

          <div class="related-content">
            <div class="title">
               Іван Драч : поет, громадянин : бібліографічний нарис до 85-річчя від дня нар...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover2'
          data-ssid="250491130"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="2"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="«Душа, народжена літати»  : до 85-річчя з дня народження Річарда Баха  "
          href="/ssuser83cf0f/85-250491130">

          <div class="image">
              <img class="lazy"
              alt="«Душа, народжена літати»  : до 85-річчя з дня народження Річарда Баха  "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/bahrichard-211021081541-thumbnail.jpg?cb=1634804538" />
          </div>

          <div class="related-content">
            <div class="title">
              «Душа, народжена літати»  : до 85-річчя з дня народження Річарда Баха  
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover3'
          data-ssid="250419075"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="3"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Життєвий і творчий шлях Пабло Пікассо : бібліографічний нарис до 140-річчя від дня народження іспанського та французького художника "
          href="/ssuser83cf0f/140-250419075">

          <div class="image">
              <img class="lazy"
              alt=" Життєвий і творчий шлях Пабло Пікассо : бібліографічний нарис до 140-річчя від дня народження іспанського та французького художника "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/pikaso-211011115935-thumbnail.jpg?cb=1633953999" />
          </div>

          <div class="related-content">
            <div class="title">
               Життєвий і творчий шлях Пабло Пікассо : бібліографічний нарис до 140-річчя в...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover4'
          data-ssid="250366455"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="4"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" «Дарую людям пісню» : до 100-річчя від дня народження українського поета Дмитра Луценка "
          href="/ssuser83cf0f/100-250366455">

          <div class="image">
              <img class="lazy"
              alt=" «Дарую людям пісню» : до 100-річчя від дня народження українського поета Дмитра Луценка "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/lusenko-211004132106-thumbnail.jpg?cb=1633354051" />
          </div>

          <div class="related-content">
            <div class="title">
               «Дарую людям пісню» : до 100-річчя від дня народження українського поета Дми...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover5'
          data-ssid="250287479"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="5"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Нащадкам залишить правду : біобібліографічний нарис до 180-річчя від дня народження Михайло Петровича  Драгоманова "
          href="/ssuser83cf0f/180-250287479">

          <div class="image">
              <img class="lazy"
              alt=" Нащадкам залишить правду : біобібліографічний нарис до 180-річчя від дня народження Михайло Петровича  Драгоманова "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/dragomanov-210924111154-thumbnail.jpg?cb=1632482328" />
          </div>

          <div class="related-content">
            <div class="title">
               Нащадкам залишить правду : біобібліографічний нарис до 180-річчя від дня нар...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover6'
          data-ssid="250210554"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="6"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Лицар духовної звитяги : до 340-річчя від дня народження Феофана Прокоповича "
          href="/ssuser83cf0f/340-250210554">

          <div class="image">
              <img class="lazy"
              alt=" Лицар духовної звитяги : до 340-річчя від дня народження Феофана Прокоповича "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/prokopovych-210916082948-thumbnail.jpg?cb=1631781400" />
          </div>

          <div class="related-content">
            <div class="title">
               Лицар духовної звитяги : до 340-річчя від дня народження Феофана Прокоповича 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover7'
          data-ssid="250210323"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="7"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="  Економіка та держава : інформаційний покажчик журнальних та газетних статей за 2020 рік "
          href="/ssuser83cf0f/2020-250210323">

          <div class="image">
              <img class="lazy"
              alt="  Економіка та держава : інформаційний покажчик журнальних та газетних статей за 2020 рік "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/economika-210916080324-thumbnail.jpg?cb=1631779810" />
          </div>

          <div class="related-content">
            <div class="title">
                Економіка та держава : інформаційний покажчик журнальних та газетних статей...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover8'
          data-ssid="250107806"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="8"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" «Не питай, що народ дасть тобі, а питай, що ти даси народові» "
          href="/ssuser83cf0f/ss-250107806">

          <div class="image">
              <img class="lazy"
              alt=" «Не питай, що народ дасть тобі, а питай, що ти даси народові» "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/yazyk-210903073813-thumbnail.jpg?cb=1630655064" />
          </div>

          <div class="related-content">
            <div class="title">
               «Не питай, що народ дасть тобі, а питай, що ти даси народові» 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover9'
          data-ssid="250107500"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="9"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Час поговорити відверто"
          href="/ssuser83cf0f/ss-250107500">

          <div class="image">
              <img class="lazy"
              alt=" Час поговорити відверто"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/stateve-210903071242-thumbnail.jpg?cb=1630653533" />
          </div>

          <div class="related-content">
            <div class="title">
               Час поговорити відверто
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover10'
          data-ssid="249473295"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="10"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Кримські татари: від етногенезу до державності "
          href="/ssuser83cf0f/ss-249473295">

          <div class="image">
              <img class="lazy"
              alt=" Кримські татари: від етногенезу до державності "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/krymski-210624084012-thumbnail.jpg?cb=1624524362" />
          </div>

          <div class="related-content">
            <div class="title">
               Кримські татари: від етногенезу до державності 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover11'
          data-ssid="249367684"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="11"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Творець «українського стилю» у графіці "
          href="/ssuser83cf0f/ss-249367684">

          <div class="image">
              <img class="lazy"
              alt=" Творець «українського стилю» у графіці "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/narbut-210615122616-thumbnail.jpg?cb=1623760375" />
          </div>

          <div class="related-content">
            <div class="title">
               Творець «українського стилю» у графіці 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover12'
          data-ssid="249241034"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="12"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Козацька обитель над Сулою : Спасо-Преображенський Мгарський монастир : од Києва до Лубен "
          href="/ssuser83cf0f/ss-249241034">

          <div class="image">
              <img class="lazy"
              alt=" Козацька обитель над Сулою : Спасо-Преображенський Мгарський монастир : од Києва до Лубен "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/mgarskiyonastur-210609085814-thumbnail.jpg?cb=1623230601" />
          </div>

          <div class="related-content">
            <div class="title">
               Козацька обитель над Сулою : Спасо-Преображенський Мгарський монастир : од К...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover13'
          data-ssid="248922170"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="13"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Київські перехрестя зарубіжних письменників "
          href="/ssuser83cf0f/ss-248922170">

          <div class="image">
              <img class="lazy"
              alt=" Київські перехрестя зарубіжних письменників "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/kyiv-210603073740-thumbnail.jpg?cb=1622706246" />
          </div>

          <div class="related-content">
            <div class="title">
               Київські перехрестя зарубіжних письменників 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover14'
          data-ssid="248787438"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="14"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Дивовижний світ математики : інформаційний список літератури  "
          href="/ssuser83cf0f/ss-248787438">

          <div class="image">
              <img class="lazy"
              alt="Дивовижний світ математики : інформаційний список літератури  "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/matematyka-210531120346-thumbnail.jpg?cb=1622463010" />
          </div>

          <div class="related-content">
            <div class="title">
              Дивовижний світ математики : інформаційний список літератури  
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover15'
          data-ssid="248786690"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="15"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Побачення з Лубнами : од Києва до Лубен "
          href="/ssuser83cf0f/ss-248786690">

          <div class="image">
              <img class="lazy"
              alt=" Побачення з Лубнами : од Києва до Лубен "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/lubny-210531114410-thumbnail.jpg?cb=1622461821" />
          </div>

          <div class="related-content">
            <div class="title">
               Побачення з Лубнами : од Києва до Лубен 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover16'
          data-ssid="248349245"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="16"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Володар дум селянських "
          href="/ssuser83cf0f/ss-248349245">

          <div class="image">
              <img class="lazy"
              alt="Володар дум селянських "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/stefanik-210519081213-thumbnail.jpg?cb=1621411993" />
          </div>

          <div class="related-content">
            <div class="title">
              Володар дум селянських 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover17'
          data-ssid="248307656"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="17"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Надія Суровцова – незламний борець за Україну  "
          href="/ssuser83cf0f/ss-248307656">

          <div class="image">
              <img class="lazy"
              alt="Надія Суровцова – незламний борець за Україну  "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/surovzeva-210513114658-thumbnail.jpg?cb=1620906524" />
          </div>

          <div class="related-content">
            <div class="title">
              Надія Суровцова – незламний борець за Україну  
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover18'
          data-ssid="247789007"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="18"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Мандруємо світом дитячої книги : інформаційний список літератури "
          href="/ssuser83cf0f/ss-247789007">

          <div class="image">
              <img class="lazy"
              alt="Мандруємо світом дитячої книги : інформаційний список літератури "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/svitditachoiknigi-210505095145-thumbnail.jpg?cb=1620208713" />
          </div>

          <div class="related-content">
            <div class="title">
              Мандруємо світом дитячої книги : інформаційний список літератури 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover19'
          data-ssid="247783081"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="19"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" «Я крізь життя пройшла мов промінь» : до 80 – річчя від дня народження  Ірини Жиленко "
          href="/ssuser83cf0f/80-247783081">

          <div class="image">
              <img class="lazy"
              alt=" «Я крізь життя пройшла мов промінь» : до 80 – річчя від дня народження  Ірини Жиленко "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/zilenkoirina-210505085635-thumbnail.jpg?cb=1620205131" />
          </div>

          <div class="related-content">
            <div class="title">
               «Я крізь життя пройшла мов промінь» : до 80 – річчя від дня народження  Ірин...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover20'
          data-ssid="245469965"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="20"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Спортсмени, які прославили Україну : бібліографічний нарис до Міжнародного дня спорту "
          href="/ssuser83cf0f/ss-245469965">

          <div class="image">
              <img class="lazy"
              alt=" Спортсмени, які прославили Україну : бібліографічний нарис до Міжнародного дня спорту "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/sport-210401134358-thumbnail.jpg?cb=1617284822" />
          </div>

          <div class="related-content">
            <div class="title">
               Спортсмени, які прославили Україну : бібліографічний нарис до Міжнародного д...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover21'
          data-ssid="245466529"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="21"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Ліс у нашому житті: і казка природи, і джерело життя : до Міжнародного дня лісів "
          href="/ssuser83cf0f/ss-245466529">

          <div class="image">
              <img class="lazy"
              alt="Ліс у нашому житті: і казка природи, і джерело життя : до Міжнародного дня лісів "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/lis-210401124239-thumbnail.jpg?cb=1617281073" />
          </div>

          <div class="related-content">
            <div class="title">
              Ліс у нашому житті: і казка природи, і джерело життя : до Міжнародного дня лі...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover22'
          data-ssid="245061716"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="22"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Магічне число сім : інформаційний список літератури : до  Року математичної освіти в Україні "
          href="/ssuser83cf0f/ss-245061716">

          <div class="image">
              <img class="lazy"
              alt=" Магічне число сім : інформаційний список літератури : до  Року математичної освіти в Україні "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/chyslo7-210325144828-thumbnail.jpg?cb=1616683860" />
          </div>

          <div class="related-content">
            <div class="title">
               Магічне число сім : інформаційний список літератури : до  Року математичної ...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover23'
          data-ssid="245039585"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="23"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Осередок вільної української думки та освіти "
          href="/ssuser83cf0f/ss-245039585">

          <div class="image">
              <img class="lazy"
              alt=" Осередок вільної української думки та освіти "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/oseredok-210325085016-thumbnail.jpg?cb=1616662473" />
          </div>

          <div class="related-content">
            <div class="title">
               Осередок вільної української думки та освіти 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover24'
          data-ssid="244291513"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="24"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="    Врубель і Київ "
          href="/ssuser83cf0f/ss-244291513">

          <div class="image">
              <img class="lazy"
              alt="    Врубель і Київ "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/vrubel-210312123518-thumbnail.jpg?cb=1615552604" />
          </div>

          <div class="related-content">
            <div class="title">
                  Врубель і Київ 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover25'
          data-ssid="244152924"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="25"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Світ моїх захоплень "
          href="/ssuser83cf0f/ss-244152924">

          <div class="image">
              <img class="lazy"
              alt=" Світ моїх захоплень "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/sportday-210310134912-thumbnail.jpg?cb=1615384215" />
          </div>

          <div class="related-content">
            <div class="title">
               Світ моїх захоплень 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover26'
          data-ssid="243281277"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="26"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Феномен Софії Русової "
          href="/ssuser83cf0f/ss-243281277">

          <div class="image">
              <img class="lazy"
              alt=" Феномен Софії Русової "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/rusova-210223140211-thumbnail.jpg?cb=1614088996" />
          </div>

          <div class="related-content">
            <div class="title">
               Феномен Софії Русової 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover27'
          data-ssid="242978305"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="27"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Безсмертна донька мудрого народу. Леся Українка"
          href="/ssuser83cf0f/ss-242978305">

          <div class="image">
              <img class="lazy"
              alt=" Безсмертна донька мудрого народу. Леся Українка"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/lesaurainka-210218124948-thumbnail.jpg?cb=1613652912" />
          </div>

          <div class="related-content">
            <div class="title">
               Безсмертна донька мудрого народу. Леся Українка
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover28'
          data-ssid="242971727"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="28"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title=" Кобзар і Київ : місто над Дніпром очима Шевченка-художника "
          href="/ssuser83cf0f/ss-242971727">

          <div class="image">
              <img class="lazy"
              alt=" Кобзар і Київ : місто над Дніпром очима Шевченка-художника "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/kobzarikiyv-210218110405-thumbnail.jpg?cb=1613646341" />
          </div>

          <div class="related-content">
            <div class="title">
               Кобзар і Київ : місто над Дніпром очима Шевченка-художника 
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover29'
          data-ssid="242580503"
          data-algo-id=""
          data-source-name="MORE_FROM_USER"
          data-source-model=""
          data-urn-type="Slideshow"
          data-score=""
          data-tracking-id="29"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="      Великий композитор Вольфганг Амадей Моцарт : бібліографічний нарис до 265-річчя від дня народження Вольфганга Амадея Моцарта  "
          href="/ssuser83cf0f/265-242580503">

          <div class="image">
              <img class="lazy"
              alt="      Великий композитор Вольфганг Амадей Моцарт : бібліографічний нарис до 265-річчя від дня народження Вольфганга Амадея Моцарта  "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/mozart-210211105346-thumbnail.jpg?cb=1613040938" />
          </div>

          <div class="related-content">
            <div class="title">
                    Великий композитор Вольфганг Амадей Моцарт : бібліографічний нарис до 2...
            </div>

              <div class="author">Дарницька Книгиня</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover30'
          data-ssid="48674690"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="30"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="What to Upload to SlideShare"
          href="/Slideshare/what-to-upload">

          <div class="image">
              <img class="lazy"
              alt="What to Upload to SlideShare"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" />
          </div>

          <div class="related-content">
            <div class="title">
              What to Upload to SlideShare
            </div>

              <div class="author">SlideShare</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover31'
          data-ssid="179842138"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="31"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Be A Great Product Leader (Amplify, Oct 2019)"
          href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

          <div class="image">
              <img class="lazy"
              alt="Be A Great Product Leader (Amplify, Oct 2019)"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" />
          </div>

          <div class="related-content">
            <div class="title">
              Be A Great Product Leader (Amplify, Oct 2019)
            </div>

              <div class="author">Adam Nash</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover32'
          data-ssid="140939671"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="32"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Trillion Dollar Coach Book (Bill Campbell)"
          href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

          <div class="image">
              <img class="lazy"
              alt="Trillion Dollar Coach Book (Bill Campbell)"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1642766082" />
          </div>

          <div class="related-content">
            <div class="title">
              Trillion Dollar Coach Book (Bill Campbell)
            </div>

              <div class="author">Eric Schmidt</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover33'
          data-ssid="224183732"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="33"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
          href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

          <div class="image">
              <img class="lazy"
              alt="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469" />
          </div>

          <div class="related-content">
            <div class="title">
              APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machi...
            </div>

              <div class="author">apidays</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover34'
          data-ssid="223982136"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="34"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="A few thoughts on work life-balance"
          href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

          <div class="image">
              <img class="lazy"
              alt="A few thoughts on work life-balance"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370" />
          </div>

          <div class="related-content">
            <div class="title">
              A few thoughts on work life-balance
            </div>

              <div class="author">Wim Vanderbauwhede</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover35'
          data-ssid="130513693"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="35"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Is vc still a thing   final"
          href="/msuster/is-vc-still-a-thing-final">

          <div class="image">
              <img class="lazy"
              alt="Is vc still a thing   final"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail.jpg?cb=1580173326" />
          </div>

          <div class="related-content">
            <div class="title">
              Is vc still a thing   final
            </div>

              <div class="author">Mark Suster</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover36'
          data-ssid="107343659"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="36"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="The GaryVee Content Model"
          href="/vaynerchuk/the-garyvee-content-model-107343659">

          <div class="image">
              <img class="lazy"
              alt="The GaryVee Content Model"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail.jpg?cb=1580173310" />
          </div>

          <div class="related-content">
            <div class="title">
              The GaryVee Content Model
            </div>

              <div class="author">Gary Vaynerchuk</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover37'
          data-ssid="51636190"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="37"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Mammalian Brain Chemistry Explains Everything"
          href="/LorettaBreuning/mammalian-brain-chemistry-explains-everything">

          <div class="image">
              <img class="lazy"
              alt="Mammalian Brain Chemistry Explains Everything"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/mammalianbrainchemistry-150814162512-lva1-app6892-thumbnail.jpg?cb=1580173278" />
          </div>

          <div class="related-content">
            <div class="title">
              Mammalian Brain Chemistry Explains Everything
            </div>

              <div class="author">Loretta Breuning, PhD</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover38'
          data-ssid="90803083"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="38"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
          href="/dinisguarda/blockchain-ai-crypto-economics-are-we-creating-a-code-tsunami">

          <div class="image">
              <img class="lazy"
              alt="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/atsunamidrivenbyblockchainaicryptoeconomicsdinisguarda-180315164327-thumbnail.jpg?cb=1580173256" />
          </div>

          <div class="related-content">
            <div class="title">
              Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?
            </div>

              <div class="author">Dinis Guarda</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover39'
          data-ssid="121047435"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="39"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          title="The AI Rush"
          href="/jeanbaptiste.dumont/the-ai-rush-121047435">

          <div class="image">
              <img class="lazy"
              alt="The AI Rush"
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/20181029-theartificialintelligencerush-2018edition-181029083930-thumbnail.jpg?cb=1642765907" />
          </div>

          <div class="related-content">
            <div class="title">
              The AI Rush
            </div>

              <div class="author">Jean-Baptiste Dumont</div>
          </div>
        </a>
      </div>
  </div>
</div>

              <div class="recommender-wrapper book-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Books</h3>
      <h4 class="recommender-subtitle">Free with a 30 day trial from Scribd</h4>
    </div>

      <a class="see-all" href="https://scribd.com/books" target="_blank">See all</a>
  </div>

  <div class="recommender-carousel book-carousel">
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_0'
          class="carousel-link"
          href="https://www.scribd.com/book/224411974/World-Wide-Mind-The-Coming-Integration-of-Humanity-Machines-and-the-Internet?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="0">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/224411974/160x216/12309af1cd/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">World Wide Mind: The Coming Integration of Humanity, Machines, and the Internet</span>

            <span class="author">Michael Chorost</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.21">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_1'
          class="carousel-link"
          href="https://www.scribd.com/book/170443672/An-Army-of-Davids-How-Markets-and-Technology-Empower-Ordinary-People-to-Beat-Big-Media-Big-Government-and-Other-Goliaths?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="1">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/170443672/160x216/6da715188a/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">An Army of Davids: How Markets and Technology Empower Ordinary People to Beat Big Media, Big Government, and Other Goliaths</span>

            <span class="author">Glenn Reynolds</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.11">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_2'
          class="carousel-link"
          href="https://www.scribd.com/book/224765727/The-Impulse-Economy-Understanding-Mobile-Shoppers-and-What-Makes-Them-Buy?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="2">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/224765727/160x216/749970b7a4/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Impulse Economy: Understanding Mobile Shoppers and What Makes Them Buy</span>

            <span class="author">Gary Schwartz</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.5">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_3'
          class="carousel-link"
          href="https://www.scribd.com/book/163648584/Tubes-A-Journey-to-the-Center-of-the-Internet?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="3">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/163648584/160x216/71e07618f5/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Tubes: A Journey to the Center of the Internet</span>

            <span class="author">Andrew Blum</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.79">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_4'
          class="carousel-link"
          href="https://www.scribd.com/book/225121092/Emergence-The-Connected-Lives-of-Ants-Brains-Cities-and-Software?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="4">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/225121092/160x216/34536ad92a/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Emergence: The Connected Lives of Ants, Brains, Cities, and Software</span>

            <span class="author">Steven Johnson</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.27">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_5'
          class="carousel-link"
          href="https://www.scribd.com/book/163651403/Hamlet-s-BlackBerry-A-Practical-Philosophy-for-Building-a-Good-Life-in-the-Digital-Age?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="5">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/163651403/160x216/1447a823ea/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Hamlet&#x27;s BlackBerry: A Practical Philosophy for Building a Good Life in the Digital Age</span>

            <span class="author">William Powers</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.05">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_6'
          class="carousel-link"
          href="https://www.scribd.com/book/224275642/In-the-Plex-How-Google-Thinks-Works-and-Shapes-Our-Lives?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="6">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/224275642/160x216/6031301a57/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">In the Plex: How Google Thinks, Works, and Shapes Our Lives</span>

            <span class="author">Steven Levy</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.33">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_7'
          class="carousel-link"
          href="https://www.scribd.com/book/224334529/Public-Parts-How-Sharing-in-the-Digital-Age-Improves-the-Way-We-Work-and-Live?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="7">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/224334529/160x216/0c7537bc35/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Public Parts: How Sharing in the Digital Age Improves the Way We Work and Live</span>

            <span class="author">Jeff Jarvis</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.45">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_8'
          class="carousel-link"
          href="https://www.scribd.com/book/224458858/The-Nature-of-the-Future-Dispatches-from-the-Socialstructed-World?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="8">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/224458858/160x216/b99ce9b417/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Nature of the Future: Dispatches from the Socialstructed World</span>

            <span class="author">Marina Gorbis</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_9'
          class="carousel-link"
          href="https://www.scribd.com/book/220194018/Socialnomics-How-Social-Media-Transforms-the-Way-We-Live-and-Do-Business?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="9">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/220194018/160x216/a36128ebd5/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Socialnomics: How Social Media Transforms the Way We Live and Do Business</span>

            <span class="author">Erik Qualman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.23">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_10'
          class="carousel-link"
          href="https://www.scribd.com/book/163643578/The-Thank-You-Economy?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="10">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/163643578/160x216/769481f6a0/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Thank You Economy</span>

            <span class="author">Gary Vaynerchuk</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.95">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_11'
          class="carousel-link"
          href="https://www.scribd.com/book/224451859/Talking-Back-to-Facebook-The-Common-Sense-Guide-to-Raising-Kids-in-the-Digital-Age?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="11">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/224451859/160x216/85f6f1a3e2/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Talking Back to Facebook: The Common Sense Guide to Raising Kids in the Digital Age</span>

            <span class="author">James P. Steyer</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.38">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_12'
          class="carousel-link"
          href="https://www.scribd.com/book/86731818/The-End-of-Business-As-Usual-Rewire-the-Way-You-Work-to-Succeed-in-the-Consumer-Revolution?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="12">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/86731818/160x216/e042927a12/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The End of Business As Usual: Rewire the Way You Work to Succeed in the Consumer Revolution</span>

            <span class="author">Brian Solis</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_13'
          class="carousel-link"
          href="https://www.scribd.com/book/170414483/Blog-Schmog-The-Truth-About-What-Blogs-Can-and-Can-t-Do-for-Your-Business?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="13">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/170414483/160x216/711387056f/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Blog Schmog: The Truth About What Blogs Can (and Can&#x27;t) Do for Your Business</span>

            <span class="author">Robert W. Bly</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_14'
          class="carousel-link"
          href="https://www.scribd.com/book/388555908/Kill-All-Normies-Online-Culture-Wars-From-4Chan-And-Tumblr-To-Trump-And-The-Alt-Right?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="14">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/388555908/160x216/a5fb596ef3/1643750189?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Kill All Normies: Online Culture Wars From 4Chan And Tumblr To Trump And The Alt-Right</span>

            <span class="author">Angela Nagle</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.53">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_15'
          class="carousel-link"
          href="https://www.scribd.com/book/377422338/Web-Copy-That-Sells-The-Revolutionary-Formula-for-Creating-Killer-Copy-That-Grabs-Their-Attention-and-Compels-Them-to-Buy?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="15">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/377422338/160x216/1ad0dc15e0/1643750028?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Web Copy That Sells: The Revolutionary Formula for Creating Killer Copy That Grabs Their Attention and Compels Them to Buy</span>

            <span class="author">Maria Veloso</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0.0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>

              <div class="recommender-wrapper audiobook-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Audiobooks</h3>
      <h4 class="recommender-subtitle">Free with a 30 day trial from Scribd</h4>
    </div>

      <a class="see-all" href="https://scribd.com/audiobooks" target="_blank">See all</a>
  </div>

  <div class="recommender-carousel audiobook-carousel">
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_0'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/343593014/The-Dark-Net-Inside-the-Digital-Underworld?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="0">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/343593014/160x160/de926daef9/1643748885?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Dark Net: Inside the Digital Underworld</span>

            <span class="author">Jamie Bartlett</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.65">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_1'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/237826598/This-Machine-Kills-Secrets-How-Wikileakers-Cypherpunks-and-Hacktivists-Aim-to-Free-the-World-s-Information?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="1">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/237826598/160x160/6bd401adda/1643749288?v=1" />
          </div>

          <div class="title-author">
            <span class="title">This Machine Kills Secrets: How Wikileakers, Cypherpunks, and Hacktivists Aim to Free the World&#x27;s Information</span>

            <span class="author">Andy Greenberg</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_2'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/492440950/Instagram-for-Business-for-Dummies-2nd-Edition?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="2">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/492440950/160x160/f8eab04cf4/1643749122?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Instagram for Business for Dummies: 2nd Edition</span>

            <span class="author">Jenn Herman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_3'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/237940612/Who-Owns-the-Future?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="3">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/237940612/160x160/403f07937c/1643748885?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Who Owns the Future?</span>

            <span class="author">Jaron Lanier</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.17">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_4'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/363714594/Kill-All-Normies-Online-Culture-Wars-From-4Chan-And-Tumblr-To-Trump-And-The-Alt-Right?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="4">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/363714594/160x160/c2f6fc1f57/1643748857?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Kill All Normies: Online Culture Wars From 4Chan And Tumblr To Trump And The Alt-Right</span>

            <span class="author">Angela Nagle</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.83">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_5'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/378168966/The-Art-of-Social-Media-Power-Tips-for-Power-Users?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="5">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/378168966/160x160/1dc6249c17/1643748885?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Art of Social Media: Power Tips for Power Users</span>

            <span class="author">Guy Kawasaki</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.87">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_6'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/377947123/Ten-Arguments-for-Deleting-Your-Social-Media-Accounts-Right-Now?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="6">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/377947123/160x160/8711b2d26c/1643749288?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Ten Arguments for Deleting Your Social Media Accounts Right Now</span>

            <span class="author">Jaron Lanier</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.23">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_7'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/445172662/Stop-Checking-Your-Likes-Shake-Off-the-Need-for-Approval-and-Live-an-Incredible-Life?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="7">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/445172662/160x160/9bcfbb9076/1643750189?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Stop Checking Your Likes: Shake Off the Need for Approval and Live an Incredible Life</span>

            <span class="author">Susie Moore</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_8'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/393413426/So-You-Want-to-Start-a-Podcast-Finding-Your-Voice-Telling-Your-Story-and-Building-a-Community-that-Will-Listen?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="8">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/393413426/160x160/d3a9caf326/1643748823?v=1" />
          </div>

          <div class="title-author">
            <span class="title">So You Want to Start a Podcast: Finding Your Voice, Telling Your Story, and Building a Community that Will Listen</span>

            <span class="author">Kristen Meinzer</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.7">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_9'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/315851835/Blockchain-Revolution-How-the-Technology-Behind-Bitcoin-Is-Changing-Money-Business-and-the-World?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="9">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/315851835/160x160/8026401fd6/1643748885?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Blockchain Revolution: How the Technology Behind Bitcoin Is Changing Money, Business, and the World</span>

            <span class="author">Don Tapscott</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.81">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_10'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/361178268/The-Secret-Life-Three-True-Stories-of-the-Digital-Age?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="10">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/361178268/160x160/7508fd2bfe/1643750189?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Secret Life: Three True Stories of the Digital Age</span>

            <span class="author">Andrew O&#x27;Hagan</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_11'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/337984837/Hacker-Hoaxer-Whistleblower-Spy-The-Many-Faces-of-Anonymous?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="11">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/337984837/160x160/4b5fda636f/1643749288?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Hacker, Hoaxer, Whistleblower, Spy: The Many Faces of Anonymous</span>

            <span class="author">Gabriella Coleman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_12'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/390631250/Cyberwar-How-Russian-Hackers-and-Trolls-Helped-Elect-a-President-What-We-Don-t-Can-t-and-Do-Know?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="12">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/390631250/160x160/43ca369af5/1643750189?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Cyberwar: How Russian Hackers and Trolls Helped Elect a President—What We Don&#x27;t, Can&#x27;t, and Do Know</span>

            <span class="author">Kathleen Hall Jamieson</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_13'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/390624161/Exploding-Data-Reclaiming-Our-Cyber-Security-in-the-Digital-Age?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="13">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/390624161/160x160/e6d2173ade/1643749703?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Exploding Data: Reclaiming Our Cyber Security in the Digital Age</span>

            <span class="author">Michael Chertoff</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_14'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/237599582/Internet-Riches-The-Simple-Money-Making-Secrets-of-Online-Millionaires?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="14">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/237599582/160x160/6322c25efa/1643749122?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Internet Riches: The Simple Money-Making Secrets of Online Millionaires</span>

            <span class="author">Scott Fox</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.79">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_15'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/481508215/Cyber-Privacy-Who-Has-Your-Data-and-Why-You-Should-Care?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="15">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/481508215/160x160/d146de7a1c/1643755604?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Cyber Privacy: Who Has Your Data and Why You Should Care</span>

            <span class="author">April Falcon Doss</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="2.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(2/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>

        </div>
      </div>
      <div class="content-page-full-width transcripts-notes-section">
        <div class="inner-content">
              <div class="notranslate transcript add-padding-right j-transcript"  >
      <h3 class="transcript-header">
          <i class="fa fa-file-o"></i>
          Сучасні автори про дорослі проблеми юних  
      </h3>
      <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
            <li>
      1.
    Управління культури Дарницької районної в місті Києві державної
адміністрації
Централізована бібліотечна система Дарницького району
Бібліотека №157 для дітей
Інформаційний список літератури
Київ, 2022
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-2-638.jpg?cb=1643892369" title="2
УДК 016:821.161.2-93
С 91
Сучасні автори про дорослі проб..." target="_blank">
        2.
      </a>
    2
УДК 016:821.161.2-93
С 91
Сучасні автори про дорослі проблеми юних : інформаційний список
літератури / уклад. К. Ю. Мартинайтус. – Київ : Бібліотека № 157 для дітей,
2022. – 7 с.
Пропонуємо вашій увазі інформаційний список «Сучасні автори про
дорослі проблеми юних», який увібрав у себе книги про найпоширеніші
проблеми дітей підліткового віку.
Підлітковий вік – це час змін. Який непросто пережити і дітям, і їхнім
батькам. Підлітки вразливі, нерідко потрапляють у тенета шкідливих звичок, а
це – крок до серйозних проблем у дорослому віці. Досить часто батьки не в
змозі дати раду проблемній поведінці своєї дитини. Єдиний спосіб здолати
проблеми цього віку – знати про них усе й бути до них готовими.
Тож, як зарадити проблемам підлітків ви можете дізнатись, прочитавши
книги з нашої підбірки.
Інформаційний список «Сучасні автори про дорослі проблеми юних»
рекомендований дітям середнього, старшого шкільного віку, а також батькам.
Укладач та комп. набір: Мартинайтус К. Ю.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-3-638.jpg?cb=1643892369" title="3
Література для середнього та старшого шкільного віку:
1. ..." target="_blank">
        3.
      </a>
    3
Література для середнього та старшого шкільного віку:
1. Бардіна, Р. А. Як стати супер дівчинкою.
Секрети успіху та краси / Р. А. Бардіна. – Київ :
Махаон, Україна, 2006. – 256 с. : іл.
Зізнайся, ти хочеш бути стильною і привабливою?
Хочеш мати чудову струнку фігуру, чарівну шкіру,
пишне шовковисте волосся? Уміти подати себе? Легко
знаходити спільну мову з людьми? Хочеш дізнатися,
як досягти мети? А зазирнути в майбутнє і навчитися
керувати долею? Відповіді на ці та інші запитання ти
знайдеш у нашій енциклопедії.
2. Гауеншильд, Л. Цілком дівчачі штукенції /
Л. Гауеншильд ; пер. з нім. Ю. В. Микитюк. –
Харків : Юнісофт, 2019. – 96 с.: іл.
Ця книжка — душевна дівоча розмова про все
наболіле й потаємне. Чому вранці так важко вилізти з
ліжка? Чому тепер домашні завдання ти робиш в
останню мить? І чому червонієш як рак, коли до тебе
заговорить хлопець?..
Авторка відповідає на безліч дівочих запитань,
допомагає зрозуміти себе, а також порозумітися з
батьками й однолітками. На сторінках книжки читачок чекають не лише цікаві
розповіді, а й корисні поради та дотепні тести, які так весело проходити разом
із подругами.
3. Дівчинка на всі 100% / уклад. : Н. В. Зотова,
Є. О. Житник ; заг. ред. та доповнення
Є. Житник. – Вид. 2-е, випр. та доп. – Харків :
ВД «ШКОЛА», 2018. – 320 с. : іл.
Що цікаво знати дівчинці-підлітку? Як стати
впевненою в собі, завжди бути у доброму гуморі, як
обирати друзів ,без проблем спілкуватися з батьками?
Що потрібно робити, щоб стати вихованою,
витонченою і, безумовно, привабливою і бажаною у
будь якій компанії? На ці й багато інших питань,
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-4-638.jpg?cb=1643892369" title="4
пов’язаних із формуванням особистості, дає відповідь ця к..." target="_blank">
        4.
      </a>
    4
пов’язаних із формуванням особистості, дає відповідь ця книга.
Обережно: хлопці! / уклад. Н. В. Зотова ; мал.
А. Л. Савицької. – Харків : ВД «ШКОЛА», 2020. –
30 с. – (Серія «Цілком таємно»).
Що робити, коли відбуваються зміни з тілом і
душею? Коли виникає безліч запитань, про які ти
соромишся запитати в батьків, а у твоїй голові замість
формул літають флюїди кохання? Як не вчинити
дурниць, не заблукати в лабіринтах почуттів і
розібратися в психології дивних створінь – хлопців?
Ця книга дасть відповіді на ці й багато інших запитань,
істотно полегшить життя і підліткам і батькам, а також порадить, навчить,
підкаже.
4. Просвєтова, А. 13 ключів до розуміння себе,
свого оточення та своїх стосунків /
А. Просвєтова. – Київ.: «Агенція «ІРІО», 2020. –
144 с. : іл.
Здавалося б, у сучасному світі, де інформація є
найважливішим глобальним ресурсом, не повинно
виникати проблем із одержанням тих чи інших знань.
На практиці це мало б означати, що нинішні підлітки
повинні зростати інформаційно підкутими, а отже, не
повторювати помилок, яких припускалися їхні батьки.
То чому ж тоді у ХХІ столітті проблеми підлітків нікуди не зникли? Чому
дівчата і хлопці так само потрапляють у «погані» компанії? Чому неповнолітні
дівчата досі «раптом» вагітніють? Чому сучасні діти страждають від депресій?
Авторка цієї книжки, знана психологиня Анна Просвєтова, впевнена, що вся
суть в одвічному браку спілкування. Сучасним батькам, а втім, як і колись їхнім
батькам, хронічно бракує часу відверто поговорити з дітьми про проблеми, що
їх турбують. Не завжди у батьків знаходиться й правильна відповідь на
непросту ситуацію, до якої потрапляє їхня дитина.
Опанувавши цю книжку, ваша дитина зрозуміє, що вона – особистість,
навчиться себе поважати, легко знаходитиме правильних друзів, буде здатна
досягати мрій і планувати власне, щасливе, майбутнє. Дане видання
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-5-638.jpg?cb=1643892369" title="5
рекомендоване не лише підліткам, а й їхнім батькам, адже ..." target="_blank">
        5.
      </a>
    5
рекомендоване не лише підліткам, а й їхнім батькам, адже практика показує, що
багатьом дорослим також не завадило б довідатися про Ключі, що відмикають
двері у світ Щастя.
5. Психологія для дівчат / уклад. Н. В. Зотова;
мал. А. С. Савицької. – Харків : ВД «ШКОЛА»,
2020. – 352 с. : іл.
Як зрозуміти оточення і себе в ньому? Який тип
характеру і темпераменту властивий тобі та твоїм
друзям? Як стати цікавим співрозмовником і
спілкуватися вільно й невимушено? Чи можна
навчитися бути добрим другом і навзаєм мати
відданих друзів? Що робити, коли хтось для тебе
«більше, ніж просто друг»? У цій книзі читачі
знайдуть не тільки відповіді на подібні запитання, а й
різноманітні тести та корисні поради від досвідчених психологів.
6. Троян-Яскот, А. Як стати кимось / А. Троян-
Яскот ; пер. з польськ. Маріяни Пушкарук. –
Харків : Юнісофт, 2020. – 160 с. : іл
Як вибрати найкращу професію? Що робити, коли
не знаєш, чим хочеш займатися? Як відкрити у собі
таланти?..Ця книга розповість, як йти до своєї мрії.
Познайомить з найцікавішими професіями та
історіями відомих людей, які довели: все неодмінно
вийде, головне, сильно того прагнути! Читай, пробуй
і будуй своє майбутнє!
7. Чольвінська-Школік, А. Як витримати у
школі і не з’їхати з глузду / А. Чольвінська-
Школік ; пер. з польськ. Ірини Тучапської. –
Харків : Юнісофт, 2020. – 160 с. : іл.
Як стати «своїм» у новому класі? Як знаходити
спільну мову з однокласниками? Які бувають типи
вчителів і як здобути їхню довіру? Як не дати собою
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-6-638.jpg?cb=1643892369" title="6
маніпулювати і досягати своєї мети?.. Ти знайдеш у цьому ..." target="_blank">
        6.
      </a>
    6
маніпулювати і досягати своєї мети?.. Ти знайдеш у цьому пораднику чимало
корисного для себе. Також дізнаєшся, до кого звернутися зі своїми проблемами,
як змінити шкільне життя на краще і зробити так, щоб школа викликала
пречудові емоції.
8. Чольвінська-Школік, А. Як витримати
дорослих і не з’їхати з глузду / А. Чольвінська-
Школік ; пер. з польськ. Ірини Тучапської. –
Харків : Юнісофт, 2020. – 160с.: іл.
Ну як витримати? Це питання, напевно, спадало
тобі на думку вже не раз, коли доводилося терпіти
батьківські нарікання, незадоволені й розчаровані
погляди. О так, хіба цим дорослим догодиш?! А коли
до того додати ще й проблеми у школі, складні
взаємини з однолітками і перехідний вік загалом, то
дуже важко дивитись на світ крізь рожеві
окуляри…Тобі знається, що навколо суцільний хаос і годі зрозуміти, як чинити
правильно.
Якщо хочеш упоратися з усім цим жахіттям, відкривай «Порадник
підлітка». Тут знайдеш багато корисного. Дізнаєшся, між іншим, як
порозумітися з учителями, спланувати своє навчання і справи так, щоб мати
більше часу для розваг. Навчишся ввічливо розмовляти з людьми й вести
здоровий спосіб життя. Що іще? Хутчіш дізнавайся!
9. Чольвінська-Школік, А. Як витримати
хлопців і не з’їхати з глузду / А. Чольвінська-
Школік ; пер. з польськ. Ірини Тучапської. –
Харків : Юнісофт, 2020. – 160 с. : іл.
Хлопці здатні в одну мить розізлити нас, а вже за
хвилину розсмішити дотепним жартом чи
зворушити милою витівкою. Ну як їх витримати і не
з’їхати з глузду?!
Прочитай порадник, і дізнаєшся, якими хлопці є
насправді і чому саме такими. Окрім того, знайдеш
відповіді на інші питання, які цікавлять тебе щораз
більше: про що і як розмовляти з хлопцем, як поводитися на побаченні і
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/literaturadladitey-220203123948/95/-7-638.jpg?cb=1643892369" title="7
вгамувати у собі вир суперечних почуттів. Дізнайся більше..." target="_blank">
        7.
      </a>
    7
вгамувати у собі вир суперечних почуттів. Дізнайся більше про світ хлопців,
щоб краще й певніше почуватися в їхньому товаристві.
10. Хлопець на всі 100% / уклад. : О. О. Зотов ; за
заг. ред. Є. О. Житник. – Харків : ВД
«ШКОЛА», 2019. – 304 с. : іл.
Що цікаво знати хлопцю-підлітку? Як стати
впевненим у собі, завжди бути у доброму гуморі, як
без проблем спілкуватися з батьками? Що потрібно
робити, аби розвинути мускулатуру, чим зайнятися у
вільний час, як зрозуміти дівчат, як стати своїм у
будь якій компанії та водночас залишатися самим
собою? На ці й багато інших питань, пов’язаних із
формуванням особистості, дає відповідь ця книга.
 
  </li>

      </ol>
    </div>

          
        </div>
      </div>
    </div>
</div>




<div
  id="slideshow-likes-modal"
  class="slideshow-likes-info hidden"
  role="dialog"
  aria-labelledby="0 likes"
  aria-describedby="Favorites information"
  aria-modal="true"
  >
  <div id="slideshow-likes-modal-backdrop" class="backdrop"></div>
  <div class="slideshow-likes-modal-content-wrapper">
    <div class="modal-title">
      <button class="mobile-back-button">
        <i class="icon-arrow-left"></i>
      </button>
      <h3>0 likes</h3>
      <button class="close">&times;</button>
    </div>
    <div class="modal-content">
        <div class="likes-empty-text">
          Be the first to like this
        </div>

    </div>
  </div>
</div>
<div
  id="slideshow-views-modal"
  class="slideshow-views-info hidden"
  role="dialog"
  aria-labelledby="Views"
  aria-describedby="Views information"
  aria-modal="true">
  <div id="slideshow-views-modal-backdrop" class="backdrop"></div>
  <div class="slideshow-views-modal-content-wrapper">
    <div class="modal-title">
      <button class="mobile-back-button">
        <i class="icon-arrow-left"></i>
      </button>
      <h3>Views</h3>
      <button class="close">&times;</button>
    </div>
    <div class="modal-content">
      <div class="views-data-row">
        <div class="view-type-text">Total views</div>
        <div class="view-type-val">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">On SlideShare</div>
        <div class="view-type-val j-slideshare-views">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">From Embeds</div>
        <div class="view-type-val j-embed-views">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">Number of Embeds</div>
        <div class="view-type-val">0</div>
      </div>
    </div>
  </div>
</div>


      

        
<footer id="modernize-footer">
  <div id="footer-top">
    <ul class="main-links">
      <li><a class="modernize" href="/about">About</a></li>
      <li><a class="modernize" href="/help">Support</a></li>
      <li><a class="modernize" href="/terms">Terms</a></li>
      <li><a class="modernize" href="/privacy">Privacy</a></li>
      <li><a class="modernize" href="/copyright-policy">Copyright</a></li>
    </ul>
    <button class="modernize secondary modernize-dropdown-trigger" id="language-selector" data-target="language-dropdown" data-direction="top-left">
      English <i class="modernize icon-caret-down"></i>
    </button>
  </div>
  <hr />
  <div id="footer-bottom">
    <span id="copyright">
      &#169; 2022 SlideShare from Scribd
    </span>
     <ul class="social-links text-center">
          <li>
          <a href="https://twitter.com/SlideShare"><i class="modernize icon-twitter"></i></a>
        </li>
        <li>
          <a href="https://www.slideshare.net/rss/latest"><i class="modernize icon-rss-feed"></i></a>
        </li>
      </ul>
  </div>

  <ul id="language-dropdown" class="dropdown modernize-dropdown hidden">
    <li class="j-www">
      <a 
        class="modernize grey-link"
        href="https://www.slideshare.net/ssuser83cf0f/ss-251104183"
        title="Сучасні автори про дорослі проблеми юних   - English" lang="en" hreflang="en">English
      </a>
    </li>
    <li class="j-es">
      <a 
        class="modernize grey-link"
        href="https://es.slideshare.net/ssuser83cf0f/ss-251104183"
        title="Сучасні автори про дорослі проблеми юних   - Español" lang="es" hreflang="es">Español
      </a>
    </li>
    <li class="j-pt">
      <a 
        class="modernize grey-link"
        href="https://pt.slideshare.net/ssuser83cf0f/ss-251104183"
        title="Сучасні автори про дорослі проблеми юних   - Portugues" lang="pt" hreflang="pt">Português
      </a>
    </li>
    <li class="j-fr">
      <a 
        class="modernize grey-link"
        href="https://fr.slideshare.net/ssuser83cf0f/ss-251104183"
        title="Сучасні автори про дорослі проблеми юних   - Français" lang="fr" hreflang="fr">Français
      </a>
    </li>
    <li class="j-de">
      <a 
        class="modernize grey-link"
        href="https://de.slideshare.net/ssuser83cf0f/ss-251104183"
        title="Сучасні автори про дорослі проблеми юних   - Deutsche" lang="de" hreflang="de">Deutsch
      </a>
    </li>
  </ul>

</footer>

    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>
      <link href="https://public.slidesharecdn.com/v2/stylesheets/slideview.2a94c188936a67250ac5.css?9c12415bc9" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/report_slideshow_modal.bb9c986b1ccbf5999a28.css?2f3ef1005a" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/slideshow_likes_modal.03ed5188599193ed29a0.css?36a8ff969b" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/slideshow_views_modal.9b5907d3f8875e9eb992.css?ec7be641da" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/sidebar.eff0c3c35dd425b3ec34.css?4572f6a75e" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/footer.5290d547d49d4684724a.css?37d98d7dc1" media="screen" rel="stylesheet" type="text/css" />


    <div class="modal_popup_container">
        
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

  <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

  <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title" id="modal-title"></h4>
    <hr aria-hidden="true" />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" aria-label="Visibility" aria-describedby="privacy-switch-description" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>

  
<div class="j-mobileShare mobileShare mobile-share-container" style="display: none;" data-ga="bigfoot_slideview">
  <div class="share-overlay"></div>
  <div class="mobile-share-list-container">
    <div class="share-msg">Share this SlideShare</div>
    <a rel="external" title="Close" class="j-close close-btn">
      <i class="fa fa-times-circle-o"></i>
    </a>
    <ul class="mobile-share-list">
      <li class="li-share-btn" data-ga="linkedin">
        <a rel="external" href="#" target="_blank" title="Linkedin" data-url="" data-network="linkedin">
          <i class="fa fa-linkedin-square"></i>
        </a>
      </li>
      <li class="fb-share-btn" data-ga="facebook">
        <a rel="external" href="#" target="_blank" title="Facebook" data-url="" data-network="facebook">
          <i class="fa fa-facebook-square"></i>
        </a>
      </li>
      <li class="tw-share-btn" data-ga="twitter">
        <a rel="external" href="#" target="_blank" title="Twitter" data-url="" data-network="twitter">
          <i class="fa fa-twitter"></i>
        </a>
      </li>
        <li class="pinterest-share-btn" data-ga="pinterest" class="pinterest-share">
          <a rel="external" href="#" target="_blank" title="Pinterest" data-url="" data-network="pinterest">
            <i class="fa fa-pinterest"></i>
          </a>
        </li>
      <li class="email-share-btn" data-ga="email" class="email-share">
        <a rel="external" href="#" title="E-mail" id="sharebyemail" data-url="">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
    </ul>
  </div>
</div>


    </div>

    <script type='text/javascript'>
    </script>
  
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_jquery.0345def545680d76b1a7.js?cbfe8c2287" type="text/javascript"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_foundation_base.fdaa990f20fa2bbc1166.js?85bb696d8f" type="text/javascript"></script>
    
    <link href="https://public.slidesharecdn.com/v2/stylesheets/app.323f1d98b89005cb32cc.css?5daf4fc714" media="screen" rel="stylesheet" type="text/css" />
    <link href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.f3f7ceb5e353569a5a0b.css?40a662752a" media="screen" rel="stylesheet" type="text/css" />
    <link href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_modal_share.b92311cfdf067d93ec29.css?4f92261a3e" media="screen" rel="stylesheet" type="text/css" />
 
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_amplitude.7d298d806b4d73f3fd0d.js?0456ec8c10" type="text/javascript"></script>

      <meta content="{&quot;slideshow.foundation_slideview.limit_content_without_account.notification_banner_ran_out_text&quot;:&quot;You \u003Cb\u003Eran out\u003C/b\u003E of documents to read for this month as a guest.&quot;,&quot;slideshow.foundation_slideview.limit_content_without_account.notification_banner_last_document_text&quot;:&quot;This is the \u003Cb\u003Elast document\u003C/b\u003E you can read this month as a guest.&quot;,&quot;slideshow.foundation_slideview.limit_content_without_accoun.notification_banner_text&quot;:&quot;{:count,choice,singular#You can read \u003Cb\u003E1 more document\u003C/b\u003E this month as a guest.|plural#You can read \u003Cb\u003E{:count} more documents\u003C/b\u003E this month as a guest.}&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;,&quot;slideshow.clip_cta.clip_slide_title&quot;:&quot;Clip to save this slide for later.&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_person&quot;:&quot;Be the first to clip this slide.&quot;,&quot;slideshow.clip_cta.clip_slide_title_multiple_people&quot;:&quot;{:count,number} {:count,choice,singular#person clipped this slide|plural#people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_you_and_more_people&quot;:&quot;{:count,choice,singular#you \u0026 one other person clipped this slide|plural#You \u0026 {:count} people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_slide_clipped&quot;:&quot;Go to My Clipboards to access your clipped slides.&quot;}" name="ss-i18n-translations" />
  <script type="text/javascript">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</script>

  <script defer="defer" src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_player.5f09881112c8d6012706.js?fd2abcb665" type="text/javascript"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/pages/slideview/content-account-gate.bb284f3aa030c671c5f1.js?6a47beb3e2" type="text/javascript"></script>

    <script defer="defer" src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_slideview_loggedout.c139946ba042f7fa6362.js?c98f79276c" type="text/javascript"></script>

    <script defer="defer" src="https://public.slidesharecdn.com/v2/javascripts/assets/components/recommendations.1a46ab00c160ebf4a110.js?73fdfd3b2d" type="text/javascript"></script>

  <script>

    slideshare_object.bind_favorites('#slideview-container');

    var common_event_options = {
      "slideshow_id": "251104183",
      "slideshow_created_at": "Feb 03, 2022",
      "slideshow_category": "Social-Media",
      "slideshow_language": "uk",
      "slideshow_format": "document"
    };

    $(".scribd-ad").find("a").click(function() {
      amplitude.getInstance().logEvent("scribd_ad_click", $.extend({}, common_event_options, {
        "ad_type": "device",
        "follow_url": "https://www.scribd.com/slideshare"
      }))
    });

    $(".scribd-ad-rec").click(function() {
      amplitude.getInstance().logEvent("scribd_ad_rec_click", $.extend({}, common_event_options, {
        "ad_type": "110x82_reccs_2",
        "follow_url": "https://www.scribd.com/books"
      }))
    });

    var exitPromoLogged = false
    $(document).on("mouseleave", function() {
      var exitAdCookie = $.cookie("scribd_ad_exit_slideshow_page")

      var dismissAd = function () {
        amplitude.getInstance().logEvent("exit_promo_dismissed", common_event_options)
        $.cookie("scribd_ad_exit_slideshow_page", true, { path: "/", expires: 1 })
        $("#scribd-ad-exit-modal").addClass("hidden")
      }

      if (!exitAdCookie) {
        if (!exitPromoLogged) {
          amplitude.getInstance().logEvent("exit_promo_shown", common_event_options)
          exitPromoLogged = true;
        }

        $("#scribd-ad-exit-modal").removeClass("hidden")

        $(document).on("keyup", function(event) {
          if (event.keyCode === 27) {
            dismissAd()
          }
        })

        $("#scribd-ad-exit-backdrop").on("click", function() {
          dismissAd()
        })

        $("#scribd-ad-exit-modal .close").on("click", function() {
          dismissAd()
        })

        $("#scribd-ad-exit-modal .cta").on("click", function() {
          amplitude.getInstance().logEvent("exit_promo_cta_clicked", common_event_options)
          $.cookie("scribd_ad_exit_slideshow_page", true, { path: "/", expires: 365 })
          $("#scribd-ad-exit-modal").addClass("hidden")
        })
      }
    })

    // Favorites update
  </script>
  <script>
    $('#close-sidebar').click(function() {
      $('#nav-sidebar').removeClass('open')
    })

    $('#open-sidebar').click(function() {
      $('#nav-sidebar').addClass('open')
    })

    $('#nav-sidebar').click(function() {
      $('#nav-sidebar').removeClass('open')
    })

    $('#sidebar-content').click(function(e) {
      e.stopPropagation()
    })
  </script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/scribd/signup_account_gating.d52559d656fc892eb2b9.js?028fa13821" type="text/javascript"></script>


      <link href="https://public.slidesharecdn.com/v2/stylesheets/scribd_ads_on_slideshow_page.4ef73db11a89015c0ca2.css?00214fed80" media="screen" rel="stylesheet" type="text/css" />
      <div id="scribd-ad-exit-modal" class="scribd-ad-exit-modal hidden">
  <div id="scribd-ad-exit-backdrop" class="backdrop"></div>

  <div class="scribd-ad-modal-wrapper">
    <div class="modal-title">
      Special Offer to SlideShare Readers

      <button class="close">&times;</button>
    </div>

    <div class="modal-content">
      <div class="sidebar">
        <div class="slideshare-plus-scribd">
          <div class="image-container slideshare-logo">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/slideshare_logo.svg">
          </div>
          <div class="image-container plus">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/plus.svg">
          </div>
          <div class="image-container scribd-logo">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/scribd_logo.svg">
          </div>
        </div>

        <div class="image-container studying-illustration">
          <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/studying.svg">
        </div>
      </div>

      <div class="content">
        <h2 class="header">
          <span class="bold">Wait!</span> Exclusive 60 day trial
to the world's largest digital library.
        </h2>

        <p class="body">
          The SlideShare family just got bigger. You now have unlimited* access to books, audiobooks, magazines, and more from Scribd.
        </p>

        <div class="actions">
          <a href="https://scribd.com/slideshare?utm_medium=cpc&utm_source=slideshare&utm_campaign=promo-exit-v1" class="cta" target="_blank">
            Activate your free 60 day trial
          </a>
        </div>

        <span class="cancel-anytime">Cancel anytime.</span>
      </div>
    </div>
  </div>
</div>


    <link href="https://public.slidesharecdn.com/v2/stylesheets/font-awesome.791b0fa94203df9b9bf8.css?b1ab5673a0" media="screen" rel="stylesheet" type="text/css" />    
    <link href="https://public.slidesharecdn.com/v2/stylesheets/slideshare-icons.316a221bec9729c55c08.css?696cbe5a83" media="screen" rel="stylesheet" type="text/css" />
  </body>
</html>
