<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
    <meta name="include_mode" content="async">
    
    <!-- SL:start:notranslate -->
    <title>Robppt</title>
    <meta name="description" content="‫اﻵﻟﻰ‬ ‫اﻻﻧﺴﺎن‬ Robots ‫د‬ / ‫ﻣﺼﻄﻔﻰ‬ ‫وﺣﻴﺪ‬ ‫اﺣﻤﺪ‬  ">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="noindex">
      <meta id='globalTrackingUrl' content="/frontend-track">
      
  <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/robppt-211030121814-thumbnail.jpg?cb=1635596400" />

  <!-- Disable landscape mode on mobile -->
  <meta http-equiv="ScreenOrientation" content="autoRotate:disabled">
  <!-- SL:end:notranslate -->
  <meta content="{&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;selected&quot;:&quot;Selected&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;clipping.toast.close&quot;:&quot;Close&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideview.comments_loggedin.delete_comment.title&quot;:&quot;Are you sure you want to delete this comment?&quot;,&quot;slideview.comments_loggedin.spam_comment.title&quot;:&quot;Are you sure you want to mark this comment as spam?&quot;,&quot;slideview.comments_loggedin.block_user.title&quot;:&quot;Are you sure you want to block this user?&quot;,&quot;slideview.comments_loggedin.block_user.success&quot;:&quot;The user is blocked!&quot;,&quot;slideview.comments_loggedin.block_user.failure&quot;:&quot;Oops! Something went wrong. Please try again after sometime.&quot;,&quot;slideview.comments_loggedin.organization&quot;:&quot;at {:organization}&quot;,&quot;slideview.comments_loggedin.timestamp&quot;:&quot;less than a second ago&quot;,&quot;slideview.comments_loggedin.commenting.failure&quot;:&quot;Hey something went wrong :-(\nCould you try again?&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#Like|plural#Likes}&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;,&quot;youtube_embed_block.header&quot;:&quot;YouTube videos are no longer supported on SlideShare&quot;,&quot;youtube_embed_block.link_to_original&quot;:&quot;View original on YouTube&quot;,&quot;youtube_embed_block.help_text&quot;:&quot;Learn why&quot;}" name="ss-i18n-translations" />

    <link rel="preconnect" href="https://image.slidesharecdn.com">
    <link rel="preconnect" href="https://public.slidesharecdn.com">
    <link rel="preconnect" href="https://cdn.slidesharecdn.com">
    <link rel="preconnect" href="https://cdn.amplitude.com">

    <link rel="preload" href="https://public.slidesharecdn.com/v2/fonts/fontawesome-webfont.woff" as="font" type="font/woff">
    <link rel="preload" href="https://public.slidesharecdn.com/v2/fonts/slideshare-icons.woff?4643678" as="font" type="font/woff">

    <link rel="shortcut icon" href="https://public.slidesharecdn.com/v2/favicon.ico?f4544a845c">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">
    <style>
  # /* latin-ext */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qNq7lujVj9_mf.woff2) format('woff2');
    unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
  }
  # /* latin */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7lujVj9w.woff2) format('woff2');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }

  # /* latin-ext */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwmRdu3cOWxy40.woff2) format('woff2');
    unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
  }
  # /* latin */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdu3cOWxw.woff2) format('woff2');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }

  # /* latin-ext */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwmRdu3cOWxy40.woff2) format('woff2');
    unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
  }
  # /* latin */
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdu3cOWxw.woff2) format('woff2');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }

</style>


    <link href="https://public.slidesharecdn.com/v2/stylesheets/app_critical.c6ebd56f749dcc1cb928.css?59b64f904f" media="screen" rel="stylesheet" type="text/css" />
    <!--[if IE 9]><link href="https://public.slidesharecdn.com/v2/stylesheets/ie9_nav_bar_fix.69b02d02d963d4347062.css?b88ecbe7ea" media="screen" rel="stylesheet" type="text/css" /><![endif]-->

    <link rel="alternate" hreflang="en" href="https://www.slideshare.net/nouhaakrouti/robppt-250561379"/>
<link rel="alternate" hreflang="es" href="https://es.slideshare.net/nouhaakrouti/robppt-250561379"/>
<link rel="alternate" hreflang="fr" href="https://fr.slideshare.net/nouhaakrouti/robppt-250561379"/>
<link rel="alternate" hreflang="de" href="https://de.slideshare.net/nouhaakrouti/robppt-250561379"/>
<link rel="alternate" hreflang="pt" href="https://pt.slideshare.net/nouhaakrouti/robppt-250561379"/>
<link rel="alternate" hreflang="x-default" href= ""/>
    <script type='text/javascript'>
  window.feature_flags = {};
</script>

    <script type='text/javascript'>
  window.ab_tests = {
      downloadCTAInFullScreenHUD: "control",
      prominentDownloadCtaEorMobile: "none",
      downloadCtaWithoutLikeMobile: "none",
      stageDownloadCta: "stage_download_cta",
      downloadCtaEorDesktop: "download_cta_eor",
  };
</script>



      <meta content="noindex" name="robots" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/slideview_critical.14c68b7c4357e6ac20d0.css?6cbb9874b9" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/player_toolbar.efc27fcf0e954405dd0e.css?6be43828e9" media="screen" rel="stylesheet" type="text/css" />


    <script type='text/javascript'>
      // GA Segmentation
      window._gaq = window._gaq || []; _gaq.push(['_setAccount', 'UA-2330466-1']);_gaq.push(['_setDomainName', '.slideshare.net']);_gaq.push(['_addIgnoredRef', 'slideshare.net']);_gaq.push(['_setCustomVar', 1, 'member_type', 'LOGGEDOUT', 1]);
        _gaq.push(['_trackPageview']);

      // Slideshare object
      var slideshare_object = {
        user: {"userGroup":"non-member","login":"guest","id":null,"loggedin":false,"name":null,"is_valid_fbuser":false,"fb_userid":null,"is_pro":"false","su":false,"is_test_user":false,"has_uploads":null,"is_li_connected":false,"is_li_auto_created_user":false,"show_li_connect_cta":false,"has_privacy_enabled":null,"li_tracking_url":"/frontend-track","scribd_subscriber":false,"connected_with_scribd":false},
        timer: { start: (new Date()).getTime(), end: '', execTime: '' },
        top_nav: { get_url: "/top_nav"},
        dev: false,
        init: [],
        feature_flag: [],
        is_mobile: "",
        deploy_environment: "production",
        rum_pagekey: "desktop_slideview_loggedout",
        is_ssl: true
      };
    </script>

    <meta content="https://public.slidesharecdn.com/v2/images/artdeco/icons.svg?b5af75c98a" name="ss-svg-icons" />

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_experiments.7349adc71e1e3a5b40e1.js?1feb25b0f9" type="text/javascript"></script>

    <script type='text/javascript'>
// Initialize Amplitude
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-u0hlTAJ1tNefeBKwiBNwB4CkHZ1ck4ajx/pKmwWtc+IufKJiCQZ+WjJIi+7C6Ntm"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-8.1.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset","preInsert","postInsert","remove"]
;for(var c=0;c<a.length;c++){s(o,a[c])}n.Identify=o;var u=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(u,l[p])}n.Revenue=u
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","enableTracking","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!Object.prototype.hasOwnProperty.call(n._iq,e)){n._iq[e]={_q:[]};v(n._iq[e])
}return n._iq[e]};e.amplitude=n})(window,document);

  amplitude.getInstance().init("1d84ec7a8b225f5eb8d69bb8049a45c9");
</script>

    
    
        <link rel="preload" href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-1-638.jpg?cb=1635596400" as="image">
  <script id="adQueue" type="text/javascript" defer><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/vendor/observe_element_in_viewport.6b26bf08c806c92ba1b4.js?5b1c2e1763" type="text/javascript"></script>
  <script type="text/javascript" async>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link href="https://www.slideshare.net/nouhaakrouti/robppt-250561379" rel="canonical" />
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2?format=json&amp;url=http://www.slideshare.net/nouhaakrouti/robppt-250561379" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2?format=xml&amp;url=http://www.slideshare.net/nouhaakrouti/robppt-250561379" rel="alternate" />
  <link media="handheld" href="https://www.slideshare.net/mobile/nouhaakrouti/robppt-250561379" rel="alternate" />
  <link media="only screen and (max-width: 640px)" href="https://www.slideshare.net/mobile/nouhaakrouti/robppt-250561379" rel="alternate" />

  <link rel="manifest" href="/manifest.json"/>


  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/nouhaakrouti/robppt-250561379" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/robppt-211030121814-thumbnail-4.jpg?cb=1635596400" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Robppt" class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="‫اﻵﻟﻰ‬ ‫اﻻﻧﺴﺎن‬ Robots ‫د‬ / ‫ﻣﺼﻄﻔﻰ‬ ‫وﺣﻴﺪ‬ ‫اﺣﻤﺪ‬  " class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2021-10-30T12:18:13Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/nouhaakrouti" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="0" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2021-10-30 12:18:13 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2021-10-30 12:20:00 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Data &amp; Analytics" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
    <meta name="twitter:card" value="player" />
    <meta name="twitter:site" value="@slideshare" />
    <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/tPImihyLE7va0Y" name="twitter:player" />
    <meta name="twitter:player:width" value="342" />
    <meta name="twitter:player:height" value="291" />
    <meta class="twitter_title" value="Robppt" name="twitter:title" />
    <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/robppt-211030121814-thumbnail-4.jpg?cb=1635596400" name="twitter:image" />
    <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
    <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
    <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/nouhaakrouti/robppt-250561379" />
    <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
    <meta name="twitter:app:id:iphone" content="917418728" />
    <meta name="twitter:app:url:iphone" content="slideshare-app://ss/250561379" />
    <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
    <meta name="twitter:app:id:ipad" content="917418728" />
    <meta name="twitter:app:url:ipad" content="slideshare-app://ss/250561379" />

  <!-- SL:end:notranslate -->

  <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->
  

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">   
    <!-- TOS update banner -->
    <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> and <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a> and <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> for details.
    </p>
  </div>
</div>


      <header id="main-nav" class="contain-to-grid">
    <nav id="top-navbar">
      <div id="left-nav">
        <button class="visible-phone modernize reset" id="open-sidebar" data-cy="mobile-header-menu">
        <svg
            xmlns="http://www.w3.org/2000/svg"
            width="24"
            height="24"
            fill="none"
            viewBox="0 0 24 24">
            <path
              fill="#636C8B"
              d="M3 8h18c.265 0 .52-.105.707-.293C21.895 7.52 22 7.265 22 7c0-.265-.105-.52-.293-.707C21.52 6.105 21.265 6 21 6H3c-.265 0-.52.105-.707.293C2.105 6.48 2 6.735 2 7c0 .265.105.52.293.707C2.48 7.895 2.735 8 3 8zm18 8H3c-.265 0-.52.105-.707.293C2.105 16.48 2 16.735 2 17c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 16.105 21.265 16 21 16zm0-5H3c-.265 0-.52.105-.707.293C2.105 11.48 2 11.735 2 12c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 11.105 21.265 11 21 11z"
            />
          </svg>
        </button>

        <a href="/" id="logo-container">
          <img alt="SlideShare" id="logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo@2x.png?c945845d85">
        </a>
        <ul id="left-nav-links">
          <li>
              <a href="/" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
          </li>
          <li>
              <a href="/explore" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Explore" rel="nofollow">Explore</a>
          </li>
        </ul>
      </div>
      <form id="nav-search-form" method="get" action="/search/slideshow">
        <div class="input-box">
        <input name="searchfrom" type="hidden" value="header">
          <input id="nav-search-query" type="text" aria-label="Search" placeholder="Search" name="q" value="" autocomplete="off">
          <button type="submit" id="search-submit">
            <i class="modernize icon-search" aria-hidden="true"></i>
            <span class="visually-hidden">Submit Search</span>
          </button>
        </div>
      </form>
      <ul class="nav-actions hidden-phone">
        <li>
          <a href="/upload" class="button radius modernize primary"><i class="modernize icon-upload"></i>Upload</a>
        </li>
          <li>
            <a href="/login" class="button radius modernize secondary" id="login">Login</a>
          </li>

          <li>
            <a href="/login" class="modernize button link signup-account-gating" data-cy="signup-link" id="signup" title="Signup now for a SlideShare account">Signup</a>
          </li>
      </ul>

    </nav>

  </header>
  
<nav id="nav-sidebar">
    <div id="sidebar-content">
      <div id="sidebar-header">
        <a href="/" id="logo-container">
          <img alt="SlideShare" id="logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo.png?d10103e029">
        </a>
        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" fill="none" viewBox="0 0 90 90">
  <path fill="#C1C1C1" fill-rule="evenodd" d="M70.51 5.604c.17-.008.343-.012.515-.012.173 0 .345.004.516.012l-.004.083c-.17-.008-.34-.012-.512-.012-.171 0-.342.004-.511.012l-.004-.083zm2.057.1c.342.05.68.117 1.01.2l-.02.081c-.328-.082-.663-.148-1.002-.198l.012-.083zm-4.094.2c.331-.083.668-.15 1.011-.2l.012.083c-.34.05-.674.116-1.003.198l-.02-.08zm6.09.299c.326.116.644.248.953.395l-.036.075c-.307-.145-.622-.276-.944-.392l.028-.078zm-8.028.395c.31-.147.627-.279.952-.395l.028.078c-.322.116-.638.247-.944.392l-.036-.075zm9.89.486c.294.178.58.369.856.574l-.05.066c-.273-.203-.557-.392-.85-.568l.043-.072zm-11.655.574c.276-.205.561-.396.857-.574l.043.072c-.293.176-.577.365-.85.568l-.05-.066zm13.307.654c.254.23.498.474.728.728l-.061.056c-.23-.252-.47-.493-.723-.723l.056-.061zm-14.832.728c.231-.254.474-.497.729-.728l.056.061c-.253.23-.494.47-.723.723l-.062-.056zm16.215.797c.204.275.396.56.573.856l-.072.043c-.175-.293-.365-.576-.568-.85l.067-.05zm-17.442.856c.177-.295.368-.581.573-.856l.067.05c-.203.273-.393.556-.569.849l-.071-.043zm-.882 1.86c.117-.325.249-.642.395-.952l.076.036c-.146.307-.277.622-.392.944l-.079-.028zm19.383-.952c.147.31.279.627.395.952l-.078.028c-.116-.322-.246-.637-.392-.944l.075-.036zm.694 1.939c.083.33.15.668.2 1.01l-.082.013c-.05-.34-.117-.675-.199-1.003l.081-.02zm-20.575 1.01c.05-.342.117-.68.2-1.01l.08.02c-.081.328-.148.663-.198 1.003l-.082-.012zm20.875 1.026c.008.171.012.343.012.516s-.004.344-.012.515l-.083-.004c.008-.17.012-.34.012-.511 0-.172-.004-.342-.012-.512l.083-.004zm-20.988.516c0-.173.005-.345.013-.516l.083.004c-.008.17-.012.34-.012.512 0 .171.004.342.012.511l-.083.004c-.008-.17-.013-.342-.013-.515zm20.888 1.541c-.05.343-.117.68-.2 1.011l-.08-.02c.081-.329.148-.663.198-1.003l.082.012zm-20.575 1.011c-.083-.331-.15-.668-.2-1.011l.082-.012c.05.34.117.674.199 1.003l-.081.02zm20.076.986c-.116.325-.248.643-.395.952l-.075-.035c.146-.307.276-.622.392-.945l.078.028zm-19.383.952c-.146-.31-.278-.627-.395-.952l.079-.028c.115.323.246.638.392.945l-.076.035zm18.502.909c-.177.295-.369.58-.573.856l-.067-.05c.203-.273.393-.556.569-.85l.071.044zm-17.442.856c-.205-.276-.396-.561-.573-.856l.071-.043c.176.293.366.576.569.85l-.067.049zm16.214.796c-.23.255-.474.498-.728.729l-.056-.062c.252-.229.494-.47.723-.723l.061.056zm-14.831.729c-.255-.231-.498-.474-.729-.729l.062-.056c.23.253.47.494.723.723l-.056.062zm13.307.654c-.276.205-.562.396-.857.573l-.043-.071c.293-.176.577-.366.85-.569l.05.067zm-11.654.573c-.296-.177-.581-.368-.857-.573l.05-.067c.273.203.557.393.85.569l-.043.071zm1.86.882c-.325-.117-.643-.248-.952-.395l.036-.075c.306.145.622.276.944.391l-.028.079zm8.029-.395c-.31.147-.627.278-.952.395l-.028-.079c.322-.115.637-.246.944-.391l.036.075zm-6.032.894c-.342-.05-.68-.118-1.01-.2l.02-.081c.328.082.662.148 1.002.198l-.012.083zm4.094-.2c-.332.082-.669.15-1.011.2l-.012-.083c.34-.05.674-.116 1.002-.198l.02.08zm-2.553.312c-.172 0-.344-.004-.515-.013l.004-.083c.17.008.34.013.511.013.172 0 .342-.005.512-.013l.004.083c-.171.009-.343.013-.516.013z" clip-rule="evenodd"/>
  <path fill="#C0C4CC" d="M23.309 17.026c-2.309.817-4.609 1.809-6.225 3.367-1.617 1.558-2.425 3.8-1.459 5.675 1.3 2.508 5.4 3.967 5.425 6.683.017 1.942-2.216 3.434-4.466 4.134-2.25.708-4.742.958-6.784 1.991-3.083 1.559-4.533 4.575-5.125 7.475-.616 3.009-.366 6.434 2.275 8.609 3.284 2.708 8.709 2.408 13.359 1.825 6.2-.775 12.375-1.675 18.55-2.584 13.525-1.975 27.058-3.966 40.591-5.95 1.45-.216 2.959-.45 4.142-1.158 2.342-1.417 2.542-4.342 1.175-6.433-1.367-2.092-3.875-3.509-6.375-4.734s-5.142-2.391-7.017-4.208c-1.875-1.817-2.808-4.5-1.383-6.567 1.2-1.75 3.783-2.683 4.908-4.466 1.484-2.35-.225-5.342-2.908-6.842s-36.467-1.117-48.683 3.183z"/>
  <path fill="#D3D3D3" d="M86.684 86.083H3.201c-.492 0-.9-.408-.9-.9v-3.95c0-.492.408-.9.9-.9h83.483c.492 0 .9.408.9.9v3.95c0 .492-.408.9-.9.9z"/>
  <path fill="#1772AF" d="M59.959 83.917h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 73.667h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.091-.092.091h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.008c0-2.35 1.9-4.25 4.25-4.25z"/>
  <path fill="#0E538C" d="M32.293 75.484c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984 0-1.875.458-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 81.076c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.084zM35.127 79.409c0-.047.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .045-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084zM35.127 77.743c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 76.076c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084z" clip-rule="evenodd"/>
  <path fill="#FFD18D" d="M31.934 72.925H66.8c2.475 0 4.484-1.925 4.484-4.3 0-1.192-.5-2.266-1.317-3.041-.808-.776-1.933-1.259-3.175-1.259H31.934v8.6z"/>
  <path fill="#F2F2F2" d="M56.025 64.91H23.14c-.041 0-.075.032-.075.074v7.284c0 .041.034.075.075.075h32.884c2.025 0 3.666-1.642 3.666-3.667v-.1c0-2.025-1.641-3.667-3.666-3.667z"/>
  <path fill="#FFBE55" d="M58.333 66.325c.617.591.992 1.4.992 2.3 0 1.8-1.517 3.258-3.392 3.258H21.125v1.05h34.867c2.475 0 4.483-1.925 4.483-4.3 0-1.192-.5-2.267-1.317-3.042-.816-.775-1.933-1.258-3.175-1.258H21.125v1.05h34.808c.934-.017 1.784.35 2.4.942z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M24.191 71.468c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 69.8c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084zM24.191 68.134c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 66.467c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084z" clip-rule="evenodd"/>
  <path fill="#43AFFF" d="M59.959 64.325h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 54.075h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.092-.092.092h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.017c0-2.342 1.9-4.242 4.25-4.242z"/>
  <path fill="#2A94F4" d="M32.293 55.892c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984-.008-1.875.459-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 61.485c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 59.817c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 58.15c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 56.484c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083z" clip-rule="evenodd"/>
  <path fill="#2A94F4" d="M55.542 74.517l-1.917-1.591-2 1.591v-6.45h3.917v6.45z"/>
  <path fill="#B6E7FF" d="M78.757 82.166c1.825 0 2.592-1.458 2.9-3 .342-1.741.092-3.6.092-3.6h-5.975l-.025.2c-.117 1.092-.475 6.4 3.008 6.4z"/>
  <path fill="#85DDFF" d="M75.766 75.566c0 .134 1.341.234 2.991.234 1.65 0 2.992-.109 2.992-.234 0-.133-1.342-.233-2.992-.233s-2.991.108-2.991.233z"/>
  <path fill="#2A94F4" d="M70.666 59s3.15 4.791 5.042 7.716c1.891 2.925 2.383 3.534 2.608 4.475.225.942.425 4.433.425 4.433h.142s-.05-2.958-.217-3.958c-.167-.966.008-1.308.15-2.325.133-1.016.317-2.633-.708-3.758s-.75-2.225-1.117-2.975c-.358-.742-3.15-1.642-3.508-2.408-.367-.75-1.942-1.217-2.817-1.2z"/>
  <path fill="#41AAF7" d="M70.666 58.999s.992 1.125 1.667 1.508c.675.384.991.042 1.508.967.517.925.542 1.325 1.008 1.8.475.475 1.034.492 1.084 1.533.041 1.034-.225 1.917-.225 1.917s-4.842-7.475-5.042-7.725z"/>
  <path fill="#2A94F4" d="M78.5 75.632h-.142s-.042-.958-.425-1.425c-.242-.3-1.292-.641-2.317-1.05-.566-.225-1.133-.466-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0-.116.059-.133.159-.25.05-.058.191-.041.375.017.516.158.95.508 1.225.983.25.434.65.975 1.141 1.109.85.224.775.366 1.092 1.224.308.859 1.1 1 2.083 2.017.984 1.008.859 2.075.859 2.075z"/>
  <path fill="#41AAF7" d="M75.616 73.158c-.566-.225-1.133-.467-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0 .025.059.417.684.675.65.267.775.267.858.675.083.408.158.85.492.933.341.084.55-.3.816.325.267.617.4.834.642.917.25.083.433-.042.492.433.033.3.05.575.066.742z"/>
  <path fill="#2A94F4" d="M79.534 75.633h.166s.325-5.933.775-6.483c.292-.358 1.25-.992 2.467-1.475.675-.267 1.342-.558 1.842-.875 1.416-.9 2.775-3.808 2.891-4.325.042-.183.059-.292.059-.367 0-.141-.075-.158-.192-.3-.058-.066-.233-.041-.442.017-.608.183-1.125.608-1.45 1.158-.3.517-.766 1.15-1.35 1.309-1 .266-.916.433-1.291 1.45-.367 1.016-1.3 1.183-2.467 2.391-1.158 1.2-1.008 7.5-1.008 7.5z"/>
  <path fill="#41AAF7" d="M82.95 67.675c.674-.267 1.34-.558 1.84-.875 1.417-.9 2.776-3.808 2.892-4.325.042-.183.059-.292.059-.367 0 .034-.067.492-.808.8-.767.317-.917.317-1.017.8-.1.484-.183 1-.584 1.1-.4.1-.65-.35-.966.384-.317.733-.467.983-.758 1.083-.292.1-.517-.05-.575.517-.05.35-.075.675-.084.883z"/>
  <path fill="#CCE9FF" d="M78.757 82.166c1.825 0 2.592-1.459 2.9-3-1.791-.675-4.041-1.767-5.908-3.4-.117 1.091-.475 6.4 3.008 6.4z"/>
  <path fill="#B6E7FF" d="M10.657 82.39c1.5 0 2.133-1.2 2.383-2.474.284-1.433.075-2.967.075-2.967H8.2s-.009.058-.017.159c-.1.908-.392 5.283 2.475 5.283z"/>
  <path fill="#85DDFF" d="M8.2 76.95c0 .108 1.1.191 2.458.191s2.458-.083 2.458-.192c0-.108-1.1-.191-2.458-.191-1.359 0-2.459.083-2.459.192z"/>
  <path fill="#2A94F4" d="M2.582 60.607s3.108 4.725 4.975 7.617c1.867 2.883 2.35 3.483 2.575 4.417.225.933.425 4.375.425 4.375h.242s.158-2.909-.134-3.859c-.291-.95-.175-1.333-.041-2.333.133-1 .308-2.6-.7-3.708-1.009-1.109-.742-2.2-1.1-2.934-.359-.733-3.109-1.616-3.467-2.375-.35-.758-1.908-1.225-2.775-1.2z"/>
  <path fill="#41AAF7" d="M3.266 60.607s.975 1.109 1.641 1.484c.667.375.975.041 1.484.958.508.908.533 1.308 1 1.775.466.467 1.025.492 1.066 1.508.042 1.025-.225 1.884-.225 1.884s-4.766-7.367-4.966-7.609z"/>
  <path fill="#2A94F4" d="M11.59 76.95l.176-.05s-.308-1.225-.008-1.95c.191-.475 1.383-1.292 2.525-2.2.633-.5 1.25-1.017 1.683-1.525 1.225-1.408 1.733-4.933 1.692-5.525-.017-.209-.034-.325-.059-.409-.05-.15-.125-.15-.3-.258-.083-.05-.258.025-.466.159-.592.391-1.009 1-1.175 1.691-.15.642-.45 1.475-1.017 1.825-.983.6-.842.758-.908 1.959-.067 1.2-1.009 1.674-1.867 3.325-.842 1.658-.275 2.958-.275 2.958z"/>
  <path fill="#41AAF7" d="M14.291 72.75c.633-.5 1.25-1.017 1.683-1.526 1.225-1.408 1.734-4.933 1.692-5.525-.017-.208-.033-.325-.058-.408.008.042.083.55-.609 1.108-.716.584-.875.634-.825 1.175.05.55.125 1.125-.275 1.359-.391.233-.808-.167-.908.716-.1.884-.183 1.2-.467 1.4-.275.2-.558.109-.45.734.084.391.159.741.217.966z"/>
  <path fill="#CCE9FF" d="M10.657 82.391c1.5 0 2.133-1.2 2.383-2.475-1.475-.558-3.325-1.45-4.867-2.8-.091.9-.383 5.275 2.484 5.275z"/>
  <path fill="#072C3D" d="M55.614 46.917h-16.02v3.679h16.02v-3.679z"/>
  <path fill="#2A94F4" d="M56.779 46.324l-17.504-.594-1.103-15.189h19.936l-1.33 15.783z"/>
  <path fill="#FFE3CA" d="M33.13 46.964c2.812.118 12.792 1.886 17.74 2.8 1.72.309 2.824.522 2.824.522s1.234.451 2.741.985c1.389.499 3.002 1.068 4.118 1.436.427.142.392.748-.036.854-1.056.25-3.43.214-5.15-.38-1.412.63-2.076.665-2.765.155-.225-.166-.486-.309-.76-.415-.498-.202-1.055-.333-1.59-.404-1.162-.154-2.195-.071-2.195-.071-4.01.771-13.171 3.37-18.63.154s-.083-5.79 3.703-5.636z"/>
  <path fill="#0A3E5B" d="M33.127 46.965c2.812.118 12.792 1.886 17.74 2.8l-.628 2.765c-1.163-.154-2.196-.071-2.196-.071-4.01.771-13.172 3.37-18.63.154-5.459-3.216-.072-5.803 3.714-5.648z"/>
  <path fill="#2A94F4" d="M53.822 52.043c.557.118 1.364-.546 2.61-.771 1.389.498 3.002 1.068 4.118 1.435.427.143.392.748-.036.855-1.056.249-3.43.213-5.15-.38-1.412.629-2.076.664-2.765.154-.225-.166-.486-.308-.76-.415.25-.688 1.33-.795 1.983-.878zM59.885 30.6c-.154 4.605-2.314 10.146-3.524 11.95-.475.712-.795 1.104-.795 1.104h-4s.013-.024.036-.06c0-.012.012-.023.012-.023.202-.356 1.009-1.816 1.697-3.774.819-2.326 1.472-5.364.783-8.129H41.528c-1.365 5.459 2.527 11.986 2.527 11.986h-3.999S35.951 37.008 35.75 30.6c-.214-6.408 6.942-7.594 10.786-7.831H49.1l.415.035c3.916.404 10.573 1.614 10.371 7.796z"/>
  <path fill="#0E538C" d="M49.977 10.665c1.77 0 3.204-1.435 3.204-3.204 0-1.77-1.434-3.204-3.204-3.204-1.77 0-3.204 1.434-3.204 3.204 0 1.77 1.435 3.204 3.204 3.204z"/>
  <path fill="#0E538C" d="M41.553 14.367c0-2.883 2.871-6.135 6.408-6.135 3.536 0 6.408 3.252 6.408 6.135 0 2.884-2.872 5.435-6.408 5.435-3.537 0-6.408-2.54-6.408-5.435z"/>
  <path fill="#FCD2B1" d="M45.967 20.561l.57 3.513L47.96 27.1l1.187-3.026.475-3.56-3.655.047z"/>
  <path fill="#FFE3CA" d="M51.937 16.064c0 2.421-1.78 5.34-3.975 5.34-2.196 0-3.976-2.919-3.976-5.34 0-2.42 1.78-4.39 3.976-4.39 2.195 0 3.975 1.97 3.975 4.39z"/>
  <path fill="#0E538C" d="M51.104 10.724h-6.29v4.153h6.29v-4.153z"/>
  <path fill="#3CA8F7" fill-rule="evenodd" d="M54.875 31.027c.124-.04.258.028.3.152.123.378.147.943.03 1.729-.116.79-.38 1.827-.851 3.159-.044.124-.18.188-.303.145-.124-.044-.189-.18-.145-.304.466-1.313.719-2.318.83-3.07.112-.757.077-1.236-.013-1.511-.04-.125.027-.259.152-.3zM40.297 31.027c.125.041.192.175.152.3-.09.275-.125.754-.013 1.511.11.752.364 1.757.83 3.07.043.124-.021.26-.145.303-.123.044-.26-.02-.303-.144-.472-1.332-.735-2.368-.852-3.16-.116-.785-.092-1.35.032-1.728.04-.124.174-.192.299-.151z" clip-rule="evenodd"/>
  <path fill="#CCE9FF" d="M56.243 48.221H39.381c-.522 0-.938-.415-.938-.937l-.474-11.416c0-.522.415-.937.937-.937H56.73c.522 0 .937.415.937.937l-.474 11.416c0 .522-.428.937-.95.937z"/>
  <path fill="#FFE3CA" d="M64.04 48.221c-2.111 1.852-10.584 7.429-14.797 10.182l-2.409 1.566s-1.21.522-2.67 1.175c-1.352.593-2.919 1.293-3.975 1.792-.403.19-.807-.273-.558-.641.594-.914 2.338-2.516 4-3.263.593-1.424 1.044-1.91 1.898-2.018.285-.035.57-.118.843-.225.498-.202.996-.498 1.424-.807.949-.688 1.649-1.46 1.649-1.46 2.373-3.322 7.239-11.51 13.41-12.934 6.17-1.424 4.034 4.141 1.186 6.633z"/>
  <path fill="#0A3E5B" d="M64.04 48.222c-2.112 1.851-10.585 7.428-14.797 10.182l-1.448-2.433c.95-.688 1.65-1.46 1.65-1.46 2.373-3.322 7.238-11.51 13.408-12.934 6.171-1.424 4.035 4.153 1.187 6.645z"/>
  <path fill="#2A94F4" d="M45.53 58.782c-.488.296-.618 1.34-1.366 2.361-1.352.593-2.919 1.294-3.975 1.792-.403.19-.807-.273-.558-.64.594-.915 2.338-2.517 4-3.264.593-1.424 1.044-1.91 1.898-2.017.285-.036.57-.12.843-.226.284.665-.416 1.483-.843 1.994z"/>
  <path fill="#3CA8F7" d="M47.782 43.358c.983 0 1.78-.797 1.78-1.78s-.797-1.78-1.78-1.78-1.78.797-1.78 1.78.797 1.78 1.78 1.78z"/>
</svg>


      </div>
      <div id="sidebar-body">
        <ul class="nav-actions">
          <li>
              <a href="/" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
          </li>
          <li>
              <a href="/explore" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Explore" rel="nofollow">Explore</a>
          </li>
        </ul>
        <ul class="user-actions">
          <li>
            <a href="https://www.slideshare.net/login" class="button radius modernize secondary" id="login">Login</a>
          </li>

          <li>
            <a href="https://www.slideshare.net/login" class="modernize button link signup-account-gating" data-cy="mobile-signup-link" id="signup" title="Signup now for a SlideShare account">Signup</a>
          </li>
        </ul>
      </div>
    </div>
</nav>




    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <button class="button expand" type="submit">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </button>
            </div>
          </form>
        </div>


      

        <div id="slideview-report-notice" class="alert-box success text-center hide">
    <span>Successfully reported this slideshow.</span>
  </div>


      





  <link href="https://public.slidesharecdn.com/v2/stylesheets/ssplayer/00-player.2e7924748fb9fe24e70e.css?a9e6484935" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.94e4adf96c3a4b25341b.css?9cb37265ad" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/ssplayer/player_toolbar.b2e5abe3db094c20d456.css?f12db14e5a" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/ssplayer/player_toolbar_clips.4c84b610c08d4d17dd6a.css?6d12723cd2" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/share-clipboard-modal.910bbeef4320bcd58d74.css?d74ddc46ab" media="screen" rel="stylesheet" type="text/css" />

<link href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_swipe.11c8aeff9fbc132282d1.css?6770d65565" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_list_items.6ce4852231bc12cab11e.css?800e11def1" media="screen" rel="stylesheet" type="text/css" />


<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>


<div class='j-lms-notice-wrapper lms-notice-wrapper hide'>
  <div class='row'>
    <div class='j-lms-notice lms-notice'>
      <div class='lms-notice-info-icon fa fa-info-circle'></div>
      <div class='j-lms-notice-close lms-notice-close fa fa-times'></div>
      <div class='lms-notice-text'>
        We use your LinkedIn profile and activity data to personalize ads and to show you more relevant ads. <a href="https://www.linkedin.com/psettings/privacy" class="lms-notice-link" target="_blank" title="Your LinkedIn ad preferences">You can change your ad preferences anytime.</a>
      </div>
    </div>
  </div>
</div>


<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">

      <div></div>
    </div>
  </div>

  <div class="row">

    <div id="main-panel" class="small-12 large-8 columns">
      <div class="player-wrapper">

        <div class="playerWrapper">
  <div class="player lightPlayer fluidImage presentation_player" id="svPlayerId">
    <span class="j-fullscreen-title-banner fullscreen-title-banner" style="display: none;">
      Robppt
    </span>

    <div class="stage valign-first-slide">
      <div class="player-cta-container">
              <div class="clip-button-top">
    <a id="clips-button-top" class="j-clips-button clip-button player-cta visible" rel="nofollow" title="">
      <div class="overlay-ribbon">
        <div class="ribbon-content">
          <div class="clip-button-icon">
            <i class="icon-plus"></i>
            <i class="icon-check"></i>
          </div>
          <div class="j-clips-count clip-button-text-clip notranslate copy-in-aria-label" aria-label="Clip slide"></div>
        </div>
      </div>
    </a>
  </div>


      </div>
      <a class="exit-fullscreen j-exit-fullscreen" style="display: none;">
        <i class="fa fa-compress fa-2x"></i>
      </a>
      <div class="slide_container">
              
              <section data-index="1"  class="slide show" itemprop=image>
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-1-638.jpg?cb=1635596400"
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-1-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-1-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-1-1024.jpg?cb=1635596400"
                  alt="‫اﻵﻟﻰ‬ ‫اﻻﻧﺴﺎن‬
Robots
‫د‬
/
‫ﻣﺼﻄﻔﻰ‬ ‫وﺣﻴﺪ‬ ‫اﺣﻤﺪ‬
 " />
              </section>
              
              <section data-index="2"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-2-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-2-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-2-1024.jpg?cb=1635596400"
                  alt="‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬
Robot
•
‫ﺗﻜﻨﻮﻟﻮﺟﻴﺎ‬ ‫ﺗﻌﺪ‬
‫اﻟﺮوﺑﻮت‬
Robotics
‫ﻳﺴﻤﻰ‬ ‫ﻣﺎ‬ ‫أو‬
‫اﻟﺬآﺎء‬ ‫ﺗﻘﻨﻴﺎت‬ ‫أآﺜﺮ‬ ‫ﻣﻦ‬ ‫واﺣﺪة‬ ‫اﻵﻟﻲ‬..." />
              </section>
              
              <section data-index="3"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-3-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-3-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-3-1024.jpg?cb=1635596400"
                  alt="‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬
Robot
•
‫ﻣﺎ‬ ‫وﻓﻖ‬ ‫اﻟﺘﺼﺮف‬ ‫ﺣﺮﻳﺔ‬ ‫ﻣﻦ‬ ‫ﻗﺪرا‬ ‫ﻟﻬﺎ‬ ‫ﻳﺠﻌﻞ‬ ‫ذآﻴﺔ‬ ‫ﺁﻟﺔ‬
‫اﻟﻤﺎدﻳﺔ‬ ‫أو‬ ‫اﻟﺒﻴﺌﻴﺔ‬ ‫اﻟﻤﺘﻐﻴﺮ..." />
              </section>
              
              <section data-index="4"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-4-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-4-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-4-1024.jpg?cb=1635596400"
                  alt="‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫وآﻠﻤﺔ‬
‫روﺑﻮت‬
Robot
‫ﻋﻦ‬ ‫ﻣﺄﺧﻮذة‬ ‫ﻟﻜﻠﻤﺔ‬
‫اﻟﺘﺸﻴﻜﻴﺔ‬ ‫اﻟﻠﻔﻈﺔ‬
robota
‫ﺗﻌﻨﻲ‬ ‫اﻟﺘﻲ‬
)
‫اﻟﻌﻤﻞ‬
(
‫أو‬
..." />
              </section>
              
              <section data-index="5"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-5-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-5-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-5-1024.jpg?cb=1635596400"
                  alt="‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫أﺷﻬﺮ‬ ‫وﻣﻦ‬
)
‫اﻟﺮوﺑﻮﺗﺎت‬
( (
‫ذﻟﻚ‬ ‫اﻟﺘﺎرﻳﺦ‬ ‫ﻓﻲ‬
‫وهﻨﺮي‬ ‫ﺑﻴﻴﺮ‬ ‫ﺻﻨﻌﻪ‬ ‫اﻟﺬي‬
‫دروز‬
Droz
‫ﻋﺎم‬
177..." />
              </section>
              
              <section data-index="6"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-6-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-6-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-6-1024.jpg?cb=1635596400"
                  alt="‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫اﻟﺒﺎرون‬ ‫ﺻﻨﻊ‬ ‫ﻋﺸﺮ‬ ‫اﻟﺜﺎﻣﻦ‬ ‫اﻟﻘﺮن‬ ‫وﻓﻲ‬
‫ﻓﻮن‬
‫آﺎﻣﺒﻴﻠﻴﻦ‬
Kempelen
‫رﺑﻮﻃﺎ‬
‫دﻋﺎﻩ‬
)
‫اﻟﺘﺮآﻲ‬
(
‫هﺬ..." />
              </section>
              
              <section data-index="7"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-7-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-7-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-7-1024.jpg?cb=1635596400"
                  alt="‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫ﺻﻨﻌﺖ‬ ‫اﻟﺤﺪﻳﺚ‬ ‫اﻟﻌﺼﺮ‬ ‫ﻓﻲ‬
‫روﺑﻮﺗﺎت‬
‫ﻣﺘﻌﺪدة‬
‫اﻟﺴﻼﻟﻢ‬ ‫ﺻﻌﻮد‬ ‫وﻋﻠﻰ‬ ،‫اﻟﺴﻴﺮ‬ ‫ﻋﻠﻰ‬ ‫ﻗﺎدرة‬
‫اﻟﻤﻨﺰﻟﻴ..." />
              </section>
              
              <section data-index="8"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-8-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-8-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-8-1024.jpg?cb=1635596400"
                  alt="‫ﻣﻜﻮﻧﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻳﺤﺎآﻰ‬
‫اﻟﺮوﺑﻮت‬
‫اﻹﻧﺴﺎن‬ ‫ﻓﻰ‬ ‫واﺣﺪة‬ ‫ﻣﻬﺎرة‬ ‫ﻋﺎدة‬
•
‫إﺷﻜﺎل‬ ‫اﺑﺴﻂ‬ ‫ﻳﺘﻜﻮن‬
‫اﻟﺮوﺑﻮت‬
‫ﺛﻼﺛﺔ‬ ‫ﻣﻦ‬..." />
              </section>
              
              <section data-index="9"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-9-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-9-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-9-1024.jpg?cb=1635596400"
                  alt="•
‫ﺷﻜﻞ‬
1
-
2
‫ﺗﺨﺘﻠﻒ‬
‫أﺷﻜﺎل‬
‫اﻟﺮوﺑﻮت‬
‫وﻓﻘﺎ‬
‫ﻟﻬﺎ‬ ‫اﻟﻤﺼﻤﻤﺔ‬ ‫ﻟﻠﻤﻬﻤﺔ‬
.
‫ﺷﻜﻞ‬
1
-
1
‫ﻣﻦ‬ ‫واﺣﺪ‬
‫أﺷﻜﺎل‬ ‫واﺑﺴﻂ‬ ‫أﻗﺪم‬
‫..." />
              </section>
              
              <section data-index="10"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-10-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-10-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-10-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫اﺳﺘﺨﺪام‬ ‫ﻣﻤﻴﺰات‬ ‫أهﻢ‬ ‫ﻣﻦ‬
‫اﻟﺮوﺑﻮت‬
‫ﻓﻰ‬
‫اﻟﺼﻨﺎﻋﺔ‬
:
•
‫ﻳﻤﻜﻦ‬ ، ‫اﻹﻧﺘﺎﺟﻴﺔ‬ ‫ﻓﻰ‬ ‫واﺿﺤﺔ‬ ..." />
              </section>
              
              <section data-index="11"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-11-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-11-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-11-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫اﻟﺬآﻴﺔ‬ ‫اﻵﻟﻴﺎت‬ ‫اﺳﺘﺨﺪام‬ ‫ﻋﻠﻰ‬ ‫ﻳﺘﺮﺗﺐ‬ ،‫اﻟﻨﻔﻘﺎت‬ ‫ﺗﻘﻠﻴﻞ‬
‫ﻣﺜﻞ‬
‫اﻟﺮوﺑﻮت‬
‫ﻋﻠﻰ‬ ‫اﻻﺳﺘﺜﻤﺎر..." />
              </section>
              
              <section data-index="12"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-12-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-12-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-12-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫إﻋﺎدة‬ ‫ﻳﻤﻜﻦ‬ ‫إذ‬ ، ‫اﻟﺼﻨﺎﻋﻴﺔ‬ ‫اﻷﻋﻤﺎل‬ ‫ﻓﻰ‬ ‫اﻟﻤﺮوﻧﺔ‬ ‫ﺗﻮﻓﻴﺮ‬
‫ﺑﺮﻣﺞ‬
‫اﻟﺮوﺑﻮت‬
‫ﺑﻌﺾ‬ ‫أن‬..." />
              </section>
              
              <section data-index="13"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-13-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-13-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-13-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫اﻟﻘﻴﺎم‬ ‫ﻳﻤﺜﻞ‬ ‫اﻟﺘﻰ‬ ‫اﻷﻋﻤﺎل‬ ‫ﻓﻰ‬ ‫اﺳﺘﺨﺪاﻣﻪ‬
‫ﺑﻬﺎ‬
‫اﻟﺒﺸﺮ‬ ‫ﺣﻴﺎة‬ ‫ﻋﻠﻰ‬ ‫آﺒﻴﺮة‬ ‫ﺧﻄﻮرة‬
•..." />
              </section>
              
              <section data-index="14"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-14-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-14-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-14-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫وﺻﻔﻨﺎ‬ ‫ﻣﺎ‬ ‫إذا‬ ‫أدق‬ ‫اﻟﺼﻮرة‬ ‫وﺗﻜﻮن‬
‫اﻟﺮوﺑﻮت‬
‫ﺁﻟﺔ‬ ‫ﻣﺠﺮد‬ ‫ﻟﻴﺲ‬ ‫ﺑﺄﻧﻪ‬
،‫اﻹﻧﺴﺎن‬ ‫ﻣﺤﻞ‬ ‫ﻟﺘﺤ..." />
              </section>
              
              <section data-index="15"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-15-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-15-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-15-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫وﺻﻔﻨﺎ‬ ‫ﻣﺎ‬ ‫إذا‬ ‫أدق‬ ‫اﻟﺼﻮرة‬ ‫وﺗﻜﻮن‬
‫اﻟﺮوﺑﻮت‬
‫ﺁﻟﺔ‬ ‫ﻣﺠﺮد‬ ‫ﻟﻴﺲ‬ ‫ﺑﺄﻧﻪ‬
،‫اﻹﻧﺴﺎن‬ ‫ﻣﺤﻞ‬ ‫ﻟﺘﺤ..." />
              </section>
              
              <section data-index="16"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-16-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-16-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-16-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫واﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
‫آﺜﻴﺮة‬ ‫اﻟﺼﻨﺎﻋﻴﺔ‬ ‫اﻟﺘﻄﺒﻴﻘﺎت‬ ‫ﻓﻰ‬
‫آﻤﺎ‬ ‫واﻟﻄﻼء‬ ‫واﻟﺘﺠﻤﻴﻊ‬ ‫اﻟﻠﺤﺎم‬ ‫ﻣﺠﺎ..." />
              </section>
              
              <section data-index="17"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-17-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-17-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-17-1024.jpg?cb=1635596400"
                  alt="•
‫ﺷﻜﻞ‬
1
-
3
‫روﺑﻮت‬
‫ﺷﻜﻞ‬ ‫ﻓﻰ‬
‫اﻃﻔﺎل‬ ‫اﻟﻌﺎب‬
•
‫ﺷﻜﻞ‬
1
-
4
‫روﺑﻮت‬
‫اﻟﻤﻨﺘﺠﺎت‬ ‫ﺟﻮدة‬ ‫ﻟﻔﺤﺺ‬
Product Inspection
 " />
              </section>
              
              <section data-index="18"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-18-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-18-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-18-1024.jpg?cb=1635596400"
                  alt="‫ﺷﻜﻞ‬
1
-
6
‫روﺑﻮت‬
‫ﻟﻼﻋﻤﺎل‬
‫اﻟﻤﻨﺰﻟﻴﺔ‬
‫ﺷﻜﻞ‬
1
-
7
‫روﺑﻮت‬
‫ﺁﻟﺔ‬ ‫ﻋﻠﻰ‬ ‫ﻳﻌﺰف‬
‫اﻻورﺟﺎن‬
•
‫ﺷﻜﻞ‬
1
-
5
‫اﻟﻤﺘﺤﺮك‬ ‫اﻟﺪﻳﻨﺎﺻﻮ..." />
              </section>
              
              <section data-index="19"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-19-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-19-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-19-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻳﺴﺘﺨﺪم‬ ‫اﻷﻣﻨﻰ‬ ‫اﻟﻤﺠﺎل‬ ‫وﻓﻰ‬
‫اﻟﺮوﺑﻮت‬
‫ﻣﻜﺎﻓﺤﺔ‬ ‫ﻓﻰ‬ ‫ﺑﻨﺠﺎح‬
‫وﻓﻰ‬ ‫واﻟﻤﺘﻔﺠﺮات‬ ‫اﻟﻘﻨﺎﺑﻞ‬ ‫ﻣﻔﻌﻮ..." />
              </section>
              
              <section data-index="20"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-20-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-20-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-20-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻣﻦ‬ ‫ﻟﻌﺪد‬ ‫ﻣﺤﺎآﺎة‬ ‫ﻓﻰ‬ ‫ﻓﻴﺴﺘﺨﺪم‬ ‫اﻟﻤﻼهﻰ‬ ‫دور‬ ‫ﻓﻰ‬ ‫أﻣﺎ‬
‫أﺧﺮى‬ ‫وﺣﻴﻮاﻧﺎت‬ ‫آﺎﻟﺪﻳﻨﺎﺻﻮرات‬ ‫اﻟ..." />
              </section>
              
              <section data-index="21"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-21-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-21-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-21-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻓﻰ‬ ‫اﻟﺒﺸﺮ‬ ‫ﻳﺤﺎآﻰ‬ ‫ﺁﻟﻲ‬ ‫إﻧﺴﺎن‬ ‫اﺑﺘﻜﺎر‬ ‫إﻟﻲ‬ ‫اﻟﻮﺻﻮل‬ ‫ﻧﺤﻮ‬ ‫ﺧﻄﻮة‬ ‫ﻓﻰ‬
‫ﺟﺎﻣﻌﺔ‬ ‫ﻓﺪﻣﺖ‬،‫اﻟﺪاﺧ..." />
              </section>
              
              <section data-index="22"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-22-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-22-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-22-1024.jpg?cb=1635596400"
                  alt="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﺷﻜﻞ‬
1
-
9
‫اﻟﺮوﺑﻮت‬
‫اﻻﻋﻤﺎل‬ ‫ﻓﻰ‬
‫اﻟﻌﺴﻜﺮﻳﺸﻜﻞ‬
1
-
10
‫اﻟﺮوﺑﻮت‬
‫اﻟﻤﺪﻧﻴﺔ‬ ‫اﻟﻤﻬﻦ‬ ‫ﻳﻤﺎرس‬
•
‫اﻟﺘ..." />
              </section>
              
              <section data-index="23"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-23-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-23-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-23-1024.jpg?cb=1635596400"
                  alt="•
‫ﺷﻜﻞ‬
1
-
8
‫روﺑﻮت‬
‫اﻟﺒﺸﺮﻳﺔ‬ ‫اﻟﺘﻌﺒﻴﺮات‬ ‫ﻳﺤﺎآﻰ‬
 " />
              </section>
              
              <section data-index="24"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-24-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-24-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-24-1024.jpg?cb=1635596400"
                  alt="‫ﺷﻜﻞ‬
1
-
9
‫اﻟﺮوﺑﻮت‬
‫اﻟﻌﺴﻜﺮي‬ ‫اﻻﻋﻤﺎل‬ ‫ﻓﻰ‬
 " />
              </section>
              
              <section data-index="25"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-25-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-25-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-25-1024.jpg?cb=1635596400"
                  alt="‫ﺷﻜﻞ‬
1
-
10
‫اﻟﺮوﺑﻮت‬
‫اﻟﻤﺪﻧﻴﺔ‬ ‫اﻟﻤﻬﻦ‬ ‫ﻳﻤﺎرس‬
 " />
              </section>
              
              <section data-index="26"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-26-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-26-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-26-1024.jpg?cb=1635596400"
                  alt="•
‫ﻳﺘﻜﺒﺪهﺎ‬ ‫اﻟﺘﻲ‬ ‫اﻟﺒﺸﺮﻳﺔ‬ ‫اﻟﺨﺴﺎﺋﺮ‬ ‫ﻓﻰ‬ ‫اﻟﻤﺴﺘﻤﺮ‬ ‫اﻻرﺗﻔﺎع‬ ‫وﻣﻊ‬
، ‫أﻓﻐﺎﻧﺴﺘﺎن‬ ‫و‬ ‫اﻟﻌﺮاق‬ ‫ﻣﻦ‬ ‫آﻞ‬ ‫ﻓﻰ‬ ‫ﻳﻮﻣﻴﺔ‬ ‫ﺑ..." />
              </section>
              
              <section data-index="27"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-27-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-27-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-27-1024.jpg?cb=1635596400"
                  alt="•
‫ﻣﻦ‬ ‫اﻟﻨﻮع‬ ‫هﺬا‬ ‫ﻳﺴﺘﺨﺪم‬
‫اﻟﺮوﺑﻮت‬
‫ﻣﺪﻣﺠﺔ‬ ‫دواﺋﺮ‬
‫ﻳﻤﻜﻨﻬﺎ‬ ‫اﻟﺘﻲ‬ ‫اﻟﺬآﻴﺔ‬ ‫اﻟﺒﺮاﻣﺞ‬ ‫ﺑﺪاﺧﻞ‬ ‫ﺗﺤﻤﻞ‬ ‫آﺜﻴﺮة‬
‫اﻟﺘﻲ‬ ‫..." />
              </section>
              
              <section data-index="28"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-28-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-28-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-28-1024.jpg?cb=1635596400"
                  alt="•
‫هﺬا‬ ‫وﻳﺴﺘﻄﻴﻊ‬
‫اﻟﺮوﺑﻮت‬
‫دون‬ ‫اﻟﻮﻋﺮة‬ ‫اﻟﺘﻀﺎرﻳﺲ‬ ‫ﺑﺪاﺧﻞ‬ ‫اﻟﺘﺤﺮك‬
‫ﺗﺘﻮاﺟﺪ‬ ‫اﻟﺘﻲ‬ ‫اﻟﺒﻴﺌﺎت‬ ‫ﻓﻲ‬ ‫ﺣﺘﻰ‬ ‫اﻟﺘﻮﻗﻒ‬ ‫أو‬ ..." />
              </section>
              
              <section data-index="29"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-29-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-29-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-29-1024.jpg?cb=1635596400"
                  alt="•
‫أو‬ ‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬ ‫ﻋﻠﻰ‬ ‫آﺒﻴﺮ‬ ‫ﺣﺪ‬ ‫إﻟﻲ‬ ‫اﻋﺘﻤﺎد‬ ‫هﻨﺎك‬ ‫أﺻﺒﺢ‬
‫اﻟﺮﺑﻮت‬
‫اﻟﻜﺜﻴﺮ‬ ‫ﻓﻲ‬
‫ﻓﻲ‬ ‫ﺧﺎﺻﺔ‬ ‫ﻟﺒﺸﺮي‬ ‫ا‬ ‫اﻟﺠﻨ..." />
              </section>
              
              <section data-index="30"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-30-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-30-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-30-1024.jpg?cb=1635596400"
                  alt="•
‫ﺑﺎﻟﺼﻮت‬ ‫ﻓﻴﺪﻳﻮ‬ ‫ﻋﺮض‬ ‫أو‬ ‫اﻟﻤﺮﺋﻴﺔ‬ ‫اﻟﺼﻮر‬ ‫وإرﺳﺎل‬ ‫ﻋﺮض‬ ‫وﻳﺘﻢ‬
‫ﻓﻲ‬ ‫ﻳﺘﺤﻜﻢ‬ ‫اﻟﺘﻲ‬ ‫اﻟﻜﻤﺒﻴﻮﺗﺮ‬ ‫إﻟﻰ‬ ‫اﻟﻜﺎﻣﻴﺮا‬ ‫ﻣﻦ..." />
              </section>
              
              <section data-index="31"  class="slide" >
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-31-320.jpg?cb=1635596400"
                  data-normal="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-31-638.jpg?cb=1635596400"
                  data-full="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-31-1024.jpg?cb=1635596400"
                  alt="•
‫اﻷﺑﻌﺎد‬ ‫و‬ ‫واﻟﻤﺴﺎﻓﺎت‬ ‫اﻟﻤﻨﻄﻘﺔ‬ ‫ﻳﺤﺪد‬ ‫أﻧﻪ‬ ‫اﻟﻨﻈﺎم‬ ‫هﺬا‬ ‫ﻳﻤﻴﺰ‬
‫ﺣﺮآﺘﻪ‬ ‫ﻓﻰ‬ ‫اﻟﻤﺘﺤﻜﻢ‬ ‫ﺗﻔﻴﺪ‬ ‫اﻟﺘﻲ‬ ‫و‬ ‫اﻵﻟﻲ‬ ‫ﺑ..." />
              </section>
            <div class="download-slideshow-desktop next-container">
      <div class="download-slide-subsection">
        <div class="subtext">
          <div>You’ve finished this document.</div>
          <div>Download and read it offline.</div>
        </div>
          <div class="download-button-wrapper">
            <button class="button-ds download" data-action="download" data-download="/slideshow/download?slideshow_id=250561379" data-event-tracking-source="end-of-reading" href="#" rel="nofollow">
              <i class="icon-download"></i>
              <span>Download Now</span>
            </button>
          </div>
        </div>
        <div class="next-slideshow-subsection" data-next-slideshare-url='/Slideshare/what-to-upload'>
          <div class="next-slideshow-test">
            <div class="next-slideshow-info">
            <div class="subtext">Upcoming SlideShare</div>
            <div class="nextSlideshowTitle">What to Upload to SlideShare</div>
            </div>
            <div class="next-btn-container">
            <span class="btn-text">Next</span>
            <div class="icon-arrow-right"></div>
            </div>
          </div>
        </div>
    </div>
 
      </div>
    </div> <!-- end stage -->

      <button
        class="stage-download-cta"
        data-download="/slideshow/download?slideshow_id=250561379"
        data-action="download"
        data-event-tracking-source="slideshow_stage"
      >
        <i class="icon-download"></i>
      </button>

    <div class="toolbar_wrapper j-player-toolbar">
      <div class="toolbar normal">
        
<!-- using div.bar-[top, bottom]-margin to fix toolbar spacing with a taller progressbar (improve slide scrubbing UX) -->
<div class="j-progress-bar progress-bar-wrapper">
  <div class="buffered-bar" tabindex="0"></div>
  <div class="j-slides-loaded-bar progress-bar"></div>
  <div class="j-progress-tooltip progress-tooltip" style="display: none;">
    <div class="j-tooltip-content progress-tooltip-wrapper">
      <img class="j-tooltip-thumb tooltip-thumb" onerror="this.src=''"
            slide-thumb-1="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-1-320.jpg?cb=1635596400"
            slide-thumb-2="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-2-320.jpg?cb=1635596400"
            slide-thumb-3="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-3-320.jpg?cb=1635596400"
            slide-thumb-4="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-4-320.jpg?cb=1635596400"
            slide-thumb-5="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-5-320.jpg?cb=1635596400"
            slide-thumb-6="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-6-320.jpg?cb=1635596400"
            slide-thumb-7="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-7-320.jpg?cb=1635596400"
            slide-thumb-8="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-8-320.jpg?cb=1635596400"
            slide-thumb-9="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-9-320.jpg?cb=1635596400"
            slide-thumb-10="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-10-320.jpg?cb=1635596400"
            slide-thumb-11="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-11-320.jpg?cb=1635596400"
            slide-thumb-12="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-12-320.jpg?cb=1635596400"
            slide-thumb-13="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-13-320.jpg?cb=1635596400"
            slide-thumb-14="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-14-320.jpg?cb=1635596400"
            slide-thumb-15="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-15-320.jpg?cb=1635596400"
            slide-thumb-16="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-16-320.jpg?cb=1635596400"
            slide-thumb-17="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-17-320.jpg?cb=1635596400"
            slide-thumb-18="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-18-320.jpg?cb=1635596400"
            slide-thumb-19="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-19-320.jpg?cb=1635596400"
            slide-thumb-20="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-20-320.jpg?cb=1635596400"
            slide-thumb-21="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-21-320.jpg?cb=1635596400"
            slide-thumb-22="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-22-320.jpg?cb=1635596400"
            slide-thumb-23="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-23-320.jpg?cb=1635596400"
            slide-thumb-24="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-24-320.jpg?cb=1635596400"
            slide-thumb-25="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-25-320.jpg?cb=1635596400"
            slide-thumb-26="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-26-320.jpg?cb=1635596400"
            slide-thumb-27="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-27-320.jpg?cb=1635596400"
            slide-thumb-28="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-28-320.jpg?cb=1635596400"
            slide-thumb-29="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-29-320.jpg?cb=1635596400"
            slide-thumb-30="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-30-320.jpg?cb=1635596400"
            slide-thumb-31="https://image.slidesharecdn.com/robppt-211030121814/85/robppt-31-320.jpg?cb=1635596400"
      >
      <span class="j-slidecount-label slidecount-label">1</span>
    </div>
    <div class="progress-tooltip-caret"></div>
  </div>
</div>


<div id='nav-wrapper'>
  
<div class="j-tools bot-actions">
</div><!-- .bot-actions -->

  
  
  <div class="nav">
    <button id="btnPrevious"
            title="Previous Slide"
            aria-label="Previous Slide"
            disabled>
      <i class='icon-chevron-left'></i>
    </button>
    <label class="goToSlideLabel">
      <span id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">31</span>
    </label>
      <button id="btnNext"
              title="Next Slide" 
              aria-label="Next Slide"
              >
        <i class='icon-chevron-right'></i>
      </button>
  </div>


  
<div class="navActions">




    <button id="btnFullScreen" class="j-tooltip btnFullScreen" title="View Fullscreen" aria-label="View Fullscreen">
      <i class='icon-focus'></i>
    </button>
    <button id="btnLeaveFullScreen" class="j-tooltip btnLeaveFullScreen" title="Exit Fullscreen" aria-label="Exit Fullscreen">
      <i class='icon-compress'></i>
    </button>
</div>

</div>

      </div>
    </div>

    <div class="success-toast-wrapper hide" tabindex="-1"></div>
  </div>
  <div id="j-lead-form-placeholder" style="display:none">
  </div>
</div>


        <div id="lastScreen" style="display: none;">
          <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
    <div class="proSharingText">Like this presentation? Why not share!</div>
    <ul class="lastActions j-last-screen-actions">
      <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
      <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
      <li class="replay last">
        <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
          <span class="lastScreen-sprite">&nbsp;</span>
        </a>
      </li>
      <li class="close-btn lastScreen-sprite j-lastscreen-close">
        <a>&nbsp;</a>
      </li>
    </ul>
    <div class="related-presentations j-lastscreen-related">
      <ul class="presentation-list">
        <li>
         <a href="/Slideshare/what-to-upload" title="What to Upload to SlideShare" >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" alt="What to Upload to SlideShare" />
           <span class="presentation-meta">
             <span class="title">What to Upload to SlideShare</span>
             <span class="author">by&nbsp;SlideShare</span>
             <span class="view-count">10316569&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/adamnash/be-a-great-product-leader-amplify-oct-2019" title="Be A Great Product Leader (Amplify,..." >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" alt="Be A Great Product Leader (Amplify,..." />
           <span class="presentation-meta">
             <span class="title">Be A Great Product Leader (Amplify,...</span>
             <span class="author">by&nbsp;Adam Nash</span>
             <span class="view-count">1626610&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/ericschmidt/trillion-dollar-coach-book-bill-campbell" title="Trillion Dollar Coach Book (Bill Ca..." >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1580173579" alt="Trillion Dollar Coach Book (Bill Ca..." />
           <span class="presentation-meta">
             <span class="title">Trillion Dollar Coach Book (Bill Ca...</span>
             <span class="author">by&nbsp;Eric Schmidt</span>
             <span class="view-count">1655106&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel" title="APIdays Paris 2019 - Innovation @ s..." >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469" alt="APIdays Paris 2019 - Innovation @ s..." />
           <span class="presentation-meta">
             <span class="title">APIdays Paris 2019 - Innovation @ s...</span>
             <span class="author">by&nbsp;apidays</span>
             <span class="view-count">2166968&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance" title="A few thoughts on work life-balance" >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370" alt="A few thoughts on work life-balance" />
           <span class="presentation-meta">
             <span class="title">A few thoughts on work life-balance</span>
             <span class="author">by&nbsp;Wim Vanderbauwhede</span>
             <span class="view-count">1517490&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/msuster/is-vc-still-a-thing-final" title="Is vc still a thing   final" >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail.jpg?cb=1580173326" alt="Is vc still a thing   final" />
           <span class="presentation-meta">
             <span class="title">Is vc still a thing   final</span>
             <span class="author">by&nbsp;Mark Suster</span>
             <span class="view-count">1396064&nbsp;views</span>
           </span>
         </a>
        </li>
      </ul>
    </div>

  </div> <!-- end of div class pro-overlay -->
  <div class="j-modal-share modal-share mobile-hide" style="display: none;" id="last-screen-modal-share" data-ga-track-category="" data-ga-track-action="">
  <div class="j-modal-popup modal-popup" role="dialog" aria-labelledby="button-share-tab">
    <button class="j-modal-close modal-close" aria-label="Close"></button>
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab" role="heading" aria-level="1">Share SlideShare</a>
          <hr class="divider"/>
        </header>
        <div class="j-share-tab share-tab">
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/nouhaakrouti/robppt-250561379">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-u="https://www.slideshare.net/nouhaakrouti/robppt-250561379" title="Share on Facebook" href="#">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/nouhaakrouti/robppt-250561379" data-text="Robppt #b #bj" data-related="" data-via="SlideShare" title="Tweet on Twitter" href="#">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/nouhaakrouti/robppt-250561379" data-text="Robppt by nouha akrouti via slideshare" title="Share on Linkedin" href="#">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="j-share-embed section share-embed">
            <label class="header" for="share-embed-link">Embed</label>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <label class="title" for="embed-size-picker">Size (px)</label>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <label class="title" for="embed-start-picker">Start on</label>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <label class="header" for="share-embed-wp">WordPress Shortcode</label>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <label class="header" for="share-link-url">Link</label>
            <input type="text" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly></input>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

</div><!-- last screen ends here -->

        </div>
      </div>
      <div id="player" class="player mobile-player responsive presentation_player"
  data-slideshowid="250561379"
  data-slideshowauthorid="115554009"
  data-totalslides="31"
  data-slideshowtype="0"
  data-pptlocation="robppt-211030121814"
  data-linkedinshareurl = "https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slideshare.net%2Fnouhaakrouti%2Frobppt-250561379&amp;trk=SLIDESHARE"
  data-facebookshareurl = "https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.slideshare.net%2Fnouhaakrouti%2Frobppt-250561379&amp;t=Robppt"
  data-twittershareurl = "https://twitter.com/intent/tweet?via=SlideShare&amp;text=Robppt+%23b+%23bj+https%3A%2F%2Fwww.slideshare.net%2Fnouhaakrouti%2Frobppt-250561379"
  data-wordpressshareurl = "[slideshare id=250561379&amp;doc=robppt-211030121814]"
  data-pinterestshareurl = "https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.slideshare.net%2Fnouhaakrouti%2Frobppt-250561379&amp;media=https%3A%2F%2Fimage.slidesharecdn.com%2Frobppt-211030121814%2F95%2Frobppt-1-638.jpg%3Fcb%3D1635596400&amp;description=Robppt"
  data-smsshareurl = "sms:?body=Check out this SlideShare : https://www.slideshare.net/nouhaakrouti/robppt-250561379"
  data-emailshareurl = "mailto:?subject=Check out this SlideShare presentation&amp;body=https://www.slideshare.net/nouhaakrouti/robppt-250561379"
  data-whatsappshareurl = "whatsapp://send?text=Checkout%20https://www.slideshare.net/nouhaakrouti/robppt-250561379%20Robppt"
  data-sslink = "https://www.slideshare.net/nouhaakrouti/robppt-250561379"
  data-sstype="0"
  data-sstypeasstring= "presentation"
  data-title="Robppt"
> 
  <div class="player-container">
    <div class='player-information-overlay'> 
      <div class='player-bottom-nav'>
        <div class='player-current-slide'>
          <p>
            <span class='j-current-slide'></span>
             of 
            <span class='j-total-slides'></span>
          </p>
        </div>
          <button id='mobile-clip-button' class='player-clips j-clips-button'>
            <i class='icon-add-file'></i>
            <p class='j-clips-count'></p>
          </button>
      </div>
    </div>
    <div class="j-sunpass sunpass-btn prev" data-ga="prev" style="display: none">
      <a href="#">
        <div class="btn-container">
          <div class="arrow"></div>
          <span>Prev SlideShare</span>
        </div>
      </a>
    </div>

      <div class="j-sunpass sunpass-btn next" data-ga="next">
        <a href="/Slideshare/what-to-upload">
          <div class="btn-container">
            <span>Next SlideShares</span>
            <div class="arrow"></div>
          </div>
        </a>
      </div>
    <div class="stage loaded mobile-stage">
      <div class="slide_container" id="slide_container">
            <img class="slide"
              alt="Robppt Slide 1"
              data-index="1"
              data-original=""
              src="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-1-638.jpg?cb=1635596400"
              id="slide-1" />
            <img class="slide"
              alt="Robppt Slide 2"
              data-index="2"
              data-original=""
              src="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-2-638.jpg?cb=1635596400"
              id="slide-2" />
            <img class="slide"
              alt="Robppt Slide 3"
              data-index="3"
              data-original=""
              src="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-3-638.jpg?cb=1635596400"
              id="slide-3" />
            <img class="slide"
              alt="Robppt Slide 4"
              data-index="4"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-4-638.jpg?cb=1635596400"
              src=""
              id="slide-4" />
            <img class="slide"
              alt="Robppt Slide 5"
              data-index="5"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-5-638.jpg?cb=1635596400"
              src=""
              id="slide-5" />
            <img class="slide"
              alt="Robppt Slide 6"
              data-index="6"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-6-638.jpg?cb=1635596400"
              src=""
              id="slide-6" />
            <img class="slide"
              alt="Robppt Slide 7"
              data-index="7"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-7-638.jpg?cb=1635596400"
              src=""
              id="slide-7" />
            <img class="slide"
              alt="Robppt Slide 8"
              data-index="8"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-8-638.jpg?cb=1635596400"
              src=""
              id="slide-8" />
            <img class="slide"
              alt="Robppt Slide 9"
              data-index="9"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-9-638.jpg?cb=1635596400"
              src=""
              id="slide-9" />
            <img class="slide"
              alt="Robppt Slide 10"
              data-index="10"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-10-638.jpg?cb=1635596400"
              src=""
              id="slide-10" />
            <img class="slide"
              alt="Robppt Slide 11"
              data-index="11"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-11-638.jpg?cb=1635596400"
              src=""
              id="slide-11" />
            <img class="slide"
              alt="Robppt Slide 12"
              data-index="12"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-12-638.jpg?cb=1635596400"
              src=""
              id="slide-12" />
            <img class="slide"
              alt="Robppt Slide 13"
              data-index="13"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-13-638.jpg?cb=1635596400"
              src=""
              id="slide-13" />
            <img class="slide"
              alt="Robppt Slide 14"
              data-index="14"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-14-638.jpg?cb=1635596400"
              src=""
              id="slide-14" />
            <img class="slide"
              alt="Robppt Slide 15"
              data-index="15"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-15-638.jpg?cb=1635596400"
              src=""
              id="slide-15" />
            <img class="slide"
              alt="Robppt Slide 16"
              data-index="16"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-16-638.jpg?cb=1635596400"
              src=""
              id="slide-16" />
            <img class="slide"
              alt="Robppt Slide 17"
              data-index="17"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-17-638.jpg?cb=1635596400"
              src=""
              id="slide-17" />
            <img class="slide"
              alt="Robppt Slide 18"
              data-index="18"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-18-638.jpg?cb=1635596400"
              src=""
              id="slide-18" />
            <img class="slide"
              alt="Robppt Slide 19"
              data-index="19"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-19-638.jpg?cb=1635596400"
              src=""
              id="slide-19" />
            <img class="slide"
              alt="Robppt Slide 20"
              data-index="20"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-20-638.jpg?cb=1635596400"
              src=""
              id="slide-20" />
            <img class="slide"
              alt="Robppt Slide 21"
              data-index="21"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-21-638.jpg?cb=1635596400"
              src=""
              id="slide-21" />
            <img class="slide"
              alt="Robppt Slide 22"
              data-index="22"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-22-638.jpg?cb=1635596400"
              src=""
              id="slide-22" />
            <img class="slide"
              alt="Robppt Slide 23"
              data-index="23"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-23-638.jpg?cb=1635596400"
              src=""
              id="slide-23" />
            <img class="slide"
              alt="Robppt Slide 24"
              data-index="24"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-24-638.jpg?cb=1635596400"
              src=""
              id="slide-24" />
            <img class="slide"
              alt="Robppt Slide 25"
              data-index="25"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-25-638.jpg?cb=1635596400"
              src=""
              id="slide-25" />
            <img class="slide"
              alt="Robppt Slide 26"
              data-index="26"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-26-638.jpg?cb=1635596400"
              src=""
              id="slide-26" />
            <img class="slide"
              alt="Robppt Slide 27"
              data-index="27"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-27-638.jpg?cb=1635596400"
              src=""
              id="slide-27" />
            <img class="slide"
              alt="Robppt Slide 28"
              data-index="28"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-28-638.jpg?cb=1635596400"
              src=""
              id="slide-28" />
            <img class="slide"
              alt="Robppt Slide 29"
              data-index="29"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-29-638.jpg?cb=1635596400"
              src=""
              id="slide-29" />
            <img class="slide"
              alt="Robppt Slide 30"
              data-index="30"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-30-638.jpg?cb=1635596400"
              src=""
              id="slide-30" />
            <img class="slide"
              alt="Robppt Slide 31"
              data-index="31"
              data-original="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-31-638.jpg?cb=1635596400"
              src=""
              id="slide-31" />
      </div> <!-- /.slide_container -->
    </div> <!-- /.stage -->
  </div><!-- .player-container -->
</div><!-- .player -->

<script src="https://public.slidesharecdn.com/v2/javascripts/assets/mobile/mobile_set_initial_dimensions.80b836d510dda4f0dfb7.js?c11263b938" type="text/javascript"></script>


      <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">
        <div class="slideshow-info">
          <meta itemprop="inLanguage" content="unk">
          <meta itemprop="image" content="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-1-638.jpg?cb=1635596400">
          <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/robppt-211030121814-thumbnail.jpg?cb=1635596400">
          <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/tPImihyLE7va0Y">
          <meta itemprop="playerType" content="HTML5">
          <meta itemprop="interactionCount" content="UserComments:0">
          <meta itemprop="interactionCount" content="UserLikes:0">
          <meta itemprop="interactionCount" content="UserDownloads:0">
          <meta itemprop="interactionCount" content="UserPageVisits:0">
          <meta itemprop="interactionCount" content="UserPlays:0">
          <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">

          
          <section class='slideshow-information'>
  <a href="/mobile/Slideshare/what-to-upload">
  <div class="download-cta-on-last-screen-overlay-test">
    <div class="content-left">
      <div class="subtext">Upcoming SlideShare</div>
        <div class="nextSlideshowTitle">What to Upload to SlideShare</div>
      </div>
      <div class="content-right next-btn-container">
        <span class="btn-text">Next</span>
        <div class="icon-arrow-right"></div>  
      </div>
  </div>
</a>

  <div class="download-cta-below-reader-test">
    <button class="button-ds download" data-action="download" data-download="/slideshow/download?slideshow_id=250561379" href="#" rel="nofollow">
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
    </button>
    <div class="subtext">Download to read offline and view in fullscreen.</div>
  </div>

<div class='slideshow-mobile-nav'>
    <div class='slideshow-nav'>
        <div class='slideshow-metadata desktop'>
    <div class="metadata-item">
      <i class="icon-folder"></i>
        <a rel="nofollow" href="/featured/category/data-analytics">Data & Analytics</a><span class="comma"></span>
    </div>

  <div class="metadata-item">
    <i class="icon-calendar"></i>
    Oct. 30, 2021
  </div>

    <div class="metadata-item">
      <i class="icon-visible"></i>
      0 views
    </div>
</div>

        <div class='slideshow-social-actions'>
    <div class="slideshow-action disable-like">
      <div class="button-ds j-like-button like"
        data-action="like"
        data-ssid="250561379">
        <i class="icon-heart"></i>
      </div>
      <p class='j-like-count' data-favorites-count="0">
        0 Likes
      </p>
    </div>

    <div class="slideshow-action hide-share-mobile">
      <button class="button-ds share" data-action="share" data-dropdown="share-dropdown" aria-controls="share-dropdown" aria-expanded="false">
        <i class="icon-share"></i>
      </button>
      <p>Share</p>
    </div>
</div>

    </div>

    
</div>


  <div class='slideshow-header'>
    
<h1 class="notranslate slideshow-title-text" itemprop="headline">
  <span class="j-title-breadcrumb">
    Robppt
  </span>
</h1>

      <div class='slideshow-download-button-wrapper desktop'>
    <button
      class="button-ds download"
      data-action="download"
      data-download="/slideshow/download?slideshow_id=250561379"
      data-event-tracking-source="slideshow_description"
      href="#"
      rel="nofollow"
    >
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
      <p>Download to read offline</p>
  </div>

  </div>
 
  <div class='slideshow-metadata mobile'>
    <div class="metadata-item">
      <i class="icon-folder"></i>
        <a rel="nofollow" href="/featured/category/data-analytics">Data & Analytics</a><span class="comma"></span>
    </div>

  <div class="metadata-item">
    <i class="icon-calendar"></i>
    Oct. 30, 2021
  </div>

    <div class="metadata-item">
      <i class="icon-visible"></i>
      0 views
    </div>
</div>

  <div class="slideshow-description-text-wrapper truncated">
    <p id="slideshow-description-text" class="notranslate">
       bbbbbbbbbbbb
    </p>
  
  <a class="report" rel="nofollow"
    
    
    href="/login?from_source=https%3A%2F%2Fwww.slideshare.net%2Fnouhaakrouti%2Frobppt-250561379">
    <span class="copy-in-aria-label"
        title="Flag this presentation as inappropriate"
        aria-label="Report"></span>
  </a>
  
    <div class='fade'></div>
</div>


  <button id="js-expand-description" class="expand-button text-button-ds">
    Read more
  </button>

  
<div class="slideshow-author-wrapper" itemprop="author" itemscope itemtype="https://schema.org/Person">
  <div class="author-photo">
    <a href="/nouhaakrouti?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" title="nouhaakrouti" itemprop="url">
      <img alt="nouha akrouti" class="author-photo" itemprop="image" src="https://public.slidesharecdn.com/v2/images/user-48x48.png" />
    </a>
  </div>

  <div class="author-details">
    <div class="author-name">
      <a class="j-author-name"
         title="nouhaakrouti"
         rel="author"
         href="/nouhaakrouti?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
         data-ga-cat="bigfoot_slideview"
         data-ga-action="authorlinkclick">
        <span itemprop="name">
          nouha akrouti
        </span>
      </a>


      <!-- Follow / Unfollow button -->
      <div class="author-actions">
          <div class="follow-button j-follow " data-contactee-id="115554009">
              <a class="loggedout-follow-button outline-button-ds" data-contactee="115554009" href="#">
                Follow
              </a>
          </div>
      </div>
    </div>

    <div class="author-title">

    </div>
  </div>
</div>

</section>

          
            <section class="related-slideshows mobile">
              <header>
                <h2 class="related-slideshows-header">Recommended</h2>
              </header>

              <ul class="related-slideshows-list">
                  <li class="j-related-item">
                    <a data-ssid="48674690"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="48674690"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="What to Upload to SlideShare"
                      href="/Slideshare/what-to-upload">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="What to Upload to SlideShare"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail-2.jpg?cb=1596487126" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          What to Upload to SlideShare
                        </div>

                          <div class="author">SlideShare</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="179842138"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="179842138"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Be A Great Product Leader (Amplify, Oct 2019)"
                      href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Be A Great Product Leader (Amplify, Oct 2019)"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail-2.jpg?cb=1580173593" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Be A Great Product Leader (Amplify, Oct 2019)
                        </div>

                          <div class="author">Adam Nash</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="140939671"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="140939671"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Trillion Dollar Coach Book (Bill Campbell)"
                      href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Trillion Dollar Coach Book (Bill Campbell)"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail-2.jpg?cb=1580173579" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Trillion Dollar Coach Book (Bill Campbell)
                        </div>

                          <div class="author">Eric Schmidt</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="224183732"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="224183732"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
                      href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail-2.jpg?cb=1580173469" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machi...
                        </div>

                          <div class="author">apidays</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="223982136"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="223982136"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="A few thoughts on work life-balance"
                      href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="A few thoughts on work life-balance"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail-2.jpg?cb=1580173370" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          A few thoughts on work life-balance
                        </div>

                          <div class="author">Wim Vanderbauwhede</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="130513693"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="130513693"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Is vc still a thing   final"
                      href="/msuster/is-vc-still-a-thing-final">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Is vc still a thing   final"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail-2.jpg?cb=1580173326" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Is vc still a thing   final
                        </div>

                          <div class="author">Mark Suster</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="107343659"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="107343659"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="The GaryVee Content Model"
                      href="/vaynerchuk/the-garyvee-content-model-107343659">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="The GaryVee Content Model"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail-2.jpg?cb=1580173310" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          The GaryVee Content Model
                        </div>

                          <div class="author">Gary Vaynerchuk</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="51636190"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="51636190"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Mammalian Brain Chemistry Explains Everything"
                      href="/LorettaBreuning/mammalian-brain-chemistry-explains-everything">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Mammalian Brain Chemistry Explains Everything"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/mammalianbrainchemistry-150814162512-lva1-app6892-thumbnail-2.jpg?cb=1580173278" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Mammalian Brain Chemistry Explains Everything
                        </div>

                          <div class="author">Loretta Breuning, PhD</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="90803083"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="90803083"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
                      href="/dinisguarda/blockchain-ai-crypto-economics-are-we-creating-a-code-tsunami">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/atsunamidrivenbyblockchainaicryptoeconomicsdinisguarda-180315164327-thumbnail-2.jpg?cb=1580173256" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?
                        </div>

                          <div class="author">Dinis Guarda</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="121047435"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="121047435"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="The AI Rush"
                      href="/jeanbaptiste.dumont/the-ai-rush-121047435">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="The AI Rush"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/20181029-theartificialintelligencerush-2018edition-181029083930-thumbnail-2.jpg?cb=1580171146" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          The AI Rush
                        </div>

                          <div class="author">Jean-Baptiste Dumont</div>
                      </div>
                    </a>
                  </li>
              </ul>
            </section>
              <div class="recommender-wrapper book-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Books</h3>
      <h4 class="recommender-subtitle">Free with a 30 day trial from Scribd</h4>
    </div>

      <a class="see-all" href="https://scribd.com/books" target="_blank">See all</a>
  </div>

  <div class="recommender-carousel book-carousel">
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_0' class="carousel-link" href="https://www.scribd.com/book/365183970/Python-Data-Science-Essentials-Second-Edition?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/365183970/160x216/b21b2851df/1635572889?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Python Data Science Essentials - Second Edition</span>

            <span class="author">Boschetti Alberto</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_1' class="carousel-link" href="https://www.scribd.com/book/470032333/Business-Analysis?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/470032333/160x216/b60cbb45ac/1635571988?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Business Analysis</span>

            <span class="author">Debra Paul</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_2' class="carousel-link" href="https://www.scribd.com/book/288799371/Learn-to-Write-DAX-A-practical-guide-to-learning-Power-Pivot-for-Excel-and-Power-BI?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/288799371/160x216/6a694a4f49/1635573790?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Learn to Write DAX: A practical guide to learning Power Pivot for Excel and Power BI</span>

            <span class="author">Matt Allington</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.5">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_3' class="carousel-link" href="https://www.scribd.com/book/377829698/Supercharge-Excel-When-you-learn-to-Write-DAX-for-Power-Pivot?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/377829698/160x216/92126b9315/1635571988?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Supercharge Excel: When you learn to Write DAX for Power Pivot</span>

            <span class="author">Matt Allington</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0.0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_4' class="carousel-link" href="https://www.scribd.com/book/292973857/Power-Pivot-and-Power-BI-The-Excel-User-s-Guide-to-DAX-Power-Query-Power-BI-amp-Power-Pivot-in-Excel-2010-2016?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/292973857/160x216/130f4601f9/1635569287?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Power Pivot and Power BI: The Excel User&#x27;s Guide to DAX, Power Query, Power BI &amp;amp; Power Pivot in Excel 2010-2016</span>

            <span class="author">Rob Collie</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.25">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_5' class="carousel-link" href="https://www.scribd.com/book/232953789/Numerical-Methods-for-Stochastic-Computations-A-Spectral-Method-Approach?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/232953789/160x216/e4085424fb/1635572889?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Numerical Methods for Stochastic Computations: A Spectral Method Approach</span>

            <span class="author">Dongbin Xiu</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_6' class="carousel-link" href="https://www.scribd.com/book/232950995/Probability-Markov-Chains-Queues-and-Simulation-The-Mathematical-Basis-of-Performance-Modeling?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/232950995/160x216/052bd8fc83/1635572889?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Probability, Markov Chains, Queues, and Simulation: The Mathematical Basis of Performance Modeling</span>

            <span class="author">William J. Stewart</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="2.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(2/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_7' class="carousel-link" href="https://www.scribd.com/book/282486674/Data-Model-Patterns-A-Metadata-Map?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/282486674/160x216/cf2a11e3c2/1635571988?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Data Model Patterns: A Metadata Map</span>

            <span class="author">David C. Hay</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_8' class="carousel-link" href="https://www.scribd.com/book/375121868/Outnumbered-From-Facebook-and-Google-to-Fake-News-and-Filter-bubbles-The-Algorithms-That-Control-Our-Lives?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/375121868/160x216/dd27ce79bf/1635570990?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Outnumbered: From Facebook and Google to Fake News and Filter-bubbles – The Algorithms That Control Our Lives</span>

            <span class="author">David Sumpter</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.67">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_9' class="carousel-link" href="https://www.scribd.com/book/453150656/Agent-Based-and-Individual-Based-Modeling-A-Practical-Introduction-Second-Edition?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/453150656/160x216/6d35c615c1/1635572889?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Agent-Based and Individual-Based Modeling: A Practical Introduction, Second Edition</span>

            <span class="author">Steven F. Railsback</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_10' class="carousel-link" href="https://www.scribd.com/book/232951406/Dynamic-Models-in-Biology?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/232951406/160x216/96affcda4c/1635573790?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Dynamic Models in Biology</span>

            <span class="author">Stephen P. Ellner</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_11' class="carousel-link" href="https://www.scribd.com/book/253050624/Data-Visualization-a-successful-design-process?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/253050624/160x216/280b04d85c/1635572889?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Data Visualization: a successful design process</span>

            <span class="author">Andy Kirk</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_12' class="carousel-link" href="https://www.scribd.com/book/253053225/Learning-Python-Design-Patterns?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/253053225/160x216/272849a5b2/1635572889?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Learning Python Design Patterns</span>

            <span class="author">Gennadiy Zlobin</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.75">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_13' class="carousel-link" href="https://www.scribd.com/book/283807408/Python-Machine-Learning?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/283807408/160x216/8a8ceae2aa/1635572889?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Python Machine Learning</span>

            <span class="author">Sebastian Raschka</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.69">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_14' class="carousel-link" href="https://www.scribd.com/book/288799487/Guerrilla-Data-Analysis-Using-Microsoft-Excel-2nd-Edition-Covering-Excel-2010-2013?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/288799487/160x216/1fe0571da8/1635573790?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Guerrilla Data Analysis Using Microsoft Excel: 2nd Edition Covering Excel 2010/2013</span>

            <span class="author">Oz du Soleil</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_15' class="carousel-link" href="https://www.scribd.com/book/342442108/Learning-Python-Design-Patterns-Second-Edition?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/342442108/160x216/5a1553ed16/1635066550?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Learning Python Design Patterns - Second Edition</span>

            <span class="author">Giridhar Chetan</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0.0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>

        </div>

        <div class="slideshow-tabs-container show-for-medium-up">
          <ul class="tabs" data-tab role="tablist">

            <li class="active" role="presentation">
              <a href="#likes-panel" role="tab" aria-selected="true" aria-controls="likes-panel">
                <i class="fa fa-heart"></i>
                <span class="j-like-count" data-favorites-count="0">
                  0 Likes
                </span>
              </a>
            </li>

            <li role="presentation">
              <a href="#stats-panel" class="j-stats-tab" role="tab" aria-selected="false" aria-controls="stats-panel">
                <i class="fa fa-bar-chart"></i>
                Statistics
              </a>
            </li>

            <li role="presentation">
              <a href="#notes-panel" role="tab" aria-selected="false" aria-controls="notes-panel">
                <i class="fa fa-file-text"></i>
                Notes
              </a>
            </li>
          </ul>

          <div class="tabs-content">
            <div class="content active" id="likes-panel" role="tabpanel" aria-hidden="false">
              <ul id="favsList" class="j-favs-list notranslate user-list no-bullet" itemtype="http://schema.org/UserLikes" itemscope>
                  <li>
                    <p class="empty-stat-box text-center">
                      <em>Be the first to like this</em>
                    </p>
                  </li>
              </ul>

            </div>

            <div class="content" id="stats-panel" role="tabpanel" aria-hidden="true">
              <div class="row info-stats">
                <div class="small-6 columns">
                  <strong>Views</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Total views</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">On SlideShare</div>
                    <div class="j-slideshare-views small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">From Embeds</div>
                    <div class="j-embed-views small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Number of Embeds</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-6 columns">
                  <strong>Actions</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Shares</div>
                    <div class="small-4 columns stat-value text-right j-total-shares">0</div>

                    <div class="small-8 columns stat-label">Downloads</div>
                    <div class="small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Comments</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Likes</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>
              </div>
            </div>

            <div class="content" id="notes-panel" role="tabpanel" aria-hidden="true">
              <div id="empty-note" class="empty-stat-box">No notes for slide</div>
            </div>
          </div>
        </div>
            <div class="notranslate transcript add-padding-right j-transcript"  >
              <h3 class="transcript-header">
                  <i class="fa fa-file-o"></i>
                  Robppt
              </h3>
              <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
                    <li>
      1.
    ‫اﻵﻟﻰ‬ ‫اﻻﻧﺴﺎن‬
Robots
‫د‬
/
‫ﻣﺼﻄﻔﻰ‬ ‫وﺣﻴﺪ‬ ‫اﺣﻤﺪ‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-2-638.jpg?cb=1635596400" title="‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬
Robot
•
‫ﺗﻜﻨﻮﻟﻮﺟﻴﺎ‬ ‫ﺗﻌﺪ‬
‫اﻟﺮوﺑﻮت‬
Robotic..." target="_blank">
        2.
      </a>
    ‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬
Robot
•
‫ﺗﻜﻨﻮﻟﻮﺟﻴﺎ‬ ‫ﺗﻌﺪ‬
‫اﻟﺮوﺑﻮت‬
Robotics
‫ﻳﺴﻤﻰ‬ ‫ﻣﺎ‬ ‫أو‬
‫اﻟﺬآﺎء‬ ‫ﺗﻘﻨﻴﺎت‬ ‫أآﺜﺮ‬ ‫ﻣﻦ‬ ‫واﺣﺪة‬ ‫اﻵﻟﻲ‬ ‫ﺑﺎﻹﻧﺴﺎن‬
‫ﻓﻴﻬﺎ‬ ‫ﺗﻘﺪم‬ ‫اﻟﺘﻲ‬ ‫اﻟﺘﻄﺒﻴﻘﺎت‬ ‫ﺣﻴﺚ‬ ‫ﻣﻦ‬ ‫ﺗﻘﺪﻣﺎ‬ ‫اﻻﺻﻄﻨﺎﻋﻲ‬
‫ﻟﻠﻤﺸﺎآﻞ‬ ‫آﺎﻣﻠﺔ‬ ‫ﺣﻠﻮﻻ‬
.
•
‫اﻟﺮوﺑﻮت‬
‫ﻳﻤﻜﻦ‬ ‫ذآﻴﺔ‬ ‫وﻣﻴﻜﺎﻧﻴﻜﻴﺔ‬ ‫آﻬﺮ‬ ‫ﺁﻟﺔ‬ ‫هﻮ‬ ‫ﺑﺒﺴﺎﻃﺔ‬
‫اﻟﺘﻲ‬ ‫اﻟﻤﻬﺎم‬ ‫ﺑﻌﺾ‬ ‫ﻟﺘﺆدى‬ ‫ﺑﺎﻟﺤﺎﺳﺐ‬ ‫ﺗﻮﺻﻴﻠﻬﺎ‬ ‫أو‬ ‫ﺑﺮﻣﺠﺘﻬﺎ‬
‫ﻳﻘﻮم‬
‫ﺑﻬﺎ‬
‫ﻳﺪوﻳﺎ‬ ‫اﻹﻧﺴﺎن‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-3-638.jpg?cb=1635596400" title="‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬
Robot
•
‫ﻣﺎ‬ ‫وﻓﻖ‬ ‫اﻟﺘﺼﺮف‬ ‫ﺣﺮﻳﺔ‬ ‫ﻣﻦ‬ ‫ﻗﺪ..." target="_blank">
        3.
      </a>
    ‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬
Robot
•
‫ﻣﺎ‬ ‫وﻓﻖ‬ ‫اﻟﺘﺼﺮف‬ ‫ﺣﺮﻳﺔ‬ ‫ﻣﻦ‬ ‫ﻗﺪرا‬ ‫ﻟﻬﺎ‬ ‫ﻳﺠﻌﻞ‬ ‫ذآﻴﺔ‬ ‫ﺁﻟﺔ‬
‫اﻟﻤﺎدﻳﺔ‬ ‫أو‬ ‫اﻟﺒﻴﺌﻴﺔ‬ ‫اﻟﻤﺘﻐﻴﺮات‬ ‫ﻋﻠﻰ‬ ‫ﻳﻄﺮأ‬ ‫ﻗﺪ‬ ‫وﻣﺎ‬ ‫ﺗﻮاﺟﻬﻪ‬
‫ﺗﻐﻴﻴﺮ‬ ‫ﻣﻦ‬
.
•
‫اﻟﻌﻠﻢ‬ ‫ﻓﻰ‬ ‫اﻟﻤﺎآﻴﻨﺎت‬ ‫اﻧﻮاع‬ ‫وأﻏﻠﻰ‬ ‫أدق‬ ‫ﻣﻦ‬ ‫هﻮ‬ ‫اﻟﻨﻮع‬ ‫هﺬا‬
.
•
‫اﻟﻌﺎﻟﻴﺔ‬ ‫اﻟﺘﻜﻨﻮﻟﻮﺟﻴﺎ‬ ‫ذات‬ ‫اﻟﺼﻨﺎﻋﻴﺔ‬ ‫اﻟﻤﻨﺘﺠﺎت‬ ‫إﻟﻰ‬ ‫ﻳﻨﺘﻤﻰ‬
‫اﻟﺼﻨﺎﻋﻴﺔ‬ ‫اﻟﻌﻤﻠﻴﺎت‬ ‫ﺗﺴﻬﻴﻞ‬ ‫ﻓﻰ‬ ‫ﻟﻠﻤﻌﺎوﻧﺔ‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-4-638.jpg?cb=1635596400" title="‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫وآﻠﻤﺔ‬
‫روﺑﻮت‬
Robot
‫ﻋﻦ‬ ‫ﻣﺄﺧﻮذة‬ ‫ﻟﻜ..." target="_blank">
        4.
      </a>
    ‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫وآﻠﻤﺔ‬
‫روﺑﻮت‬
Robot
‫ﻋﻦ‬ ‫ﻣﺄﺧﻮذة‬ ‫ﻟﻜﻠﻤﺔ‬
‫اﻟﺘﺸﻴﻜﻴﺔ‬ ‫اﻟﻠﻔﻈﺔ‬
robota
‫ﺗﻌﻨﻲ‬ ‫اﻟﺘﻲ‬
)
‫اﻟﻌﻤﻞ‬
(
‫أو‬
)
‫اﻹﻟﺰاﻣﻲ‬ ‫اﻟﻌﻤﻞ‬
.(
•
‫اﻟﺮوﺑﻮت‬
‫ﻋﻨﺪﻣﺎ‬ ‫ﻟﻠﻤﻴﻼد‬ ‫اﻷول‬ ‫اﻟﻘﺮن‬ ‫إﻟﻰ‬ ‫ﻳﺮﻗﻰ‬
‫ﺻﻨﻊ‬
‫هﻴﺮون‬
Hero
‫اﻹﺳﻜﻨﺪري‬
‫ﻳﺘﺤﺮك‬ ‫ﺗﻤﺜﺎﻻ‬
‫اﻟﺴﺎﺧﻦ‬ ‫اﻟﻬﻮاء‬ ‫ﺑﻮاﺳﻄﺔ‬ ‫وﻳﻨﺤﻨﻲ‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-5-638.jpg?cb=1635596400" title="‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫أﺷﻬﺮ‬ ‫وﻣﻦ‬
)
‫اﻟﺮوﺑﻮﺗﺎت‬
( (
‫ذﻟﻚ‬ ‫ا..." target="_blank">
        5.
      </a>
    ‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫أﺷﻬﺮ‬ ‫وﻣﻦ‬
)
‫اﻟﺮوﺑﻮﺗﺎت‬
( (
‫ذﻟﻚ‬ ‫اﻟﺘﺎرﻳﺦ‬ ‫ﻓﻲ‬
‫وهﻨﺮي‬ ‫ﺑﻴﻴﺮ‬ ‫ﺻﻨﻌﻪ‬ ‫اﻟﺬي‬
‫دروز‬
Droz
‫ﻋﺎم‬
1773
•
‫ﻋﺎم‬ ‫ﺑﺎرﻳﺲ‬ ‫ﻓﻲ‬ ‫ﻋﺮض‬
1783
‫ﻓﻜﺎن‬
‫ﺧﻄﻮط‬ ‫وﻳﺮﺳﻢ‬ ‫اﻟﺤﺒﺮ‬ ‫ﻓﻲ‬ ‫رﻳﺸﺘﻪ‬ ‫ﻳﻐﻤﺲ‬
‫ﺑﻴﻦ‬ ‫ﻳﺪﻳﻪ‬ ‫راﻓﻌﺎ‬ ،‫ﻳﻈﻠﻠﻬﺎ‬ ‫ﺛﻢ‬ ‫اﻷوﻟﻴﺔ‬ ‫اﻟﺼﻮرة‬
‫ﺑﻌﻴﻨﻴﻦ‬ ‫رﺳﻢ‬ ‫ﻣﺎ‬ ‫ﻟﻴﺘﺄﻣﻞ‬ ‫واﻟﻔﻴﻨﺔ‬ ‫اﻟﻔﻴﻨﺔ‬
‫ﻗﻼﺑﺘﻴﻦ‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-6-638.jpg?cb=1635596400" title="‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫اﻟﺒﺎرون‬ ‫ﺻﻨﻊ‬ ‫ﻋﺸﺮ‬ ‫اﻟﺜﺎﻣﻦ‬ ‫اﻟﻘﺮن‬ ..." target="_blank">
        6.
      </a>
    ‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫اﻟﺒﺎرون‬ ‫ﺻﻨﻊ‬ ‫ﻋﺸﺮ‬ ‫اﻟﺜﺎﻣﻦ‬ ‫اﻟﻘﺮن‬ ‫وﻓﻲ‬
‫ﻓﻮن‬
‫آﺎﻣﺒﻴﻠﻴﻦ‬
Kempelen
‫رﺑﻮﻃﺎ‬
‫دﻋﺎﻩ‬
)
‫اﻟﺘﺮآﻲ‬
(
‫هﺬا‬ ‫وآﺎن‬
‫اﻟﺮوﺑﻮت‬
،‫ﻓﺎﺋﻘﺔ‬ ‫ﺑﺒﺮاﻋﺔ‬ ‫اﻟﺸﻄﺮﻧﺞ‬ ‫ﻳﻠﻌﺐ‬
‫اﻟﻠﻌﺒﺔ‬ ‫ﻧﺠﻮم‬ ‫اﻟﻤﻴﺪان‬ ‫هﺬا‬ ‫ﻓﻲ‬ ‫هﺰم‬ ‫ﻣﺎ‬ ‫وآﺜﻴﺮا‬
‫أﻧﻔﺴﻬﻢ‬
.
‫أﻋﺠﺐ‬ ‫وﻗﺪ‬
‫اﻷﻣﺒﺮاﻃﻮر‬
‫اﻟﺜﺎﻧﻲ‬ ‫ﺟﻮزﻳﻒ‬
‫ﺑﻬﺬا‬
‫اﻟﺮوﺑﻮت‬
‫ﻣﺨﺘﻠﻒ‬ ‫إﻟﻰ‬ ‫ﻓﺄرﺳﻠﻪ‬ ‫آﺒﻴﺮا‬ ‫إﻋﺠﺎﺑﺎ‬
‫ﻟﻴﻤﺘﻊ‬ ‫اﻷوروﺑﻴﺔ‬ ‫اﻟﺒﻼﻃﺎت‬
‫ﺑﻪ‬
‫أرﺑﺎﺑﻬﺎ‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-7-638.jpg?cb=1635596400" title="‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫ﺻﻨﻌﺖ‬ ‫اﻟﺤﺪﻳﺚ‬ ‫اﻟﻌﺼﺮ‬ ‫ﻓﻲ‬
‫روﺑﻮﺗﺎت‬
..." target="_blank">
        7.
      </a>
    ‫ﺗﺎرﻳﺦ‬
‫اﻟﺮوﺑﻮت‬
•
‫ﺻﻨﻌﺖ‬ ‫اﻟﺤﺪﻳﺚ‬ ‫اﻟﻌﺼﺮ‬ ‫ﻓﻲ‬
‫روﺑﻮﺗﺎت‬
‫ﻣﺘﻌﺪدة‬
‫اﻟﺴﻼﻟﻢ‬ ‫ﺻﻌﻮد‬ ‫وﻋﻠﻰ‬ ،‫اﻟﺴﻴﺮ‬ ‫ﻋﻠﻰ‬ ‫ﻗﺎدرة‬
‫اﻟﻤﻨﺰﻟﻴﺔ‬ ‫اﻷﻋﻤﺎل‬ ‫ﺑﺒﻌﺾ‬ ‫واﻟﻘﻴﺎم‬ ،‫وهﺒﻮﻃﻬﺎ‬
‫واﻟﻤﻜﺘﺒﻴﺔ‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-8-638.jpg?cb=1635596400" title="‫ﻣﻜﻮﻧﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻳﺤﺎآﻰ‬
‫اﻟﺮوﺑﻮت‬
‫اﻹﻧﺴﺎن‬ ‫ﻓﻰ‬ ‫واﺣﺪة..." target="_blank">
        8.
      </a>
    ‫ﻣﻜﻮﻧﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻳﺤﺎآﻰ‬
‫اﻟﺮوﺑﻮت‬
‫اﻹﻧﺴﺎن‬ ‫ﻓﻰ‬ ‫واﺣﺪة‬ ‫ﻣﻬﺎرة‬ ‫ﻋﺎدة‬
•
‫إﺷﻜﺎل‬ ‫اﺑﺴﻂ‬ ‫ﻳﺘﻜﻮن‬
‫اﻟﺮوﺑﻮت‬
‫ﺛﻼﺛﺔ‬ ‫ﻣﻦ‬ ‫ﻋﻤﻮﻣﺎ‬
‫وهﻰ‬ ‫أﺟﺰاء‬
:
–
‫اﻟﻤﻴﻜﺎﻧﻴﻜﻴﺔ‬ ‫اﻟﺬراع‬
MANIPULATOR
–
‫اﻟﺤﺮآﺔ‬ ‫ﻟﻨﻘﻞ‬ ‫ﺁﻟﻴﺔ‬
ENAEFFECTOR
–
‫ﻣﺤﺮك‬
ACTUATOR
‫آﻠﻴﻬﻤﺎ‬ ‫ﺑﺘﺸﻐﻴﻞ‬ ‫ﻳﻘﻮم‬ ‫اﻟﺬى‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-9-638.jpg?cb=1635596400" title="•
‫ﺷﻜﻞ‬
1
-
2
‫ﺗﺨﺘﻠﻒ‬
‫أﺷﻜﺎل‬
‫اﻟﺮوﺑﻮت‬
‫وﻓﻘﺎ‬
‫ﻟﻬﺎ‬ ‫اﻟﻤﺼﻤ..." target="_blank">
        9.
      </a>
    •
‫ﺷﻜﻞ‬
1
-
2
‫ﺗﺨﺘﻠﻒ‬
‫أﺷﻜﺎل‬
‫اﻟﺮوﺑﻮت‬
‫وﻓﻘﺎ‬
‫ﻟﻬﺎ‬ ‫اﻟﻤﺼﻤﻤﺔ‬ ‫ﻟﻠﻤﻬﻤﺔ‬
.
‫ﺷﻜﻞ‬
1
-
1
‫ﻣﻦ‬ ‫واﺣﺪ‬
‫أﺷﻜﺎل‬ ‫واﺑﺴﻂ‬ ‫أﻗﺪم‬
‫اﻟﺮوﺑﻮت‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-10-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫اﺳﺘﺨﺪام‬ ‫ﻣﻤﻴﺰات‬ ‫أهﻢ‬ ‫ﻣﻦ‬..." target="_blank">
        10.
      </a>
    ‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫اﺳﺘﺨﺪام‬ ‫ﻣﻤﻴﺰات‬ ‫أهﻢ‬ ‫ﻣﻦ‬
‫اﻟﺮوﺑﻮت‬
‫ﻓﻰ‬
‫اﻟﺼﻨﺎﻋﺔ‬
:
•
‫ﻳﻤﻜﻦ‬ ، ‫اﻹﻧﺘﺎﺟﻴﺔ‬ ‫ﻓﻰ‬ ‫واﺿﺤﺔ‬ ‫زﻳﺎدة‬
‫ﻟﺮوﺑﻮت‬
‫ﻳﺮﻓﻊ‬ ‫أن‬ ‫اﻹﻧﺘﺎج‬ ‫وﺣﺪات‬ ‫ﻣﻦ‬ ‫وﺣﺪ‬ ‫ﻓﻰ‬ ‫واﺣﺪ‬
‫أﺣﺴﻦ‬ ‫ﻣﺎ‬ ‫إذا‬ ‫ﻟﻠﻨﻈﺎم‬ ‫اﻹﻧﺘﺎﺟﻴﺔ‬ ‫اﻟﻜﻔﺎءة‬ ‫ﻣﻦ‬
‫اﺳﺘﺨﺪاﻣﻪ‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-11-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫اﻟﺬآﻴﺔ‬ ‫اﻵﻟﻴﺎت‬ ‫اﺳﺘﺨﺪام‬ ‫..." target="_blank">
        11.
      </a>
    ‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫اﻟﺬآﻴﺔ‬ ‫اﻵﻟﻴﺎت‬ ‫اﺳﺘﺨﺪام‬ ‫ﻋﻠﻰ‬ ‫ﻳﺘﺮﺗﺐ‬ ،‫اﻟﻨﻔﻘﺎت‬ ‫ﺗﻘﻠﻴﻞ‬
‫ﻣﺜﻞ‬
‫اﻟﺮوﺑﻮت‬
‫ﻋﻠﻰ‬ ‫اﻻﺳﺘﺜﻤﺎرى‬ ‫اﻹﻧﻔﺎق‬ ‫ﻓﻰ‬ ‫ﺧﻔﻀﺎ‬
‫ﻋﻠﻰ‬ ‫ﻳﻨﻄﺒﻖ‬ ‫ﻻ‬ ‫ﺑﺎﻟﻄﺒﻊ‬ ‫هﺬا‬ ‫وﻟﻜﻦ‬ ،‫اﻟﻄﻮﻳﻞ‬ ‫اﻟﻤﺪى‬
‫اﻟﺼﻐﻴﺮة‬ ‫اﻟﻤﺸﺮوﻋﺎت‬ ‫أو‬ ‫اﻟﻤﺤﺪودة‬ ‫اﻟﻤﻬﺎم‬
.
•
‫إذ‬ ، ‫اﻟﻌﺎﻣﻠﺔ‬ ‫اﻷﻳﺪي‬ ‫ﻣﻬﺎرة‬ ‫ﻓﻰ‬ ‫اﻟﻨﻘﺺ‬ ‫ﻋﻠﻰ‬ ‫اﻟﺘﻐﻠﺐ‬
‫اﻟﺘﻰ‬ ‫اﻟﻤﻬﻦ‬ ‫ﻣﻦ‬ ‫اﻟﻌﺪﻳﺪ‬ ‫ﻓﻰ‬ ‫اﻟﻴﺪوﻳﺔ‬ ‫اﻟﻌﻤﺎﻟﺔ‬ ‫ﻣﺤﻞ‬ ‫ﺣﻞ‬
‫اداﺋﻬﺎ‬ ‫ﻓﻰ‬ ‫اﻟﺼﻌﺒﺔ‬ ‫او‬ ‫ﺗﻨﻘﺮض‬ ‫ان‬ ‫آﺎدت‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-12-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫إﻋﺎدة‬ ‫ﻳﻤﻜﻦ‬ ‫إذ‬ ، ‫اﻟﺼﻨﺎﻋ..." target="_blank">
        12.
      </a>
    ‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫إﻋﺎدة‬ ‫ﻳﻤﻜﻦ‬ ‫إذ‬ ، ‫اﻟﺼﻨﺎﻋﻴﺔ‬ ‫اﻷﻋﻤﺎل‬ ‫ﻓﻰ‬ ‫اﻟﻤﺮوﻧﺔ‬ ‫ﺗﻮﻓﻴﺮ‬
‫ﺑﺮﻣﺞ‬
‫اﻟﺮوﺑﻮت‬
‫ﺑﻌﺾ‬ ‫أن‬ ‫آﻤﺎ‬ ‫ﻣﺨﺘﻠﻔﺔ‬ ‫أﻋﻤﺎل‬ ‫ﻓﻰ‬ ‫ﻟﻠﻌﻤﻞ‬
‫أﺟﻬﺰة‬
‫اﻟﺮوﺑﻮت‬
‫ﻣﻬﻤﺔ‬ ‫ﻟﺘﺆدى‬ ‫ﻋﻤﻠﻬﺎ‬ ‫ﻣﺴﺎر‬ ‫ﺗﻐﻴﻴﺮ‬ ‫ﻳﻤﻜﻨﻬﺎ‬
‫ذﻟﻚ‬ ‫اﻷﻣﺮ‬ ‫ﺗﻄﻠﺐ‬ ‫ﻣﺎ‬ ‫إذا‬ ‫ﺛﺎﻧﻮﻳﺔ‬
.
•
‫ﻣﻦ‬ ‫ﻣﻌﻠﻮﻣﺎت‬ ‫وﺗﺸﻴﺮ‬ ‫وﺟﻮدﺗﻪ‬ ‫اﻹﻧﺘﺎج‬ ‫ﻧﻮﻋﻴﺔ‬ ‫ﺗﺤﺴﻴﻦ‬
‫أن‬ ‫إﻟﻰ‬ ‫اﻟﻤﻌﺎدن‬ ‫ﻃﻼء‬ ‫ﻣﺼﺎﻧﻊ‬
‫ﺗﺤﺴﻦ‬
‫اﻹﻧﺘﺎج‬ ‫ﻧﻮﻋﻴﺔ‬
‫آﺜﻴﺮا‬
‫ﺑﺎﺳﺘﺨﺪام‬
‫روﺑﻮت‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-13-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫اﻟﻘﻴﺎم‬ ‫ﻳﻤﺜﻞ‬ ‫اﻟﺘﻰ‬ ‫اﻷﻋﻤﺎ..." target="_blank">
        13.
      </a>
    ‫اﺳﺘﺨﺪام‬ ‫ﻣﻴﺰات‬
‫اﻟﺮوﺑﻮت‬
•
‫اﻟﻘﻴﺎم‬ ‫ﻳﻤﺜﻞ‬ ‫اﻟﺘﻰ‬ ‫اﻷﻋﻤﺎل‬ ‫ﻓﻰ‬ ‫اﺳﺘﺨﺪاﻣﻪ‬
‫ﺑﻬﺎ‬
‫اﻟﺒﺸﺮ‬ ‫ﺣﻴﺎة‬ ‫ﻋﻠﻰ‬ ‫آﺒﻴﺮة‬ ‫ﺧﻄﻮرة‬
•
‫اﻷﻋﻤﺎل‬ ‫ﻣﻦ‬ ‫ﺑﺎﻟﻤﻠﻞ‬ ‫اﻹﺻﺎﺑﺔ‬ ‫اﻹﻧﺴﺎن‬ ‫ﺗﺠﻨﻴﺐ‬
‫اﻟﺘﻜﺮارﻳﺔ‬
.
•
‫اﻟﻤﻠﻮﺛﺔ‬ ‫ﻟﻸﻧﺸﻄﺔ‬ ‫اﻟﺘﻌﺮض‬ ‫اﻹﻧﺴﺎن‬ ‫ﺗﺠﻨﻴﺐ‬
‫ﻟﻠﺒﻴﺌﺔ‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-14-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫وﺻﻔﻨﺎ‬ ‫ﻣﺎ‬ ‫إذا‬ ‫أدق‬ ‫اﻟﺼﻮرة‬ ‫..." target="_blank">
        14.
      </a>
    ‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫وﺻﻔﻨﺎ‬ ‫ﻣﺎ‬ ‫إذا‬ ‫أدق‬ ‫اﻟﺼﻮرة‬ ‫وﺗﻜﻮن‬
‫اﻟﺮوﺑﻮت‬
‫ﺁﻟﺔ‬ ‫ﻣﺠﺮد‬ ‫ﻟﻴﺲ‬ ‫ﺑﺄﻧﻪ‬
،‫اﻹﻧﺴﺎن‬ ‫ﻣﺤﻞ‬ ‫ﻟﺘﺤﻞ‬
•
‫ﻋﻠﻴﻪ‬ ‫ﻟﻺﻧﺴﺎن‬ ‫ﻃﺎﻗﺔ‬ ‫ﻻ‬ ‫ﻣﺎ‬ ‫ﺗﺆدى‬ ‫أن‬ ‫ﻳﻤﻜﻨﻬﺎ‬ ‫ﺁﻟﺔ‬ ‫هﻮ‬
.
•
‫ﺗﺼﻨﻴﻊ‬ ‫ﻣﺠﺎل‬ ‫ﻓﻰ‬ ‫اﻟﺘﻘﺪم‬
‫اﻟﺮوﺑﻮت‬
‫آﺒﻴﺮا‬ ‫أﺻﺒﺢ‬
–
‫ﻣﻦ‬ ‫ﻧﻮﻋﺎ‬ ‫اﻟﺸﺮآﺎت‬ ‫ﺑﻌﺾ‬ ‫أﻧﺘﺠﺖ‬
‫اﻟﺮوﺑﻮت‬
‫أن‬ ‫ﻳﻤﻜﻦ‬ ‫ﻣﻤﺎ‬ ‫اﻟﻌﺪﻳﺪ‬ ‫ﻳﺆدى‬
‫اﻹﻧﺴﺎن‬ ‫ﻳﺆدﻳﻪ‬
.
‫ﺑﺴﺮﻋﺔ‬ ‫اﻟﺴﻴﺮ‬ ‫ﻓﻴﻤﻜﻨﻪ‬
4
‫آﻢ‬
/
‫واﻟﻬﺒﻮط‬ ‫واﻟﺼﻌﻮد‬ ‫ﺳﺎﻋﺔ‬
‫هﺬا‬ ‫ﻃﻮل‬ ‫وﻳﺼﻞ‬ ‫اﻷﺛﻘﺎل‬ ‫ﺣﻤﻞ‬ ‫ﻣﻊ‬
‫اﻟﺮوﺑﻮت‬
2
‫ووزﻧﻪ‬ ‫ﻣﺘﺮ‬
100
‫آﻴﻠﻮﺟﺮام‬
–
‫ﻣﻌﻬﺪ‬ ‫ﻓﻰ‬
‫ﻣﺎﺳﺎﺗﺸﻮﺳﺘﺲ‬
‫ﻟﻠﺘﻜﻨﻮﻟﻮﺟﻴﺎ‬
MIT
‫اﻟﻤﺘﺤﺪة‬ ‫اﻟﻮﻻﻳﺎت‬ ‫ﻓﻰ‬
‫ﺗﺼﻨﻴﻊ‬ ‫ﺗﻢ‬ ‫اﻷﻣﺮﻳﻜﻴﺔ‬
‫روﺑﻮت‬
‫ﻷواﻣﺮ‬ ‫اﺳﺘﺠﺎﺑﺔ‬ ‫وﻳﺘﺤﺮك‬ ‫ﻳﺘﻜﻠﻢ‬ ‫أن‬ ‫ﻳﻤﻜﻨﻪ‬
‫ﺑﺎﻟﻜﻼم‬ ‫ﻟﻪ‬ ‫ﺗﻌﻄﻰ‬ ‫ﺑﺸﺮﻳﺔ‬
0
‫هﺬا‬
‫اﻟﺮوﺑﻮت‬
‫واﺣﺪ‬ ‫وذراع‬ ‫ﻋﻴﻨﺎن‬ ‫ﻟﻪ‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-15-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫وﺻﻔﻨﺎ‬ ‫ﻣﺎ‬ ‫إذا‬ ‫أدق‬ ‫اﻟﺼﻮرة‬ ‫..." target="_blank">
        15.
      </a>
    ‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫وﺻﻔﻨﺎ‬ ‫ﻣﺎ‬ ‫إذا‬ ‫أدق‬ ‫اﻟﺼﻮرة‬ ‫وﺗﻜﻮن‬
‫اﻟﺮوﺑﻮت‬
‫ﺁﻟﺔ‬ ‫ﻣﺠﺮد‬ ‫ﻟﻴﺲ‬ ‫ﺑﺄﻧﻪ‬
،‫اﻹﻧﺴﺎن‬ ‫ﻣﺤﻞ‬ ‫ﻟﺘﺤﻞ‬
•
‫ﻋﻠﻴﻪ‬ ‫ﻟﻺﻧﺴﺎن‬ ‫ﻃﺎﻗﺔ‬ ‫ﻻ‬ ‫ﻣﺎ‬ ‫ﺗﺆدى‬ ‫أن‬ ‫ﻳﻤﻜﻨﻬﺎ‬ ‫ﺁﻟﺔ‬ ‫هﻮ‬
.
•
‫ﺗﺼﻨﻴﻊ‬ ‫ﻣﺠﺎل‬ ‫ﻓﻰ‬ ‫اﻟﺘﻘﺪم‬
‫اﻟﺮوﺑﻮت‬
‫آﺒﻴﺮا‬ ‫أﺻﺒﺢ‬
–
‫ﻣﻦ‬ ‫ﻧﻮﻋﺎ‬ ‫اﻟﺸﺮآﺎت‬ ‫ﺑﻌﺾ‬ ‫أﻧﺘﺠﺖ‬
‫اﻟﺮوﺑﻮت‬
‫أن‬ ‫ﻳﻤﻜﻦ‬ ‫ﻣﻤﺎ‬ ‫اﻟﻌﺪﻳﺪ‬ ‫ﻳﺆدى‬
‫اﻹﻧﺴﺎن‬ ‫ﻳﺆدﻳﻪ‬
.
‫ﺑﺴﺮﻋﺔ‬ ‫اﻟﺴﻴﺮ‬ ‫ﻓﻴﻤﻜﻨﻪ‬
4
‫آﻢ‬
/
‫واﻟﻬﺒﻮط‬ ‫واﻟﺼﻌﻮد‬ ‫ﺳﺎﻋﺔ‬
‫هﺬا‬ ‫ﻃﻮل‬ ‫وﻳﺼﻞ‬ ‫اﻷﺛﻘﺎل‬ ‫ﺣﻤﻞ‬ ‫ﻣﻊ‬
‫اﻟﺮوﺑﻮت‬
2
‫ووزﻧﻪ‬ ‫ﻣﺘﺮ‬
100
‫آﻴﻠﻮﺟﺮام‬
–
‫ﻣﻌﻬﺪ‬ ‫ﻓﻰ‬
‫ﻣﺎﺳﺎﺗﺸﻮﺳﺘﺲ‬
‫ﻟﻠﺘﻜﻨﻮﻟﻮﺟﻴﺎ‬
MIT
‫اﻟﻤﺘﺤﺪة‬ ‫اﻟﻮﻻﻳﺎت‬ ‫ﻓﻰ‬
‫ﺗﺼﻨﻴﻊ‬ ‫ﺗﻢ‬ ‫اﻷﻣﺮﻳﻜﻴﺔ‬
‫روﺑﻮت‬
‫ﻷواﻣﺮ‬ ‫اﺳﺘﺠﺎﺑﺔ‬ ‫وﻳﺘﺤﺮك‬ ‫ﻳﺘﻜﻠﻢ‬ ‫أن‬ ‫ﻳﻤﻜﻨﻪ‬
‫ﺑﺎﻟﻜﻼم‬ ‫ﻟﻪ‬ ‫ﺗﻌﻄﻰ‬ ‫ﺑﺸﺮﻳﺔ‬
0
‫هﺬا‬
‫اﻟﺮوﺑﻮت‬
‫واﺣﺪ‬ ‫وذراع‬ ‫ﻋﻴﻨﺎن‬ ‫ﻟﻪ‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-16-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫واﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
‫آﺜﻴﺮة‬ ‫اﻟﺼ..." target="_blank">
        16.
      </a>
    ‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫واﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
‫آﺜﻴﺮة‬ ‫اﻟﺼﻨﺎﻋﻴﺔ‬ ‫اﻟﺘﻄﺒﻴﻘﺎت‬ ‫ﻓﻰ‬
‫آﻤﺎ‬ ‫واﻟﻄﻼء‬ ‫واﻟﺘﺠﻤﻴﻊ‬ ‫اﻟﻠﺤﺎم‬ ‫ﻣﺠﺎل‬ ‫ﻓﻰ‬ ‫اﻟﻤﺜﺎل‬ ‫ﺳﺒﻴﻞ‬ ‫ﻋﻠﻰ‬
‫اﻟﺠﺮاﺣﻴﺔ‬ ‫اﻟﻌﻤﻠﻴﺎت‬ ‫إﺟﺮاء‬ ‫ﻓﻰ‬ ‫اﻟﺼﺤﻰ‬ ‫اﻟﻤﺠﺎل‬ ‫ﻓﻰ‬ ‫ﻳﺴﺘﺨﺪم‬
‫اﻟﻌﻴﻨﺎت‬ ‫وﺑﻨﻘﻞ‬ ‫اﻟﻤﺮﺿﻰ‬ ‫إﻟﻰ‬ ‫واﻟﻮﺟﺒﺎت‬ ‫اﻷدوﻳﺔ‬ ‫وﺗﻮﺻﻴﻞ‬
‫ﻟﻠﺘﺤﻠﻴﻞ‬
.
•
‫ﺷﻜﻞ‬
1
-
4
‫روﺑﻮت‬
‫اﻟﻤﻨﺘﺠﺎت‬ ‫ﺟﻮدة‬ ‫ﻟﻔﺤﺺ‬
Product
Inspection
•
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-17-638.jpg?cb=1635596400" title="•
‫ﺷﻜﻞ‬
1
-
3
‫روﺑﻮت‬
‫ﺷﻜﻞ‬ ‫ﻓﻰ‬
‫اﻃﻔﺎل‬ ‫اﻟﻌﺎب‬
•
‫ﺷﻜﻞ‬
1
..." target="_blank">
        17.
      </a>
    •
‫ﺷﻜﻞ‬
1
-
3
‫روﺑﻮت‬
‫ﺷﻜﻞ‬ ‫ﻓﻰ‬
‫اﻃﻔﺎل‬ ‫اﻟﻌﺎب‬
•
‫ﺷﻜﻞ‬
1
-
4
‫روﺑﻮت‬
‫اﻟﻤﻨﺘﺠﺎت‬ ‫ﺟﻮدة‬ ‫ﻟﻔﺤﺺ‬
Product Inspection
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-18-638.jpg?cb=1635596400" title="‫ﺷﻜﻞ‬
1
-
6
‫روﺑﻮت‬
‫ﻟﻼﻋﻤﺎل‬
‫اﻟﻤﻨﺰﻟﻴﺔ‬
‫ﺷﻜﻞ‬
1
-
7
‫روﺑﻮت‬..." target="_blank">
        18.
      </a>
    ‫ﺷﻜﻞ‬
1
-
6
‫روﺑﻮت‬
‫ﻟﻼﻋﻤﺎل‬
‫اﻟﻤﻨﺰﻟﻴﺔ‬
‫ﺷﻜﻞ‬
1
-
7
‫روﺑﻮت‬
‫ﺁﻟﺔ‬ ‫ﻋﻠﻰ‬ ‫ﻳﻌﺰف‬
‫اﻻورﺟﺎن‬
•
‫ﺷﻜﻞ‬
1
-
5
‫اﻟﻤﺘﺤﺮك‬ ‫اﻟﺪﻳﻨﺎﺻﻮر‬
‫ﺻﻮر‬ ‫ﻣﻦ‬ ‫ﺻﻮرة‬
‫اﻟﺮوﺑﻮت‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-19-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻳﺴﺘﺨﺪم‬ ‫اﻷﻣﻨﻰ‬ ‫اﻟﻤﺠﺎل‬ ‫وﻓﻰ‬
‫اﻟ..." target="_blank">
        19.
      </a>
    ‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻳﺴﺘﺨﺪم‬ ‫اﻷﻣﻨﻰ‬ ‫اﻟﻤﺠﺎل‬ ‫وﻓﻰ‬
‫اﻟﺮوﺑﻮت‬
‫ﻣﻜﺎﻓﺤﺔ‬ ‫ﻓﻰ‬ ‫ﺑﻨﺠﺎح‬
‫وﻓﻰ‬ ‫واﻟﻤﺘﻔﺠﺮات‬ ‫اﻟﻘﻨﺎﺑﻞ‬ ‫ﻣﻔﻌﻮل‬ ‫وإﺑﻄﺎل‬ ‫اآﺘﺸﺎف‬ ‫وﻓﻰ‬ ‫اﻟﺤﺮاﺋﻖ‬
‫واﻟﻤﺸﻌﺔ‬ ‫اﻟﺴﺎﻣﺔ‬ ‫اﻟﻤﻮاد‬ ‫ﻧﻘﻞ‬
,
‫ﺷﺮآﺎت‬ ‫ﻣﻦ‬ ‫اﻟﻌﺪﻳﺪ‬ ‫وﺗﺴﺘﺨﺪم‬
‫اﻷوروﺑﻴﺔ‬ ‫اﻟﻄﻴﺮان‬
‫اﻟﺮوﺑﻮت‬
‫اﻟﻄﺎﺋﺮات‬ ‫وﻏﺴﻞ‬ ‫ﺗﻨﻈﻴﻒ‬ ‫ﻓﻰ‬
0
‫ﻟﻬﺎ‬ ‫اﻟﺪورﻳﺔ‬ ‫اﻟﺼﻴﺎﻧﺔ‬ ‫وأﻋﻤﺎل‬ ‫اﻟﻔﺤﻮص‬ ‫ﺑﻌﺾ‬ ‫وإﺟﺮاء‬
.
‫ﻻ‬ ‫وﻟﻌﻠﻨﺎ‬
‫اﺳﺘﺨﺪاﻣﺎت‬ ‫أﺷﻬﺮ‬ ‫ﻣﻦ‬ ‫واﺣﺪ‬ ‫ﻋﻨﺎ‬ ‫ﻳﻐﻴﺐ‬
‫اﻟﺮوﺑﻮت‬
‫اﺳﺘﺨﺪاﻣﻪ‬ ‫وهﻮ‬
‫دراﺳﺔ‬ ‫وﺁﻟﻴﺎت‬ ‫اﻟﻘﻤﺮﻳﺔ‬ ‫اﻟﻤﺮآﺒﺎت‬ ‫ﻓﻰ‬ ‫اﺳﺘﺨﺪم‬ ‫ﻓﻘﺪ‬ ‫اﻟﻔﻀﺎء‬ ‫ﻓﻰ‬
‫اﻟﻤﺮﻳﺦ‬ ‫ﺳﻄﺢ‬
.
•
‫ﺷﻜﻞ‬
1
-
5
‫ﺻﻮر‬ ‫ﻣﻦ‬ ‫ﺻﻮرة‬ ‫اﻟﻤﺘﺤﺮك‬ ‫اﻟﺪﻳﻨﺎﺻﻮر‬
‫اﻟﺮوﺑﻮت‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-20-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻣﻦ‬ ‫ﻟﻌﺪد‬ ‫ﻣﺤﺎآﺎة‬ ‫ﻓﻰ‬ ‫ﻓﻴﺴﺘﺨﺪم‬..." target="_blank">
        20.
      </a>
    ‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻣﻦ‬ ‫ﻟﻌﺪد‬ ‫ﻣﺤﺎآﺎة‬ ‫ﻓﻰ‬ ‫ﻓﻴﺴﺘﺨﺪم‬ ‫اﻟﻤﻼهﻰ‬ ‫دور‬ ‫ﻓﻰ‬ ‫أﻣﺎ‬
‫أﺧﺮى‬ ‫وﺣﻴﻮاﻧﺎت‬ ‫آﺎﻟﺪﻳﻨﺎﺻﻮرات‬ ‫اﻟﻤﻨﻘﺮﺿﺔ‬ ‫اﻟﺤﻴﻮاﻧﺎت‬
‫وﻣﻌﻈﻢ‬ ‫اﻟﺰوار‬ ‫ﻣﻦ‬ ‫آﺒﻴﺮا‬ ‫إﻗﺒﺎﻻ‬ ‫ﺗﻼﻗﻰ‬ ‫ﻟﻸﻃﻔﺎل‬ ‫ﻣﺤﺒﺒﺔ‬
‫ﺿﻤﻦ‬ ‫إدراﺟﻬﺎ‬ ‫ﻳﻤﻜﻦ‬ ‫اﻟﻤﺘﺤﺮآﺔ‬ ‫اﻹﻟﻜﺘﺮوﻧﻴﺔ‬ ‫اﻷﻃﻔﺎل‬ ‫اﻟﻌﺎب‬
‫اﻟﺘﺼﻨﻴﻒ‬ ‫هﺬا‬
.
•
‫اﻹﻧﺘﺮﻧﺖ‬ ‫ﻃﺮﻳﻖ‬ ‫ﻋﻦ‬ ‫اﻷواﻣﺮ‬ ‫ﻣﻊ‬ ‫اﻟﺘﻌﺎﻣﻞ‬
‫ﻷﻣﻜﺎﻧﻴﺔ‬
‫اﻟﺘﻌﺎﻣﻞ‬
‫ﺑﻌﺪ‬ ‫ﻋﻦ‬ ‫و‬ ‫اﻟﻌﺎﻟﻢ‬ ‫ﻓﻰ‬ ‫ﻣﻜﺎن‬ ‫أى‬ ‫ﻣﻦ‬ ‫ﻣﻌﻪ‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-21-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻓﻰ‬ ‫اﻟﺒﺸﺮ‬ ‫ﻳﺤﺎآﻰ‬ ‫ﺁﻟﻲ‬ ‫إﻧﺴﺎن‬ ..." target="_blank">
        21.
      </a>
    ‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﻓﻰ‬ ‫اﻟﺒﺸﺮ‬ ‫ﻳﺤﺎآﻰ‬ ‫ﺁﻟﻲ‬ ‫إﻧﺴﺎن‬ ‫اﺑﺘﻜﺎر‬ ‫إﻟﻲ‬ ‫اﻟﻮﺻﻮل‬ ‫ﻧﺤﻮ‬ ‫ﺧﻄﻮة‬ ‫ﻓﻰ‬
‫ﺟﺎﻣﻌﺔ‬ ‫ﻓﺪﻣﺖ‬،‫اﻟﺪاﺧﻠﻴﺔ‬ ‫ﻣﺸﺎﻋﺮﻩ‬ ‫ﻋﻦ‬ ‫ﻟﻠﺘﻌﺒﻴﺮ‬ ‫اﻟﺤﻮاس‬ ‫اﺳﺘﺨﺪام‬
‫اﻟﻴﺎﺑﺎﻧﻴﺔ‬ ‫أوﺳﺎآﺎ‬
‫روﺑﻮﺗﺎ‬
‫ﺗﻮﺻﻴﻞ‬ ‫ﻳﻤﻜﻨﻬﺎ‬ ‫ﺳﻴﺪة‬ ‫ﺷﻜﻞ‬ ‫ﻋﻠﻲ‬
‫ﺗﻌﺒﻴﺮات‬ ‫ﺑﺎﺳﺘﺨﺪام‬ ‫ﻣﻌﻪ‬ ‫اﻟﺤﺪﻳﺚ‬ ‫أﺛﻨﺎء‬ ‫اﻟﻤﺘﻠﻘﻲ‬ ‫إﻟﻲ‬ ‫ﻣﺸﺎﻋﺮهﺎ‬
‫ﺑﺎﻹﻳﺤﺎءات‬ ‫و‬ ‫وﺟﻬﻬﺎ‬
.
•
‫ﺧﻼل‬ ‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬ ‫ﻣﻦ‬ ‫اﻟﻨﻮع‬ ‫هﺬا‬ ‫ﺑﻌﺮض‬ ‫اﻟﺠﺎﻣﻌﺔ‬ ‫ﻗﺎﻣﺖ‬
‫اﻟﺘﻲ‬ ‫اﻻﺻﻄﻨﺎﻋﻲ‬ ‫اﻟﺬآﺎء‬ ‫ﻣﺠﺎﻻت‬ ‫ﻓﻰ‬ ‫ﺟﺪﻳﺪة‬ ‫ﻃﺮق‬ ‫ﻋﻠﻰ‬ ‫اﻻﻋﺘﻤﺎد‬
‫ﻋﻠﻰ‬ ‫اﻟﻘﺪرة‬ ‫ﻣﻨﺤﺘﻪ‬
:
•
، ‫اﻟﻤﺘﻠﻘﻲ‬ ‫ﺗﻌﺒﻴﺮات‬ ‫وﺗﺤﻠﻴﻞ‬ ‫آﻼم‬ ‫ﻓﻬﻢ‬
•
‫اﻻﻧﺴﺎن‬ ‫ﻣﺤﺎورة‬ ‫ﻋﻠﻲ‬ ‫اﻟﻘﺪرة‬
.
‫ذ‬ ‫إﻟﻰ‬ ‫وﻳﻀﺎف‬
‫ﻟﻚ‬
‫ﻋﻠﻰ‬ ‫اﻋﺘﻤﺎدﻩ‬
‫اﻟﺘﻌﺒﻴﺮ‬ ‫ﻋﻤﻠﻴﺎت‬ ‫ﻓﻰ‬ ‫اﻟﻌﻴﻦ‬ ‫وﻣﻀﺎت‬ ‫اﺳﺘﻌﻤﺎل‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-22-638.jpg?cb=1635596400" title="‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﺷﻜﻞ‬
1
-
9
‫اﻟﺮوﺑﻮت‬
‫اﻻﻋﻤﺎل‬ ‫ﻓﻰ‬..." target="_blank">
        22.
      </a>
    ‫اﺳﺘﺨﺪاﻣﺎت‬
‫اﻟﺮوﺑﻮت‬
•
‫ﺷﻜﻞ‬
1
-
9
‫اﻟﺮوﺑﻮت‬
‫اﻻﻋﻤﺎل‬ ‫ﻓﻰ‬
‫اﻟﻌﺴﻜﺮﻳﺸﻜﻞ‬
1
-
10
‫اﻟﺮوﺑﻮت‬
‫اﻟﻤﺪﻧﻴﺔ‬ ‫اﻟﻤﻬﻦ‬ ‫ﻳﻤﺎرس‬
•
‫اﻟﺘﻨﺲ‬ ‫ﻣﻼﻋﺐ‬ ‫ﻣﺴﺎﺣﺔ‬ ‫ﺑﻀﻌﻒ‬ ‫ﺗﻘﺪر‬
.
‫هﺬا‬ ‫وﻳﺘﻤﻴﺰ‬
‫اﻟﺮوﺑﻮت‬
‫ﻋﻠﻰ‬ ‫اﻟﻘﺪرة‬ ‫ﺗﻤﻨﺤﻪ‬ ‫اﺳﺘﺸﻌﺎر‬ ‫أﺟﻬﺰة‬ ‫ﺑﻮﺟﻮد‬
، ‫اﻷﺧﺮى‬ ‫دون‬ ‫ﻗﺼﻬﺎ‬ ‫اﻟﻤﺮاد‬ ‫ﺑﺎﻷﻣﺎآﻦ‬ ‫اﻟﺘﻌﺮف‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-23-638.jpg?cb=1635596400" title="•
‫ﺷﻜﻞ‬
1
-
8
‫روﺑﻮت‬
‫اﻟﺒﺸﺮﻳﺔ‬ ‫اﻟﺘﻌﺒﻴﺮات‬ ‫ﻳﺤﺎآﻰ‬
 " target="_blank">
        23.
      </a>
    •
‫ﺷﻜﻞ‬
1
-
8
‫روﺑﻮت‬
‫اﻟﺒﺸﺮﻳﺔ‬ ‫اﻟﺘﻌﺒﻴﺮات‬ ‫ﻳﺤﺎآﻰ‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-24-638.jpg?cb=1635596400" title="‫ﺷﻜﻞ‬
1
-
9
‫اﻟﺮوﺑﻮت‬
‫اﻟﻌﺴﻜﺮي‬ ‫اﻻﻋﻤﺎل‬ ‫ﻓﻰ‬
 " target="_blank">
        24.
      </a>
    ‫ﺷﻜﻞ‬
1
-
9
‫اﻟﺮوﺑﻮت‬
‫اﻟﻌﺴﻜﺮي‬ ‫اﻻﻋﻤﺎل‬ ‫ﻓﻰ‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-25-638.jpg?cb=1635596400" title="‫ﺷﻜﻞ‬
1
-
10
‫اﻟﺮوﺑﻮت‬
‫اﻟﻤﺪﻧﻴﺔ‬ ‫اﻟﻤﻬﻦ‬ ‫ﻳﻤﺎرس‬
 " target="_blank">
        25.
      </a>
    ‫ﺷﻜﻞ‬
1
-
10
‫اﻟﺮوﺑﻮت‬
‫اﻟﻤﺪﻧﻴﺔ‬ ‫اﻟﻤﻬﻦ‬ ‫ﻳﻤﺎرس‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-26-638.jpg?cb=1635596400" title="•
‫ﻳﺘﻜﺒﺪهﺎ‬ ‫اﻟﺘﻲ‬ ‫اﻟﺒﺸﺮﻳﺔ‬ ‫اﻟﺨﺴﺎﺋﺮ‬ ‫ﻓﻰ‬ ‫اﻟﻤﺴﺘﻤﺮ‬ ‫اﻻرﺗ..." target="_blank">
        26.
      </a>
    •
‫ﻳﺘﻜﺒﺪهﺎ‬ ‫اﻟﺘﻲ‬ ‫اﻟﺒﺸﺮﻳﺔ‬ ‫اﻟﺨﺴﺎﺋﺮ‬ ‫ﻓﻰ‬ ‫اﻟﻤﺴﺘﻤﺮ‬ ‫اﻻرﺗﻔﺎع‬ ‫وﻣﻊ‬
، ‫أﻓﻐﺎﻧﺴﺘﺎن‬ ‫و‬ ‫اﻟﻌﺮاق‬ ‫ﻣﻦ‬ ‫آﻞ‬ ‫ﻓﻰ‬ ‫ﻳﻮﻣﻴﺔ‬ ‫ﺑﺼﻮرة‬ ‫اﻷﻣﺮﻳﻜﻴﻮن‬
‫ﺷﺮآﺔ‬ ‫أﻋﻠﻨﺖ‬
)
‫أى‬
‫روﺑﻮت‬
(
‫اﻟﺪﻓﺎع‬ ‫وزارة‬ ‫ﻣﻊ‬ ‫اﺗﻔﺎﻗﻴﺔ‬ ‫ﺗﻮﻗﻴﻊ‬ ‫ﻋﻦ‬
‫ﺑﻤﺎ‬ ‫اﻷﻣﺮﻳﻜﻴﺔ‬ ‫اﻟﻌﺴﻜﺮﻳﺔ‬ ‫اﻟﻔﺮق‬ ‫إﻣﺪاد‬ ‫ﺑﻤﻮﺟﺒﻬﺎ‬ ‫ﻳﺘﻢ‬،‫اﻷﻣﺮﻳﻜﻴﺔ‬
‫ﺑﻴﻦ‬ ‫ﻳﺘﺮاوح‬
50
‫و‬
100
‫داﺧﻞ‬ ‫اﺳﺘﺨﺪاﻣﻬﻢ‬ ‫ﻳﺘﻢ‬ ‫ﺁﻟﻲ‬ ‫إﻧﺴﺎن‬
‫أﻓﻐﺎﻧﺴﺘﺎن‬ ‫و‬ ‫اﻟﻌﺮاق‬
.
•
‫هﺬا‬ ‫وﻳﺘﻤﻴﺰ‬
‫اﻟﺮوﺑﻮت‬
‫ﻳﺴﻬﻞ‬ ‫ﻣﻤﺎ‬ ‫اﻟﺼﻐﻴﺮ‬ ‫وﺣﺠﻤﻪ‬ ‫ﺣﻤﻠﻪ‬ ‫ﺑﺴﻬﻮﻟﺔ‬
‫و‬ ‫اﻟﻨﻮاﻓﺬ‬ ‫ﺧﻼل‬ ‫ﻣﻦ‬ ‫واﻟﻤﻨﺎزل‬ ‫واﻟﻜﻬﻮف‬ ‫اﻷﻧﻔﺎق‬ ‫إﻟﻲ‬ ‫إدﺧﺎﻟﻪ‬ ‫ﻣﻌﻬﺎ‬
‫ﺑﻤﻔﺮدﻩ‬ ‫واﻷﺣﺠﺎر‬ ‫اﻟﺴﻠﻢ‬ ‫ﺗﺴﻠﻖ‬ ‫ﻳﻤﻜﻨﻪ‬ ‫ﺣﻴﺚ‬ ، ‫اﻟﺼﻐﻴﺮة‬ ‫اﻟﻔﺘﺤﺎت‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-27-638.jpg?cb=1635596400" title="•
‫ﻣﻦ‬ ‫اﻟﻨﻮع‬ ‫هﺬا‬ ‫ﻳﺴﺘﺨﺪم‬
‫اﻟﺮوﺑﻮت‬
‫ﻣﺪﻣﺠﺔ‬ ‫دواﺋﺮ‬
‫ﻳﻤ..." target="_blank">
        27.
      </a>
    •
‫ﻣﻦ‬ ‫اﻟﻨﻮع‬ ‫هﺬا‬ ‫ﻳﺴﺘﺨﺪم‬
‫اﻟﺮوﺑﻮت‬
‫ﻣﺪﻣﺠﺔ‬ ‫دواﺋﺮ‬
‫ﻳﻤﻜﻨﻬﺎ‬ ‫اﻟﺘﻲ‬ ‫اﻟﺬآﻴﺔ‬ ‫اﻟﺒﺮاﻣﺞ‬ ‫ﺑﺪاﺧﻞ‬ ‫ﺗﺤﻤﻞ‬ ‫آﺜﻴﺮة‬
‫اﻟﺘﻲ‬ ‫و‬ ‫ﺑﺪاﺧﻠﻬﺎ‬ ‫ﻳﺘﺤﺮك‬ ‫اﻟﺘﻲ‬ ‫ﻟﻸﻣﺎآﻦ‬ ‫اﻟﺨﺮاﺋﻂ‬ ‫ﻗﺮاءة‬
‫ﻳﺘﻢ‬
‫ﺑﻬﺎ‬
‫ﺗﺰوﻳﺪﻩ‬
‫ﺑﻬﺎ‬
‫ﺗﺴﺘﻌﺪ‬ ‫اﻟﺬي‬ ‫اﻟﺠﺰء‬ ‫وهﻮ‬
‫و‬ ‫ﻋﻠﻴﻪ‬ ‫اﻟﺘﻄﻮﻳﺮات‬ ‫ﻹدﺧﺎل‬ ‫ﻟﻪ‬ ‫اﻟﻤﺼﻨﻌﺔ‬ ‫اﻟﺸﺮآﺔ‬
‫ﻣﻦ‬ ‫ﺗﻤﻜﻨﻪ‬ ‫ﻣﻌﻘﺪة‬ ‫اﺗﺼﺎﻻت‬ ‫أﻧﻈﻤﺔ‬ ‫دﻣﺞ‬ ‫ﻳﻀﺎف‬
‫ﺗﺘﻌﺎﻣﻞ‬ ‫اﻟﺘﻰ‬ ‫اﻟﺨﺎﺻﺔ‬ ‫اﻟﻘﻮات‬ ‫إﻟﻲ‬ ‫اﻹﺷﺎرات‬ ‫إرﺳﺎل‬
‫ﻣﻌﻪ‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-28-638.jpg?cb=1635596400" title="•
‫هﺬا‬ ‫وﻳﺴﺘﻄﻴﻊ‬
‫اﻟﺮوﺑﻮت‬
‫دون‬ ‫اﻟﻮﻋﺮة‬ ‫اﻟﺘﻀﺎرﻳﺲ‬ ‫ﺑﺪاﺧ..." target="_blank">
        28.
      </a>
    •
‫هﺬا‬ ‫وﻳﺴﺘﻄﻴﻊ‬
‫اﻟﺮوﺑﻮت‬
‫دون‬ ‫اﻟﻮﻋﺮة‬ ‫اﻟﺘﻀﺎرﻳﺲ‬ ‫ﺑﺪاﺧﻞ‬ ‫اﻟﺘﺤﺮك‬
‫ﺗﺘﻮاﺟﺪ‬ ‫اﻟﺘﻲ‬ ‫اﻟﺒﻴﺌﺎت‬ ‫ﻓﻲ‬ ‫ﺣﺘﻰ‬ ‫اﻟﺘﻮﻗﻒ‬ ‫أو‬ ‫اﻟﺴﻘﻮط‬ ‫إﻟﻲ‬ ‫ﺗﻌﺮﺿﻪ‬
‫ﺑﻬﺎ‬
‫ﻣﺎﺋﻴﺔ‬ ‫ﺣﻮاﺟﺰ‬
.
•
‫اﻟﺘﻘﻠﻴﺪﻳﺔ‬ ‫اﻟﻤﻬﻦ‬ ‫ﻣﻦ‬ ‫ﻟﻌﺪد‬ ‫ﺗﻬﺪﻳﺪا‬ ‫ﻳﻌﺪ‬ ‫ﻓﻴﻤﺎ‬
.
‫إﺣﺪى‬ ‫اﺑﺘﻜﺮت‬
‫ﺑﺎﻟﺬآﺎء‬ ‫ﻓﻴﻪ‬ ‫اﻟﺘﺤﻜﻢ‬ ‫ﺑﺮاﻣﺞ‬ ‫ﺗﺘﻤﻴﺰ‬ ‫ﺁﻟﻴﺎ‬ ‫إﻧﺴﺎﻧﺎ‬ ‫اﻟﻌﺎﻟﻤﻴﺔ‬ ‫اﻟﺸﺮآﺎت‬
‫وﻳﺪﻋﻢ‬، ‫اﻟﺤﺪاﺋﻖ‬ ‫ﻣﻦ‬ ‫اﻟﻄﻮﻳﻠﺔ‬ ‫اﻟﺤﺸﺎﺋﺶ‬ ‫ﻗﺺ‬ ‫ﻓﻲ‬ ‫وﻳﺴﺘﺨﺪم‬،
‫اﻟﺮوﺑﻮت‬
‫ﺑﺎﻟﻄﺎﻗﺔ‬ ‫ﺗﻐﺬﻳﺘﻪ‬ ‫ﻋﻠﻰ‬ ‫اﻟﻘﺪرة‬ ‫ﻟﺪﻳﻬﺎ‬ ‫ﺻﻐﻴﺮة‬ ‫ﺑﻄﺎرﻳﺔ‬ ‫ﺑﻮﺟﻮد‬
‫إﻟﻲ‬ ‫ﺗﺘﺮاوح‬ ‫ﻟﻤﺪة‬
24
‫اﻟﻤﺴﺎﺣﺔ‬ ‫ﻗﺺ‬ ‫ﻣﻦ‬ ‫اﻻﻧﺘﻬﺎء‬ ‫ﺣﺘﻰ‬، ‫ﺳﺎﻋﺔ‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-29-638.jpg?cb=1635596400" title="•
‫أو‬ ‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬ ‫ﻋﻠﻰ‬ ‫آﺒﻴﺮ‬ ‫ﺣﺪ‬ ‫إﻟﻲ‬ ‫اﻋﺘﻤﺎد‬ ‫هﻨ..." target="_blank">
        29.
      </a>
    •
‫أو‬ ‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬ ‫ﻋﻠﻰ‬ ‫آﺒﻴﺮ‬ ‫ﺣﺪ‬ ‫إﻟﻲ‬ ‫اﻋﺘﻤﺎد‬ ‫هﻨﺎك‬ ‫أﺻﺒﺢ‬
‫اﻟﺮﺑﻮت‬
‫اﻟﻜﺜﻴﺮ‬ ‫ﻓﻲ‬
‫ﻓﻲ‬ ‫ﺧﺎﺻﺔ‬ ‫ﻟﺒﺸﺮي‬ ‫ا‬ ‫اﻟﺠﻨﺲ‬ ‫ﻋﻠﻰ‬ ‫ﻓﻴﻬﺎ‬ ‫اﻻﻋﺘﻤﺎد‬ ‫ﻳﺼﻌﺐ‬ ‫اﻟﺘﻲ‬ ‫اﻟﻤﻬﺎم‬ ‫ﻣﻦ‬
‫ﻟﻠﺒﻴﺌﺔ‬ ‫اﻟﻤﻠﻮﺛﺔ‬ ‫اﻷﻧﺸﻄﺔ‬
‫أواﻟﺘﻰ‬
‫اﻟﻘﻴﺎم‬ ‫ﻳﻤﺜﻞ‬
‫ﺑﻬﺎ‬
‫ﺣﻴﺎة‬ ‫ﻋﻠﻰ‬ ‫آﺒﻴﺮة‬ ‫ﺧﻄﻮرة‬
،‫اﻟﺒﺸﺮ‬
•
‫ﻟﻠﻌﻠﻮ‬ ‫اﻟﻌﺮﺑﻴﺔ‬ ‫ﺑﺎﻷآﺎدﻳﻤﻴﺔ‬ ‫اﻟﺤﺎﺳﺐ‬ ‫هﻨﺪﺳﺔ‬ ‫ﻃﻼب‬ ‫اﺧﺘﺎر‬ ‫اﻹﻃﺎر‬ ‫هﺪا‬ ‫ﻓﻲ‬
‫و‬ ‫م‬
‫ﺑﻌﻨﻮان‬ ‫ﺗﺨﺮﺟﻬﻢ‬ ‫ﻣﺸﺮوع‬ ‫ﻳﻜﻮن‬ ‫ﺑﺄن‬ ‫اﻟﺘﻜﻨﻮﻟﻮﺟﻴﺎ‬
)
‫اﻻﺗﺼﺎﻻت‬ ‫اﺳﺘﺨﺪام‬
‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬ ‫ﺑﺮؤﻳﺔ‬ ‫اﻟﺘﺤﻜﻢ‬ ‫ﻓﻲ‬ ‫اﻟﻼﺳﻠﻜﻴﺔ‬
(
•
‫اﻟﻼﺳﻠﻜﻴﺔ‬ ‫ﻟﻠﺘﻘﻨﻴﺔ‬ ‫ﺗﻄﺒﻴﻘﺎت‬ ‫أﺣﺪ‬ ‫اﺳﺘﺨﺪام‬ ‫ﻓﻴﻪ‬ ‫ﺗﻢ‬
802
‫إﻧﺴﺎن‬ ‫ﺑﻴﻦ‬ ‫ﻟﻼﺗﺼﺎل‬
‫اﻟﺸﺒﻜﺔ‬ ‫وﺻﻼت‬ ‫ﻃﺮﻳﻖ‬ ‫ﻋﻦ‬ ‫ﻣﺘﻨﻘﻞ‬ ‫آﻤﺒﻴﻮﺗﺮ‬ ‫وﺑﻴﻦ‬ ‫ﻳﺪوﻳﺎ‬ ‫ﺗﺼﻨﻴﻌﻪ‬ ‫ﺗﻢ‬ ‫ﺁﻟﻲ‬
‫اﻟﻜﻤﺒﻴﻮﺗﺮ‬ ‫ﺑﻴﻦ‬ ‫اﻟﺒﻴﺎﻧﺎت‬ ‫ﻟﻨﻘﻞ‬ ‫اﻟﺴﺮﻋﺔ‬ ‫ﻋﺎﻟﻲ‬ ‫وﺑﻤﻌﺪل‬ ، ‫اﻟﻼﺳﻠﻜﻴﺔ‬
‫واﻟﺮوﺑﻮت‬
‫اﻟﻤ‬ ‫إﻟﻰ‬ ‫ﻳﻨﻈﺮ‬ ‫ﻟﻜﻲ‬ ‫ﻣﺘﻘﺪﻣﺔ‬ ‫رﻗﻤﻴﺔ‬ ‫ﺑﻜﺎﻣﻴﺮا‬ ‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬ ‫دﻋﻢ‬ ‫ﻳﺘﻢ‬ ‫ﺣﻴﺚ‬،
‫ﺤﻴﻂ‬
، ‫اﻟﻤﺴﺎﺣﺔ‬ ‫هﺬﻩ‬ ‫ﻓﻲ‬ ‫ﻣﺎ‬ ‫وﻇﻴﻔﺔ‬ ‫أداء‬ ‫ﻣﻄﻠﻮب‬ ‫أو‬ ‫ﻓﻴﻪ‬ ‫ﻳﺘﻮاﺟﺪ‬ ‫اﻟﺬي‬
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-30-638.jpg?cb=1635596400" title="•
‫ﺑﺎﻟﺼﻮت‬ ‫ﻓﻴﺪﻳﻮ‬ ‫ﻋﺮض‬ ‫أو‬ ‫اﻟﻤﺮﺋﻴﺔ‬ ‫اﻟﺼﻮر‬ ‫وإرﺳﺎل‬ ‫ﻋ..." target="_blank">
        30.
      </a>
    •
‫ﺑﺎﻟﺼﻮت‬ ‫ﻓﻴﺪﻳﻮ‬ ‫ﻋﺮض‬ ‫أو‬ ‫اﻟﻤﺮﺋﻴﺔ‬ ‫اﻟﺼﻮر‬ ‫وإرﺳﺎل‬ ‫ﻋﺮض‬ ‫وﻳﺘﻢ‬
‫ﻓﻲ‬ ‫ﻳﺘﺤﻜﻢ‬ ‫اﻟﺘﻲ‬ ‫اﻟﻜﻤﺒﻴﻮﺗﺮ‬ ‫إﻟﻰ‬ ‫اﻟﻜﺎﻣﻴﺮا‬ ‫ﻣﻦ‬ ‫واﻟﺼﻮرة‬
‫اﻟﺮوﺑﻮت‬
،
‫ﻋﻤﻠﻴﺔ‬ ‫ﻳﺘﻢ‬ ‫ﻟﻠﻤﺴﺘﺨﺪم‬ ‫اﻟﺘﺼﻮﻳﺮي‬ ‫اﻟﻤﺤﺎآﻲ‬ ‫اﻟﺒﺮﻧﺎﻣﺞ‬ ‫وﺑﺎﺳﺘﺨﺪام‬
‫ﻓﻲ‬ ‫وأﻳﻀﺎ‬ ‫آﺎﻣﻠﺔ‬ ‫ﺑﺼﻮرة‬ ‫ﺗﺤﺮآﺎﺗﻪ‬ ‫ﻋﻠﻰ‬ ‫اﻟﺴﻴﻄﺮة‬ ‫و‬ ‫ﻣﻌﻪ‬ ‫اﻻﺗﺼﺎل‬
‫ﺣﺮآﺘﻪ‬ ‫ﻓﻲ‬ ‫اﻟﺬاﺗﻲ‬ ‫اﻟﺘﺤﻜﻢ‬ ‫ﺑﺮﻧﺎﻣﺞ‬
.
•
‫ﺣﺮآﺔ‬ ‫ﻓﻲ‬ ‫اﻟﺴﻴﻄﺮة‬ ‫ﻋﻤﻠﻴﺔ‬ ‫ﺗﺘﻢ‬
‫اﻟﺮوﺑﻮت‬
‫اﻟﺘﺼﻮﻳﺮ‬ ‫ﺁﻟﺔ‬ ‫اﺗﺠﺎﻩ‬ ‫وأﻳﻀﺎ‬
‫و‬ ‫ﺿﺒﻂ‬ ‫ﻳﻤﻜﻦ‬ ‫آﻤﺎ‬، ‫ﻟﻠﻜﻤﺒﻴﻮﺗﺮ‬ ‫اﻟﺘﻘﻠﻴﺪﻳﺔ‬ ‫اﻟﻤﻔﺎﺗﻴﺢ‬ ‫ﻟﻮﺣﺔ‬ ‫ﺧﻼل‬ ‫ﻣﻦ‬
‫اﻟﻤﺰود‬ ‫اﻟﺮﻗﻤﻴﺔ‬ ‫ﻟﻠﻜﺎﻣﻴﺮا‬ ‫اﻟﺒﺆري‬ ‫اﻟﺒﻌﺪ‬ ‫ﺗﻌﺪﻳﻞ‬
‫ﺑﻬﺎ‬
‫اﻟﺤﺎﻟﺔ‬ ‫ﻋﺮض‬ ‫و‬
‫ﻋﻤﻠﻴﺔ‬ ‫ﻣﻦ‬ ‫اﻟﻨﺘﺎﺋﺞ‬ ‫ﻋﺮض‬ ‫إﻟﻰ‬ ‫ﺑﺎﻹﺿﺎﻓﺔ‬ ، ‫ﻟﺤﻈﻴﺎ‬ ‫ﻋﻠﻴﻬﺎ‬ ‫ﻳﻮﺟﺪ‬ ‫اﻟﺘﻲ‬
‫اﻟﻜﺎﻣﻴﺮا‬ ‫ﻃﺮﻳﻖ‬ ‫ﻋﻦ‬ ‫ﺗﺘﻢ‬ ‫اﻟﺘﻲ‬ ‫اﻟﻤﺴﺢ‬
.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/robppt-211030121814/95/robppt-31-638.jpg?cb=1635596400" title="•
‫اﻷﺑﻌﺎد‬ ‫و‬ ‫واﻟﻤﺴﺎﻓﺎت‬ ‫اﻟﻤﻨﻄﻘﺔ‬ ‫ﻳﺤﺪد‬ ‫أﻧﻪ‬ ‫اﻟﻨﻈﺎم‬ ..." target="_blank">
        31.
      </a>
    •
‫اﻷﺑﻌﺎد‬ ‫و‬ ‫واﻟﻤﺴﺎﻓﺎت‬ ‫اﻟﻤﻨﻄﻘﺔ‬ ‫ﻳﺤﺪد‬ ‫أﻧﻪ‬ ‫اﻟﻨﻈﺎم‬ ‫هﺬا‬ ‫ﻳﻤﻴﺰ‬
‫ﺣﺮآﺘﻪ‬ ‫ﻓﻰ‬ ‫اﻟﻤﺘﺤﻜﻢ‬ ‫ﺗﻔﻴﺪ‬ ‫اﻟﺘﻲ‬ ‫و‬ ‫اﻵﻟﻲ‬ ‫ﺑﺎﻹﻧﺴﺎن‬ ‫اﻟﻤﺤﻴﻄﺔ‬
‫ﺑﺮﻧﺎﻣﺞ‬ ‫ﺧﻼل‬ ‫ﻣﻦ‬ ‫اﻟﻤﻄﻠﻮﺑﺔ‬ ‫اﻟﺒﺮﻣﺠﺔ‬ ‫ﻋﻤﻠﻴﺎت‬ ‫ﺑﺈﺟﺮاء‬
‫اﻟﻌﻮاﺋﻖ‬ ‫ﻟﺘﺠﻨﺐ‬ ‫أﻳﻀﺎ‬ ‫و‬ ، ‫اﻻﺻﻄﻨﺎﻋﻲ‬ ‫اﻟﺬآﺎء‬
.
‫ﺗﺰوﻳﺪ‬ ‫وﺗﻢ‬
‫ﺧﻼل‬ ‫ﻣﻦ‬ ‫ﻟﻠﺪﺧﺎن‬ ‫آﺎﺷﻒ‬ ‫ﺑﻨﻈﺎم‬ ‫أﻳﻀﺎ‬ ‫اﻵﻟﻲ‬ ‫اﻹﻧﺴﺎن‬
‫ﻣﻦ‬ ‫ﺗﺤﺬﻳﺮﻳﺔ‬ ‫رﺳﺎﺋﻞ‬ ‫و‬ ‫ﺷﺎرات‬ ‫ﻹرﺳﺎل‬
‫اﻟﺮﺑﻮت‬
‫إﻟﻲ‬
‫ﻣﺜﻞ‬ ‫ﻓﻲ‬ ‫اﻟﻤﻨﺎﺳﺐ‬ ‫اﻷﺟﺮاء‬ ‫ﻻﺗﺨﺎذ‬ ‫ﻓﻴﻪ‬ ‫اﻟﻤﺘﺤﻜﻢ‬ ‫اﻟﻜﻤﺒﻴﻮﺗﺮ‬
‫ﻋﻠﻰ‬ ‫أﻳﻀﺎ‬ ‫اﻟﻌﻤﻞ‬ ‫ﻓﺮﻳﻖ‬ ‫أﺟﺮي‬ ‫وﻗﺪ‬، ‫اﻟﺤﺎﻻت‬ ‫هﺬﻩ‬
‫اﻟﺮﺑﻮت‬
‫ﻟﻪ‬ ‫ﺗﺘﻴﺢ‬ ‫ﺧﺎﺻﻴﺔ‬ ‫ﻋﻤﻠﻪ‬ ‫ﻓﻲ‬ ‫ﺗﺘﺤﻜﻢ‬ ‫اﻟﺘﻲ‬ ‫واﻟﺸﺒﻜﺔ‬
 
  </li>

              </ol>
            </div>
      </div>
    </div>
    <aside id="side-panel" class="small-12 large-4 columns j-related-more-tab">
    <section class="related-slideshows desktop">
      <header>
        <h2 class="related-slideshows-header">Recommended</h2>
      </header>

      <ul class="related-slideshows-list">
          <li class="j-related-item">
  <a data-ssid="48674690"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="0"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="What to Upload to SlideShare"
    href="/Slideshare/what-to-upload">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="What to Upload to SlideShare"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail-2.jpg?cb=1596487126" />
    </div>

    <div class="related-content">
      <div class="title">
        What to Upload to SlideShare
      </div>

        <div class="author">SlideShare</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="179842138"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="1"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Be A Great Product Leader (Amplify, Oct 2019)"
    href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Be A Great Product Leader (Amplify, Oct 2019)"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail-2.jpg?cb=1580173593" />
    </div>

    <div class="related-content">
      <div class="title">
        Be A Great Product Leader (Amplify, Oct 2019)
      </div>

        <div class="author">Adam Nash</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="140939671"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="2"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Trillion Dollar Coach Book (Bill Campbell)"
    href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Trillion Dollar Coach Book (Bill Campbell)"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail-2.jpg?cb=1580173579" />
    </div>

    <div class="related-content">
      <div class="title">
        Trillion Dollar Coach Book (Bill Campbell)
      </div>

        <div class="author">Eric Schmidt</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="224183732"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="3"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
    href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail-2.jpg?cb=1580173469" />
    </div>

    <div class="related-content">
      <div class="title">
        APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machi...
      </div>

        <div class="author">apidays</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="223982136"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="4"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="A few thoughts on work life-balance"
    href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="A few thoughts on work life-balance"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail-2.jpg?cb=1580173370" />
    </div>

    <div class="related-content">
      <div class="title">
        A few thoughts on work life-balance
      </div>

        <div class="author">Wim Vanderbauwhede</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="130513693"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="5"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Is vc still a thing   final"
    href="/msuster/is-vc-still-a-thing-final">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Is vc still a thing   final"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail-2.jpg?cb=1580173326" />
    </div>

    <div class="related-content">
      <div class="title">
        Is vc still a thing   final
      </div>

        <div class="author">Mark Suster</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="107343659"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="6"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="The GaryVee Content Model"
    href="/vaynerchuk/the-garyvee-content-model-107343659">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="The GaryVee Content Model"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail-2.jpg?cb=1580173310" />
    </div>

    <div class="related-content">
      <div class="title">
        The GaryVee Content Model
      </div>

        <div class="author">Gary Vaynerchuk</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="51636190"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="7"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Mammalian Brain Chemistry Explains Everything"
    href="/LorettaBreuning/mammalian-brain-chemistry-explains-everything">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Mammalian Brain Chemistry Explains Everything"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/mammalianbrainchemistry-150814162512-lva1-app6892-thumbnail-2.jpg?cb=1580173278" />
    </div>

    <div class="related-content">
      <div class="title">
        Mammalian Brain Chemistry Explains Everything
      </div>

        <div class="author">Loretta Breuning, PhD</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="90803083"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="8"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
    href="/dinisguarda/blockchain-ai-crypto-economics-are-we-creating-a-code-tsunami">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/atsunamidrivenbyblockchainaicryptoeconomicsdinisguarda-180315164327-thumbnail-2.jpg?cb=1580173256" />
    </div>

    <div class="related-content">
      <div class="title">
        Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?
      </div>

        <div class="author">Dinis Guarda</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="121047435"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="9"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="The AI Rush"
    href="/jeanbaptiste.dumont/the-ai-rush-121047435">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="The AI Rush"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/20181029-theartificialintelligencerush-2018edition-181029083930-thumbnail-2.jpg?cb=1580171146" />
    </div>

    <div class="related-content">
      <div class="title">
        The AI Rush
      </div>

        <div class="author">Jean-Baptiste Dumont</div>
    </div>
  </a>
</li>

      </ul>
    </section>
</aside>

  </div>
</div>

<div id="first-clip-tour" class="hide">
</div>

<div id="clip-intention-tour" class="hide">
</div>

<!-- Accordion -->
<div id='accordion' class='accordion-wrapper'>
  <nav class='accordion-navbar'>
    <button id='accordion-close'>
      <span class="icon-arrow-left"></span>
    </button>
    <h3 id='accordion-title'></h3>
  </nav>

  <div class='accordion-body'>

      <ul class='accordion-list' id='likes'>
</ul>


      <div class='accordion-notes' id='notes'>
  <p> bbbbbbbbbbbb</p>
</div>


      <div class='accordion-tables' id='statistics'>
    <div class='accordion-table-wrapper'>
      <div class='accordion-table-header'>
        <h4>Views</h4>
      </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Total views</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>On Slideshare</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>From embeds</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Number of embeds</p>
          <p class='accordion-table-value'>0</p>
        </div>
    </div>
    <div class='accordion-table-wrapper'>
      <div class='accordion-table-header'>
        <h4>Actions</h4>
      </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Downloads</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Shares</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Comments</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Likes</p>
          <p class='accordion-table-value'>0</p>
        </div>
    </div>
</div>
  </div>

</div>

<!-- Accordion buttons -->

<button class='mobile-accordion-button'
    data-target="likes"
    data-title="Likes"
    data-post-target="">
  
  <span class='mobile-accordion-button-text'>
    <span class="icon-heart"></span>
    <span class='j-like-count'>0 Likes</span>
  </span>
  <span class="button-icon icon-chevron-right-large"></span>
</button> 


<button class='mobile-accordion-button'
    data-target="statistics"
    data-title="Statistics"
    data-post-target="">
  
  <span class='mobile-accordion-button-text'>
    <span class="icon-chart-bar"></span>
    Statistics
  </span>
  <span class="button-icon icon-chevron-right-large"></span>
</button> 


<button class='mobile-accordion-button'
    data-target="notes"
    data-title="Notes"
    data-post-target="">
  
  <span class='mobile-accordion-button-text'>
    <span class=" icon-open-book"></span>
    Notes
  </span>
  <span class="button-icon icon-chevron-right-large"></span>
</button> 



      

        
<footer id="modernize-footer">
  <div id="footer-top">
    <ul class="main-links">
      <li><a class="modernize" href="/about">About</a></li>
      <li><a class="modernize" href="/help">Support</a></li>
      <li><a class="modernize" href="/terms">Terms</a></li>
      <li><a class="modernize" href="/privacy">Privacy</a></li>
      <li><a class="modernize" href="/copyright-policy">Copyright</a></li>
    </ul>
    <button class="modernize secondary modernize-dropdown-trigger" id="language-selector" data-target="language-dropdown" data-direction="top">
      English <i class="modernize icon-caret-down"></i>
    </button>
  </div>
  <hr />
  <div id="footer-bottom">
    <span id="copyright">
      &#169; 2021 SlideShare from Scribd
    </span>
     <ul class="social-links text-center">
          <li>
          <a href="https://twitter.com/SlideShare"><i class="modernize icon-twitter"></i></a>
        </li>
        <li>
          <a href="https://www.slideshare.net/rss/latest"><i class="modernize icon-rss-feed"></i></a>
        </li>
      </ul>
  </div>

  <ul id="language-dropdown" class="dropdown modernize-dropdown hidden">
    <li class="j-www">
      <a 
        class="modernize grey-link"
        href="https://www.slideshare.net/nouhaakrouti/robppt-250561379"
        title="Robppt - English" lang="en" hreflang="en">English
      </a>
    </li>
    <li class="j-es">
      <a 
        class="modernize grey-link"
        href="https://es.slideshare.net/nouhaakrouti/robppt-250561379"
        title="Robppt - Español" lang="es" hreflang="es">Español
      </a>
    </li>
    <li class="j-pt">
      <a 
        class="modernize grey-link"
        href="https://pt.slideshare.net/nouhaakrouti/robppt-250561379"
        title="Robppt - Portugues" lang="pt" hreflang="pt">Português
      </a>
    </li>
    <li class="j-fr">
      <a 
        class="modernize grey-link"
        href="https://fr.slideshare.net/nouhaakrouti/robppt-250561379"
        title="Robppt - Français" lang="fr" hreflang="fr">Français
      </a>
    </li>
    <li class="j-de">
      <a 
        class="modernize grey-link"
        href="https://de.slideshare.net/nouhaakrouti/robppt-250561379"
        title="Robppt - Deutsche" lang="de" hreflang="de">Deutsch
      </a>
    </li>
  </ul>

</footer>

    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>
      <link href="https://public.slidesharecdn.com/v2/stylesheets/accordion.ec87a6f30dcfffd03167.css?a4cd573043" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/sidebar.183c3bffd2211e0d4326.css?601d0fd0ab" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/stylesheets/footer.d5189db83f3435f1fc5b.css?d3bfabfde5" media="screen" rel="stylesheet" type="text/css" />


    <div class="modal_popup_container">
          
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

    <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

    <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title" id="modal-title"></h4>
    <hr aria-hidden="true" />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" aria-label="Visibility" aria-describedby="privacy-switch-description" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>

    


    </div>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_jquery.fbefcad67a6e7722bd72.js?9193d4d9ca" type="text/javascript"></script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_foundation_base.962f71483e90a36a6dae.js?82d5726b30" type="text/javascript"></script>
    <link href="https://public.slidesharecdn.com/v2/stylesheets/app.532a0978a2e943b801ef.css?6ed88de6dd" media="screen" rel="stylesheet" type="text/css" />
    <link href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.94e4adf96c3a4b25341b.css?9cb37265ad" media="screen" rel="stylesheet" type="text/css" />
    <link href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_modal_share.3ba9a02876334c85ad55.css?673129e4bb" media="screen" rel="stylesheet" type="text/css" />

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_amplitude.11ca7d30fe56208a5ccb.js?5aa76a8979" type="text/javascript"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/webpack-test.7aa7b659a12b57bf6b83.js?0128dc2dac" type="text/javascript"></script>

      <meta content="{&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;,&quot;slideshow.clip_cta.clip_slide_title&quot;:&quot;Clip to save this slide for later.&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_person&quot;:&quot;Be the first to clip this slide.&quot;,&quot;slideshow.clip_cta.clip_slide_title_multiple_people&quot;:&quot;{:count,number} {:count,choice,singular#person clipped this slide|plural#people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_you_and_more_people&quot;:&quot;{:count,choice,singular#you \u0026 one other person clipped this slide|plural#You \u0026 {:count} people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_slide_clipped&quot;:&quot;Go to My Clipboards to access your clipped slides.&quot;}" name="ss-i18n-translations" />
  <script type="text/javascript">
    $(document).ready(function(){
        $('.download-slideshow-desktop .next-slideshow-subsection').click(function(e) {
            var common_event_options = {
                "slideshow_id": "250561379",
                "slideshow_created_at": "Oct 30, 2021",
                "slideshow_category": "data-analytics",
                "slideshow_language": "unk",
                "slideshow_format": "presentation"
            };
            if (typeof amplitude !== 'undefined') {
              amplitude.getInstance().logEvent("next_slideshare", common_event_options);
            }
            window.location.href = window.location.origin + $(this).attr('data-next-slideshare-url');
        });
    });
  </script>
  <script type="text/javascript">
    $(document).ready(function(){
        $('.download-cta-below-reader .next-btn').click(function() {
          var common_event_options = {
            "slideshow_id": "250561379",
            "slideshow_created_at": "Oct 30, 2021",
            "slideshow_category": "data-analytics",
            "slideshow_language": "unk",
            "slideshow_format": "presentation"
          };
          if (typeof amplitude !== 'undefined') {
            amplitude.getInstance().logEvent("next_slideshare", common_event_options);
          }
      });
    });
  </script>
  <script type="text/javascript">
    $(document).ready(function(){
        $('.download-cta-on-last-screen-overlay-test .next-btn-container').click(function() {
            var common_event_options = {
                "slideshow_id": "250561379",
                "slideshow_created_at": "Oct 30, 2021",
                "slideshow_category": "data-analytics",
                "slideshow_language": "unk",
                "slideshow_format": "presentation"
            };
            if (typeof amplitude !== 'undefined') {
              amplitude.getInstance().logEvent("next_slideshare", common_event_options);
            }
        });
    });
  </script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/pages/slideview/accordion_controller.f8c2acb101ddc9622534.js?67676ac4be" type="text/javascript"></script>

  <script type="text/javascript">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</script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_player_presentation.70aa9101a3906d3533c3.js?c8cc802a29" type="text/javascript"></script>

    <script type="text/javascript">
      $(document).ready(function() {
        var $el = $('#svPlayerId');
        var classMap = {
          'document': 'document_player',
          'html': 'html_player',
          'infographic': 'infographic_player',
          'video': 'video_player'
        }

        player = new SSPlayer(slideshare_object.jsplayer);
        $(player).bind('slidechanged', function(e) {
          if (typeof(loadDataForSlide) === 'function') {
            loadDataForSlide(e.ssData.index);
          }
        });

        $el.addClass(classMap[player.config.player_type]);
      });
    </script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_slideview_loggedout.87603bdd5364e604c83b.js?6ad0aabef0" type="text/javascript"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/mobile/mobile_base_player.638441daf8abe00b6e6b.js?b8715cc5eb" type="text/javascript"></script>
<script src="https://public.slidesharecdn.com/v2/javascripts/assets/tracking/clickgen-tracker.57d21634002949013cfb.js?802965ab8b" type="text/javascript"></script>
<script src="https://public.slidesharecdn.com/v2/javascripts/assets/share/mobile_modal_share.4018d702c8f780afa7c6.js?c6fb5a5046" type="text/javascript"></script>
<script src="https://public.slidesharecdn.com/v2/javascripts/assets/mobile/mobile_swipe.a1047af4a4a82715b069.js?366d19a18e" type="text/javascript"></script>

  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/vendor/jquery.hammer.min.960695457d53a7157b0e.js?4683098557" type="text/javascript"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/mobile/ytube_slide.31d6cfe0d16ae931b73c.js?41d8cd98f0" type="text/javascript"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/mobile/mobile_swiping_player.5c5d6086f5fcdd97c2e7.js?5610330799" type="text/javascript"></script>

<script>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</script>
    <script async="async" defer="defer" src="https://public.slidesharecdn.com/v2/javascripts/assets/components/recommendations.6ff00fce41a683e22310.js?f7788a24cc" type="text/javascript"></script>

  <script>
      slideshare_object.add_signin_link('.j-favorite');
      slideshare_object.add_login_source('.j-favorite', 'slideview.top_toolbar.like');
      slideshare_object.addSigninFrom('.j-favorite', 'favorite');
      slideshare_object.bindToModalLogin('.j-comment');
      slideshare_object.bindToModalLogin('.j-favorite');

    slideshare_object.bind_favorites('#slideview-container');

    var common_event_options = {
      "slideshow_id": "250561379",
      "slideshow_created_at": "Oct 30, 2021",
      "slideshow_category": "data-analytics",
      "slideshow_language": "unk",
      "slideshow_format": "presentation"
    };

    amplitude.getInstance().logEvent("slideshow_viewed", $.extend({}, common_event_options, {
      "slideshow_num_pages": "31",
    }));

    const amplitudeRecTracking = function() {
      var id_string = $(this).attr('id').split('_');
      var content_type = id_string[1];
      var index = id_string[2];
      amplitude.getInstance().logEvent("slideshow_recommendation_click", $.extend({}, common_event_options, {
        "recommendation_location": index,
      }));
    }

    $(".carousel-link").click(amplitudeRecTracking);
    $(".recommendation-link").click(amplitudeRecTracking);

    $(".j-related-impression").click(function() {
      var index_from_id = $(this).attr('data-tracking-id');
 
      amplitude.getInstance().logEvent("slideshow_recommendation_click", $.extend({}, common_event_options, {
        "recommendation_module": "top_right_slideshow",
        "recommendation_location": index_from_id,
      }))
    });

    $(".scribd-ad").find("a").click(function() {
      amplitude.getInstance().logEvent("scribd_ad_click", $.extend({}, common_event_options, {
        "ad_type": "device",
        "follow_url": "https://www.scribd.com/subscribe-now"
      }))
    });

    $(".scribd-ad-rec").click(function() {
      amplitude.getInstance().logEvent("scribd_ad_rec_click", $.extend({}, common_event_options, {
        "ad_type": "110x82_reccs_2",
        "follow_url": "https://www.scribd.com/books"
      }))
    });

    var exitPromoLogged = false
    $(document).on("mouseleave", function() {
      var exitAdCookie = $.cookie("scribd_ad_exit_slideshow_page")

      var dismissAd = function () {
        amplitude.getInstance().logEvent("exit_promo_dismissed", common_event_options)
        $.cookie("scribd_ad_exit_slideshow_page", true, { path: "/", expires: 1 })
        $("#scribd-ad-exit-modal").addClass("hidden")
      }

      if (!exitAdCookie) {
        if (!exitPromoLogged) {
          amplitude.getInstance().logEvent("exit_promo_shown", common_event_options)
          exitPromoLogged = true;
        }

        $("#scribd-ad-exit-modal").removeClass("hidden")

        $(document).on("keyup", function(event) {
          if (event.keyCode === 27) {
            dismissAd()
          }
        })

        $("#scribd-ad-exit-backdrop").on("click", function() {
          dismissAd()
        })

        $("#scribd-ad-exit-modal .close").on("click", function() {
          dismissAd()
        })

        $("#scribd-ad-exit-modal .cta").on("click", function() {
          amplitude.getInstance().logEvent("exit_promo_cta_clicked", common_event_options)
          $.cookie("scribd_ad_exit_slideshow_page", true, { path: "/", expires: 365 })
          $("#scribd-ad-exit-modal").addClass("hidden")
        })
      }
    })

    // Favorites update

    // Remove some sidebar list items to limit the sidebar's height
    var mainContentHeight = $("#main-panel").height();
    var sidePanelItemHeight = $("#side-panel .j-related-item").first().outerHeight();
    var numItemToDisplay = Math.floor((mainContentHeight - 200) / sidePanelItemHeight);

    $("#side-panel .tabs-content .content").each(function() {
      $(this).find(".j-related-item").slice(numItemToDisplay - 2).remove();
    });

  </script>
  <link href="https://public.slidesharecdn.com/v2/stylesheets/slideview.e4dca7a93454b06b5099.css?2276c3cbaf" media="screen" rel="stylesheet" type="text/css" />
  
  <script>
    $('#close-sidebar').click(function() {
      $('#nav-sidebar').removeClass('open')
    })

    $('#open-sidebar').click(function() {
      $('#nav-sidebar').addClass('open')
    })

    $('#nav-sidebar').click(function() {
      $('#nav-sidebar').removeClass('open')
    })

    $('#sidebar-content').click(function(e) {
      e.stopPropagation()
    })
  </script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/scribd/signup_account_gating.eafc42a6316184ab9973.js?c816c1225b" type="text/javascript"></script>


      <link href="https://public.slidesharecdn.com/v2/stylesheets/scribd_ads_on_slideshow_page.4a571198f53388ca69e5.css?33f0941fc7" media="screen" rel="stylesheet" type="text/css" />
      <div id="scribd-ad-exit-modal" class="scribd-ad-exit-modal hidden">
  <div id="scribd-ad-exit-backdrop" class="backdrop"></div>

  <div class="scribd-ad-modal-wrapper">
    <div class="modal-title">
      Special Offer to SlideShare Readers

      <button class="close">&times;</button>
    </div>

    <div class="modal-content">
      <div class="sidebar">
        <div class="slideshare-plus-scribd">
          <div class="image-container slideshare-logo">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/slideshare_logo.svg">
          </div>
          <div class="image-container plus">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/plus.svg">
          </div>
          <div class="image-container scribd-logo">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/scribd_logo.svg">
          </div>
        </div>

        <div class="image-container studying-illustration">
          <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/studying.svg">
        </div>
      </div>

      <div class="content">
        <h2 class="header">
          <span class="bold">Wait!</span> Exclusive 60 day trial
to the world's largest digital library.
        </h2>

        <p class="body">
          The SlideShare family just got bigger. You now have unlimited* access to books, audiobooks, magazines, and more from Scribd.
        </p>

        <div class="actions">
          <a href="https://scribd.com/slideshare?utm_medium=cpc&utm_source=slideshare&utm_campaign=promo-exit-v1" class="cta" target="_blank">
            Activate your free 60 day trial
          </a>
        </div>

        <span class="cancel-anytime">Cancel anytime.</span>
      </div>
    </div>
  </div>
</div>


    <link href="https://public.slidesharecdn.com/v2/stylesheets/font-awesome.9d16b48d109fc0ca0347.css?0327c3d893" media="screen" rel="stylesheet" type="text/css" />    
    <link href="https://public.slidesharecdn.com/v2/stylesheets/slideshare-icons.170623b943be5337d717.css?03ba1f65e8" media="screen" rel="stylesheet" type="text/css" />
  </body>
</html>
