Planilha

438 views

Published on

Published in: Education
0 Comments
1 Like
Statistics
Notes
  • Be the first to comment

No Downloads
Views
Total views
438
On SlideShare
0
From Embeds
0
Number of Embeds
3
Actions
Shares
0
Downloads
0
Comments
0
Likes
1
Embeds 0
No embeds

No notes for slide

Planilha

  1. 1. Planilhas Eletrônicas: Formatação, fórmulas, funções e gráficos Professor Marcelo Thomaz
  2. 2. Agenda  Visão Geral do Uso do Excel  1º - Operadores  2º - Funções  3º - Gráficos  4º - Formatação  5º - Ferramentas Especiais  Perguntas  Finalização
  3. 3. 1º Operadores Lógica Matemática As planilhas Eletrônicas seguem os princípios matemáticos. 1º Raiz e Potência 2º Multiplicação e Divisão 3º Soma e Subtração
  4. 4. 2º FUNÇÕES =SOMA(A1:A3) . No caso acima a função soma irá somar todos os números desde a célula A1 até a célula A3 englobando a célula A2 =MÉDIA (A1:C1) Essa função irá fazer a média com todos as células selecionadas
  5. 5. 3º Gráficos Gráficos de forma automatizada
  6. 6. 4ºFormatação Forma de dar ao público uma visão geral do que será abordado na Planilha. Além de organizar visualmente as informações. Padrão MS Office • Assim como outros Aplicativos do Pacote MS Office o Excel oferece uma forma de formatação simples e intuitiva.
  7. 7. 5º Ferramentas Especiais
  8. 8. Perguntas e Respostas Dúvidas ?
  9. 9. Obrigado! E-mail: marcelotfilho@gmail.com Apresentação estará disponível em: http://www.slideshare.net/marcelothomaz

×