Ai excel

218 views

Published on

Excel

Published in: Education
  • Be the first to comment

  • Be the first to like this

Ai excel

  1. 1. Aplicaciones Informáticas para el comercio Hojas de cálculo
  2. 2. Contenidos Conocer el área de trabajo Estructura y formato Funciones y fórmulas Representación gráfica de datos Compartir e imprimir
  3. 3. Área de trabajo
  4. 4. Formato Tipo de fuente Color de fondo Color de fuente Tras seleccionar un rango de celdas, podemos cambiar el formato. Borde Tamaño de fuente Combinar celda Copiar formato Tipos de formato
  5. 5. Formato condicional Regla Condición Formato 1 2
  6. 6. Filtrado condicionado
  7. 7. Buscar y reemplazar Buscar Reemplazar Desplazarse
  8. 8. Fórmulas y funciones Signo Operador de referencia Ejemplo = Indica a Excel que la celda contiene una fórmula. =C1+C2 : Define un rango de celdas A1:C7 ; Une varia celdas o rangos =SUMA(A1;A2) ( ) Contiene los valores que operan de forma independiente. =(A1+A3)/12 Primero suma las celdas y el resultado lo divide entre 12. Signo Operador aritmético Ejemplo + Suma =A1+B1 - Resta =A1-C3 * Multiplicación =C3*12 / División =125/C3 % Porcentaje =C4%5 ^ Exponencial =A3^2 Signo Operador de comparación Ejemplo = Igual (también usado para iniciar formula) =C3=6 Si el valor de la celda C3 no es 6, se devolverá “FALSO” > Mayor que =C3>C5 < Menor que =12<A3 >= Mayor o igual que =D3>=D5 <= Menor o igual =D3<=67
  9. 9. Celdas relativas – Celdas absolutas =E17*descuento%. =E17*$C$7 Fijamos el valor de la celda de forma temporal Renombramos, convirtiendo la celda en absoluta
  10. 10. Representación gráfica de datos
  11. 11. Texto y etiquetas Cuadro de texto Encabezado y pie de página
  12. 12. Tablas dinámicas
  13. 13. Subtotales y filtros
  14. 14. Gráficos
  15. 15. Controles Botón de comando. Se puede utilizar para ejecutar una macro. Cuadro combinado. Desplegable con opciones importadas de una lista. Casilla de verificación. Permite al usuario seleccionar uno o varios valores. Control de número. Facilita el incremento o la disminución de un valor. Cuadro de lista. Muestra una lista entre los que se puede elegir uno. Botón de opción. Permite una sola opción de un conjunto limitado.
  16. 16. Importar
  17. 17. Imprimir
  18. 18. Gracias.

×