Successfully reported this slideshow.
We use your LinkedIn profile and activity data to personalize ads and to show you more relevant ads. You can change your ad preferences anytime.

Funcion si m

273 views

Published on

Published in: Education, Travel, Technology
  • Be the first to comment

  • Be the first to like this

Funcion si m

  1. 1. FUNCION SI
  2. 2. DEFINICIÓN Y SINTAXIS Observa la sintaxis:
  3. 3.  Esta es la forma más simple de representar esta función, porque la misma se puede complicar que no veas. ejemplo
  4. 4.  Observa la hoja de la derecha. Se trata del último ejemplo de la lección anterior. Observa que hemos añadido nuevas celdas y hemos modificado algunas. Ahora se trata de colocar una función =SI( ) en la celda E15 (celda rosa del descuento).
  5. 5. EJEMPLO  Vamos a hacer que la factura del ejemplo anterior nos haga un descuento del 10% sólo en el caso de cobrar al contado. La fórmula se colocará en la celda E15 y será la siguiente: =SI(A17="Contado";E14*10%;0;)

×