1.- Proponga 3 ejemplos de cada función, con un mínimo de 10 registros: Suma, Promedio,Min, Max, Si, Y, O, Fecha, Hoy, Aho...
8. ¿Qué son las referencias absolutas?        Ninguna de las otras.        Se utilizan con valores numéricos y lo que hace...
Upcoming SlideShare
Loading in …5
×

Entregabl 10

767 views

Published on

Published in: Education
0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
767
On SlideShare
0
From Embeds
0
Number of Embeds
3
Actions
Shares
0
Downloads
1
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Entregabl 10

  1. 1. 1.- Proponga 3 ejemplos de cada función, con un mínimo de 10 registros: Suma, Promedio,Min, Max, Si, Y, O, Fecha, Hoy, Ahora.2.-¿Qué es una hoja de cálculo? R= Es una herramienta en la cual se pueden manipular datos numéricos y alfabéticos en forma de tablas en la cual es posible ingresar formulas y funciones.3. ¿Qué es una fila, una columna, una celda y rango de celdas? Una fila se encuentra vertical mente en la hoja de calculo. Una columna es la que se encuentra horizontalmente en la hoja de calculo. El rango de celdas es un grupo de celdas donde un numero cierto intervalo de celdas no te puedes pasar.4. Si en una celda vemos #####, esto indica que : la formula tiene un error de sintaxis la altura de la fila es demasiado pequeña la anchura de la columna es demasiado pequeña las dos anteriores son correctas5. Indique el resultado que se obtiene al introducir en la celda D9 la formula =SI (B3<=4; 14/2;2^3) Si B3=8 entonces D9=6 Si B3=4 entonces D9=9 Si B3=-1 entonces D9=7 Si B3=5 entonces D9=96. Con que fórmula se calcula la mensualidad necesaria para amortizar un préstamo de 90.000€, en 10 años al 4,5% nominal anual. =PAGO(4,5;120;90000) =PAGO(0,045/12;10*12;-90000) =CUOTA(4,5%/12;10*12;90000) =CUOTA(4,5;10;90000)7. La función "PROMEDIO" pertenece a la categoría de funciones: Lógicas. Financieras. Estadísticas. Matemáticas y trigonométricas.
  2. 2. 8. ¿Qué son las referencias absolutas? Ninguna de las otras. Se utilizan con valores numéricos y lo que hacen es transformar el número en positivo. Son anotaciones que ponemos en las celdas; cuando ponemos una sale un triángulo rojo en una esquina. Son una clase de funciones que casi que no se utilizan para nada.9. De las siguientes fórmulas, ¿cuál NO es correcta? a) =SUMA(A1:F5) b) =B23/SUMA(A1:B5) c) =MAXIMO(A1:D5) d) =PROMEDIO(A1:B5;D1:E5)10. Si queremos sumar el rango A1:B3: a) La función correcta será =SUMA(A1:B3) b) La función correcta será =+(A1:B3) c) Cualquiera de las dos primeras opciones. d) Ninguna de las opciones anteriores.11. Si queremos restar B1 de A1:. a) La función correcta será =RESTA(A1:B1). b) La función correcta será =-(A1:B1). c) Ninguna de las opciones anteriores.

×