UNIVERSIDAD TÉCNICA DE MACHALA
FACULTAD DE CIENCIAS QUIMICAS DE LA SALUD

ESCUELA DE ENFERMERIA

INFORMÁTICA

GUILLERMO MO...
CALCULAR SUMA Y PROMEDIOS USANDO OPERADORES
ARIMETICOS(+,-,*,/)

NOMINA

PRIMER
SEMESTRE

SEGUNDO
SEMESTRE

PROMEDIO
ANUAL...
FORMULAS:
USANDO OPERADORES ARIMETICOS
SUMA
Se coloca el signo = , luego selecciona las casillas a sumar, cada casilla seg...
CALCULAR SUMA Y PROMEDIOS USANDO FUNCIONES SUMA( )
Y PROMEDIO ( )

NOMINA

PRIMER SEMESTRE
SEGUNDO SEMESTRE

PROMEDIO ANUA...
FUNCIONES:
USANDO FUNCIONES SUMA ( ) , PROMEDIO( )
SUMA
Signo = luego se escribe la palabra SUMA, se abre paréntesis, se s...
BOTON AUTOSUMA

Esta opción sirve para hacer mucho más rápido la tarea de sumar ya que
simplemente se escoge donde se quie...
DIFERENCIAS DE USAR OPERACIONES ARIGMÉTICAS
Y FUNCIONES SUMA Y PROMEDIO

Se hace más fácil
Se hace más sencillo
Es más ...
Upcoming SlideShare
Loading in …5
×

Excel formulas suma y promedio

395 views

Published on

0 Comments
1 Like
Statistics
Notes
  • Be the first to comment

No Downloads
Views
Total views
395
On SlideShare
0
From Embeds
0
Number of Embeds
8
Actions
Shares
0
Downloads
1
Comments
0
Likes
1
Embeds 0
No embeds

No notes for slide

Excel formulas suma y promedio

  1. 1. UNIVERSIDAD TÉCNICA DE MACHALA FACULTAD DE CIENCIAS QUIMICAS DE LA SALUD ESCUELA DE ENFERMERIA INFORMÁTICA GUILLERMO MOROCHO SIGUENZA ING. KARINA GARCÍA
  2. 2. CALCULAR SUMA Y PROMEDIOS USANDO OPERADORES ARIMETICOS(+,-,*,/) NOMINA PRIMER SEMESTRE SEGUNDO SEMESTRE PROMEDIO ANUAL 6 4 5 4,7 7 5,85 MARCOS 4 8 6 FELIPE 8 5 6,5 ANA 2 9 5,5 JEAN 5,9 3 4,45 EVELYN 6 5 5,5 KATTY 3 7,6 5,3 JULIA 6 5 5,5 JAIR 9 3 6 SUMA 54,6 56,6 55,6 PROMEDIO 5,46 5,66 5,56 MARIA LUIS
  3. 3. FORMULAS: USANDO OPERADORES ARIMETICOS SUMA Se coloca el signo = , luego selecciona las casillas a sumar, cada casilla seguido con el signo mas + y da ENTER Ejemplo: =B9+B10+B11+B12+B13+B14+B15+B16+B17+B18 PROMEDIO Se coloca el signo = ,luego la casilla del resultado de la suma y después lo dividimos para el numero de estudiantes de la Nómina y damos ENTER Ejemplo: =B19/10
  4. 4. CALCULAR SUMA Y PROMEDIOS USANDO FUNCIONES SUMA( ) Y PROMEDIO ( ) NOMINA PRIMER SEMESTRE SEGUNDO SEMESTRE PROMEDIO ANUAL MARIA 6 4 5 LUIS 4,7 7 5,85 MARCOS 4 8 6 FELIPE 8 5 6,5 ANA 2 9 5,5 JEAN 5,9 3 4,45 EVELYN 6 5 5,5 KATTY 3 7,6 5,3 JULIA 6 5 5,5 JAIR 9 3 6 SUMA 54,6 56,6 55,6 PROMEDIO 5,46 5,66 5,56
  5. 5. FUNCIONES: USANDO FUNCIONES SUMA ( ) , PROMEDIO( ) SUMA Signo = luego se escribe la palabra SUMA, se abre paréntesis, se señalan todas las casillas a sumar y se cierra paréntesis y se da ENTER Ejemplo: =SUMA(H9:H18) =SUMA(H9+H10+H11+H12+H13+H14+H15+H16+H17+H18) PROMEDIO Signo = luego se escribe la palabra PROMEDIO se abre paréntesis, se señalan todas las casillas a promediar y después se cierra paréntesis y se da ENTER Ejemplo: =PROMEDIO(H9:H18) =PROMEDIO(H9;H10;H11;H12;H13;H14;H15;H16;H17;H18)
  6. 6. BOTON AUTOSUMA Esta opción sirve para hacer mucho más rápido la tarea de sumar ya que simplemente se escoge donde se quiere el resultado de la suma y se da clic en la opción e inmediatamente se suma
  7. 7. DIFERENCIAS DE USAR OPERACIONES ARIGMÉTICAS Y FUNCIONES SUMA Y PROMEDIO Se hace más fácil Se hace más sencillo Es más rápido  toma más tiempo Se escribe más  Es mas complejo que el de operaciones aritméticas

×