REPASO DE CONCEPTOS DE PLANILLA DE CALCULOS

1-¿Qué es una planilla de cálculo?
La planilla de cálculo es un programa y un...
3-Explicar los distintos tipos de datos que pueden almacenarse en una celda.
Cada celda puede contener distintos tipos de ...
5-Establecer en un cuadro las cuatros operaciones básicas indicando
operadores de uso y función de cada una.
OPERADOR
SUMA...
Lineal:

Circular:
De barra:

De área:
Cotizaciones:

Superficie:
Anillos:

Burbuja:
Radial:

8-¿Qué son series, rótulos y valores en un grafico?
SERIES: forma en la que se toma la información de una hoja de calculo para
poder realizar un grafico. Los datos se pueden ...
Upcoming SlideShare
Loading in …5
×

Planilla de Cálculo de Excel

245 views

Published on

0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
245
On SlideShare
0
From Embeds
0
Number of Embeds
23
Actions
Shares
0
Downloads
1
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Planilla de Cálculo de Excel

  1. 1. REPASO DE CONCEPTOS DE PLANILLA DE CALCULOS 1-¿Qué es una planilla de cálculo? La planilla de cálculo es un programa y una aplicación, de Excel que esta integrada por celdas distribuidas en columnas y filas en las cuales se pueden escribir datos numéricos y alfanuméricos. 2-¿Cómo está conformada la planilla de cálculo Excel? Graficar y marcar sus partes. La planilla de cálculo de Excel está conformada celdas, barras del menú, barra standar, barra de formato, filas, hojas de trabajo, barra de dibujo, barra deslizante, panel de tareas, columnas y barras de formulas. BARRA DE MENU BARRA STANDAR BARRA DE FORMATO BARRA DE FORMULAS CELDA FILAS HOJAS DE TRABAJO BARRA DE DIBUJO COLUMNAS BARRA DESLIZANTE
  2. 2. 3-Explicar los distintos tipos de datos que pueden almacenarse en una celda. Cada celda puede contener distintos tipos de datos: textos(compuestos por letras, siglas, palabras o frases), números (compuestos exclusivamente por datos numéricos), fechas, monedas, porcentajes, etc. También puede contener una formula (por ejemplo, la suma entre las celdas) o una función (por ejemplo, el cálculo de un promedio). 4-Definir rango. Graficar y nombrar los distintos tipos. Indicar símbolos de uso para ambos tipos. El rango es un conjunto de celdas contiguas. Se nombra con las celdas superior izquierda e inferior derecha: rango E11:G16. Estos pueden ser verticales u horizontales y continuos ( : ) o discontinuos ( ; ) . =SUMA(A1:31) =SUMA(A1:A3;C1:C3)
  3. 3. 5-Establecer en un cuadro las cuatros operaciones básicas indicando operadores de uso y función de cada una. OPERADOR SUMAR RESTAR MULTIPLICAR DIVIDIR + * / FUNCION =SUMA(RANGO) NO EXISTE =PRODUCTO(RANGO) NO EXISTE 6-Explicar y ejemplifica el uso de las siguientes funciones: SUMA: =SUMA (RANGO) PRODUCTO: =PRODUCTO (RANGO) PEOMEDIO: =PROMEDIO (RANGO) MAX: =MAX (RANGO) MIN: =MIN (RANGO) 7- ¿Cómo se realizan los gráficos en Word? Graficar los distintos tipos. Los distintos tipos de gráficos, pueden ser: De columna:
  4. 4. Lineal: Circular:
  5. 5. De barra: De área:
  6. 6. Cotizaciones: Superficie:
  7. 7. Anillos: Burbuja:
  8. 8. Radial: 8-¿Qué son series, rótulos y valores en un grafico?
  9. 9. SERIES: forma en la que se toma la información de una hoja de calculo para poder realizar un grafico. Los datos se pueden tomar por fila o por columna de valores. RÓTULOS: son las palabras que acompañan a los valores. VALORES: datos numéricos que aparecen en el grafico.

×