<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers…</title>
    <meta name="description" content="Dongen, D. van, Dickhout, A., Driessen, G., &amp; Mommers, M. (1983). De AVI-toetskaarten; een verantwoord instrument voor de screening en diagnostisering van de l…">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="index">

    <link rel="preconnect" href="https://image.slidesharecdn.com">
    <link rel="preconnect" crossorigin href="https://public.slidesharecdn.com">
    <link rel="preconnect" crossorigin href="https://cdn.slidesharecdn.com">
    <link rel="preconnect" crossorigin href="https://cdn.amplitude.com">

    <link rel="preload" as="image" href="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-320.jpg?cb=1672324417" imagesrcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-2048.jpg?cb=1672324417 2048w" imagesizes="100vw">
    <link rel="preload" href="https://public.slidesharecdn.com/v2/assets/fontawesome-webfont-c589f72df384e3ef078b.woff" as="font" type="font/woff" crossorigin="anonymous">
    <link rel="preload" href="https://public.slidesharecdn.com/v2/assets/slideshare-icons-725c7bbbdd129c6af233.woff" as="font" type="font/woff" crossorigin="anonymous">
      <link rel="preload" href="https://cmp.osano.com/AzZdHGSGtpxCq1Cpt/079b27eb-bb3f-48dd-9bd9-3feb8aec3c38/osano.js" as="script">
  
      <!-- SL:start:notranslate -->
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33-thumbnail.jpg?width=320&amp;height=320&amp;fit=bounds" />
  <!-- SL:end:notranslate -->
  <meta name="ss-i18n-translations" content="{&quot;slideshow.foundation_slideview.limit_content_without_account.notification_banner_ran_out_text&quot;:&quot;You have \u003cspan class=\&quot;prominent-text\&quot;\u003ereached the end\u003c/span\u003e of your subscription preview this month.&quot;,&quot;slideshow.foundation_slideview.limit_content_without_account.notification_banner_last_document_text&quot;:&quot;This is your \u003cspan class=\&quot;prominent-text\&quot;\u003elast free subscriber-only document\u003c/span\u003e this month.&quot;,&quot;slideshow.foundation_slideview.limit_content_without_accoun.notification_banner_text&quot;:&quot;{:count,choice,singular#You have \u003cspan class=\&quot;prominent-text\&quot;\u003e1 free subscriber-only document\u003c/span\u003e left this month.|plural#You have \u003cspan class=\&quot;prominent-text\&quot;\u003e{:count} free subscriber-only documents\u003c/span\u003e left this month.}&quot;}" />
  <meta name="ss-i18n-translations" content="{&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;,&quot;slideshow.clip_cta.clip_slide_title&quot;:&quot;Clip to save this slide for later.&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_person&quot;:&quot;Be the first to clip this slide.&quot;,&quot;slideshow.clip_cta.clip_slide_title_multiple_people&quot;:&quot;{:count,number} {:count,choice,singular#person clipped this slide|plural#people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_you_and_more_people&quot;:&quot;{:count,choice,singular#you \u0026 one other person clipped this slide|plural#You \u0026 {:count} people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_slide_clipped&quot;:&quot;Go to My Clipboards to access your clipped slides.&quot;}" />
  <meta name="ss-i18n-translations" content="{&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;,&quot;slideshow.clip_cta.clip_slide_title&quot;:&quot;Clip to save this slide for later.&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_person&quot;:&quot;Be the first to clip this slide.&quot;,&quot;slideshow.clip_cta.clip_slide_title_multiple_people&quot;:&quot;{:count,number} {:count,choice,singular#person clipped this slide|plural#people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_you_and_more_people&quot;:&quot;{:count,choice,singular#you \u0026 one other person clipped this slide|plural#You \u0026 {:count} people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_slide_clipped&quot;:&quot;Go to My Clipboards to access your clipped slides.&quot;}" />
              <meta itemprop="inLanguage" content="nl">
              <meta itemprop="image" content="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-638.jpg?cb=1672324417">
              <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33-thumbnail.jpg?width=320&amp;height=320&amp;fit=bounds">
              <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/v15BzpYLZzrjRP">
              <meta itemprop="playerType" content="HTML5">
              <meta itemprop="interactionCount" content="UserComments:0">
              <meta itemprop="interactionCount" content="UserLikes:0">
              <meta itemprop="interactionCount" content="UserDownloads:0">
              <meta itemprop="interactionCount" content="UserPageVisits:0">
              <meta itemprop="interactionCount" content="UserPlays:0">
              <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">
  <meta name="ss-i18n-translations" content="{&quot;slideview.recommended_carousel&quot;:{&quot;featured_carousel_next&quot;:&quot;Featured Carousel Next&quot;,&quot;featured_carousel_previous&quot;:&quot;Featured Carousel Previous&quot;,&quot;latest_carousel_next&quot;:&quot;Recently uploaded Carousel Next&quot;,&quot;latest_carousel_previous&quot;:&quot;Recently uploaded Carousel Previous&quot;,&quot;linked_in_carousel_next&quot;:&quot;Viewers also liked Carousel Next&quot;,&quot;linked_in_carousel_previous&quot;:&quot;Viewers also liked Carousel Previous&quot;,&quot;related_audiobooks&quot;:&quot;Related Audiobooks&quot;,&quot;related_audiobooks_carousel_next&quot;:&quot;Related Audiobooks Carousel Next&quot;,&quot;related_audiobooks_carousel_previous&quot;:&quot;Related Audiobooks Carousel Previous&quot;,&quot;related_books&quot;:&quot;Related Books&quot;,&quot;related_books_carousel_next&quot;:&quot;Related Books Carousel Next&quot;,&quot;related_books_carousel_previous&quot;:&quot;Related Books Carousel Previous&quot;,&quot;similarity_carousel_next&quot;:&quot;Slideshows for you Carousel Next&quot;,&quot;similarity_carousel_previous&quot;:&quot;Slideshows for you Carousel Previous&quot;},&quot;slideshow.foundation_slideview.recommended_carousel.semantic_carousel_next&quot;:&quot;Similar to {:title,text} Carousel Next&quot;,&quot;slideshow.foundation_slideview.recommended_carousel.semantic_carousel_previous&quot;:&quot;Similar to {:title,text} Carousel Previous&quot;,&quot;slideshow.foundation_slideview.recommended_carousel.more_from_user_carousel_next&quot;:&quot;More from {:username,text} Carousel Next&quot;,&quot;slideshow.foundation_slideview.recommended_carousel.more_from_user_carousel_previous&quot;:&quot;More from {:username,text} Carousel Previous&quot;}" />
  <meta name="ss-i18n-translations" content="{&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;clipping.toast.close&quot;:&quot;Close&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#like|plural#likes}&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;youtube_embed_block.header&quot;:&quot;YouTube videos are no longer supported on SlideShare&quot;,&quot;youtube_embed_block.link_to_original&quot;:&quot;View original on YouTube&quot;,&quot;youtube_embed_block.help_text&quot;:&quot;Learn why&quot;}" />


    <link rel="shortcut icon" href="https://public.slidesharecdn.com/v2/assets/favicon-aeb517165ad56906594e.ico">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <style>
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwmRdu3cOWxy40.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdu3cOWxw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xK3dSBYKcSV-LCoeQqfX1RYOo3qNq7lujVj9_mf.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7lujVj9w.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwmRdu3cOWxy40.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdu3cOWxw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwmRdu3cOWxy40.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdu3cOWxw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>


      <script src="https://cmp.osano.com/AzZdHGSGtpxCq1Cpt/079b27eb-bb3f-48dd-9bd9-3feb8aec3c38/osano.js"></script>

    <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/app_critical.bc55192283b7234e5a2e.css" media="screen" />
    <!--[if IE 9]><link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/ie9_nav_bar_fix.296260c4be7186c40b4d.css" media="screen" /><![endif]-->

    <script src='https://js.sentry-cdn.com/b4c0615827744d28bec2745a9dbc3855.min.js' crossorigin="anonymous" data-lazy="no"></script>
    <script>
      Sentry.onLoad(function() {
        Sentry.init({
          environment: "production",
          tracesSampleRate: "production" === "production" ? 0.2 : 1.0,
        });
      });
    </script>
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:3222266,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/ads/detection.1b9b32bd661af379f525.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/wpsafelink.8dcd1a410f2b19131cd3.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/common/sgc.5aec7f9ce580fb0efa2a.js"></script>

    
  <link rel="alternate" hreflang="nl" href="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf"/>
  <link rel="alternate" hreflang="en" href="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf"/>
  <link rel="alternate" hreflang="x-default" href="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf"/>

<link rel="canonical" href="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf"/>

    <script>
</script>

    <script>
  window.nway_tests = {"aditude":"B","example":"A"}
</script>



      <meta content="index" name="robots" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/slideview_critical.9a3166c26d1a9291d1af.css" media="screen" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/player_toolbar.20224c694a9b9749f9c4.css" media="screen" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/player/base.95c8d9dee58f4314e31b.css" media="screen" />


    <script>
      // GA Segmentation
      window._gaq = window._gaq || []; _gaq.push(['_setAccount', 'UA-2330466-1']);_gaq.push(['_setDomainName', '.slideshare.net']);_gaq.push(['_addIgnoredRef', 'slideshare.net']);_gaq.push(['_setCustomVar', 1, 'member_type', 'LOGGEDOUT', 1]);
        _gaq.push(['_trackPageview']);

      // Slideshare object
      var slideshare_object = {
        user: {"userGroup":"non-member","login":"guest","id":null,"loggedin":false,"name":null,"is_valid_fbuser":false,"fb_userid":null,"is_pro":"false","su":false,"is_test_user":false,"has_uploads":null,"is_li_connected":false,"is_li_auto_created_user":false,"show_li_connect_cta":false,"has_privacy_enabled":null,"scribd_subscriber":false,"connected_with_scribd":false,"trial_eligible":false},
        timer: { start: (new Date()).getTime(), end: '', execTime: '' },
        top_nav: { get_url: "/top_nav"},
        dev: false,
        init: [],
        feature_flag: [],
        is_mobile: false,
        deploy_environment: "production",
        rum_pagekey: "desktop_slideview_loggedout",
        page_key: "slideshow/view",
        is_ssl: true,
        country_code: "US"
      };
    </script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_experiments.55710e4169317bf428d5.js"></script>

    <script>
// Initialize Amplitude
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-u0hlTAJ1tNefeBKwiBNwB4CkHZ1ck4ajx/pKmwWtc+IufKJiCQZ+WjJIi+7C6Ntm"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-8.1.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset","preInsert","postInsert","remove"]
;for(var c=0;c<a.length;c++){s(o,a[c])}n.Identify=o;var u=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(u,l[p])}n.Revenue=u
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","enableTracking","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!Object.prototype.hasOwnProperty.call(n._iq,e)){n._iq[e]={_q:[]};v(n._iq[e])
}return n._iq[e]};e.amplitude=n})(window,document);

  amplitude.getInstance().init("1d84ec7a8b225f5eb8d69bb8049a45c9");
</script>

    
    
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      <script async src="https://web.prebidwrapper.com/scribd-evjB7CbRQD/slideshare-default/prebid-load.js"></script>
    <script>
      window.googletag = window.googletag || { cmd: [] }
      window.adsbygoogle = window.adsbygoogle || []
    </script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/ads/slideview/fallback.774e7cc4d96c8474fdc2.js"></script>
      <script>
        window.tude = window.tude || { cmd: [] };
        window.aditudeEnabled = true
        // Disabled personalized ads until consent status is loaded from Osano
        window.tude.cmd.push(function() {
          window.tude.setPrivacySettings({
            personalizedAd: false
          });
        });
      </script>
 <script src="https://public.slidesharecdn.com/v2/javascripts/assets/vendor/observe_element_in_viewport.a12cf7746abbc1e073ec.js"></script>
  <script>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2.json?url=https%3A%2F%2Fwww.slideshare.net%2Fgdries%2Fdr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf" rel="alternate" />
    <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2.xml?url=https%3A%2F%2Fwww.slideshare.net%2Fgdries%2Fdr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf" rel="alternate" />

  <link rel="manifest" href="/manifest.json"/>

  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33-thumbnail.jpg?width=640&amp;amp;height=640&amp;amp;fit=bounds" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers…" class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="Dongen, D. van, Dickhout, A., Driessen, G., &amp; Mommers, M. (1983). De AVI-toetskaarten; een verantwoord instrument voor de screening en diagnostisering van de l…" class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2022-12-29T14:27:05Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/gdries" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="0" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2022-12-29 14:27:05 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2022-12-29 14:33:37 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Education" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
  <meta name="twitter:card" content="player" />
  <meta name="twitter:site" content="@slideshare" />
  <meta class="twitter_player" content="https://www.slideshare.net/slideshow/embed_code/key/v15BzpYLZzrjRP" name="twitter:player" />
  <meta name="twitter:player:width" content="342" />
  <meta name="twitter:player:height" content="291" />
  <meta class="twitter_title" content="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers…" name="twitter:title" />
  <meta class="twitter_image" content="https://cdn.slidesharecdn.com/ss_thumbnails/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33-thumbnail.jpg?width=640&amp;amp;height=640&amp;amp;fit=bounds" name="twitter:image" />
  <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
  <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
  <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf" />
  <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
  <meta name="twitter:app:id:iphone" content="917418728" />
  <meta name="twitter:app:url:iphone" content="slideshare-app://ss/255080206" />
  <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
  <meta name="twitter:app:id:ipad" content="917418728" />
  <meta name="twitter:app:url:ipad" content="slideshare-app://ss/255080206" />

  <!-- SL:end:notranslate -->

  <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->
  

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
      <div id="sticky-ad-scroll-detector">
        
<div class="ad-container  " id="sticky-mobile-ad-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="sticky-mobile-ad" style="min-width: 320px; min-height: 100px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
      <button class="close-sticky-ad" type="button" aria-label="Close ad">&#215;</button>  
  </div>
</div>
      </div>
    <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/font-awesome.791b0fa94203df9b9bf8.css" media="screen" />    
    <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/slideshare-icons.5c290342b010a7622f94.css" media="screen" />

      <header id="main-nav" class="contain-to-grid">
    <nav id="top-navbar">
      <div id="left-nav">
        <button
          class="visible-phone modernize reset"
          id="open-sidebar"
          type="button"
          data-cy="mobile-header-menu"
          aria-label="Open navigation menu"
          aria-expanded="false"
          aria-haspopup="true"
          aria-controls="nav-sidebar">
          <svg
            xmlns="http://www.w3.org/2000/svg"
            width="24"
            height="24"
            fill="none"
            viewBox="0 0 24 24">
            <path
              fill="#636C8B"
              d="M3 8h18c.265 0 .52-.105.707-.293C21.895 7.52 22 7.265 22 7c0-.265-.105-.52-.293-.707C21.52 6.105 21.265 6 21 6H3c-.265 0-.52.105-.707.293C2.105 6.48 2 6.735 2 7c0 .265.105.52.293.707C2.48 7.895 2.735 8 3 8zm18 8H3c-.265 0-.52.105-.707.293C2.105 16.48 2 16.735 2 17c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 16.105 21.265 16 21 16zm0-5H3c-.265 0-.52.105-.707.293C2.105 11.48 2 11.735 2 12c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 11.105 21.265 11 21 11z"
            />
          </svg>
        </button>

        
<nav id="nav-sidebar" aria-labelledby="open-sidebar">
  <div id="sidebar-content">
    <div id="sidebar-header">
      <div class="logo-close-button-container add-vertical-spacing">
        <a href="/" class="logo-container">
          <img
            alt="SlideShare a Scribd company logo"
            src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo.svg"
            width="116" height="29">
        </a>
        <button class="hamburger-menu-close-button" type="button" aria-label="Close menu">&times;</button>
      </div>
        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" fill="none" viewBox="0 0 90 90">
  <path fill="#C1C1C1" fill-rule="evenodd" d="M70.51 5.604c.17-.008.343-.012.515-.012.173 0 .345.004.516.012l-.004.083c-.17-.008-.34-.012-.512-.012-.171 0-.342.004-.511.012l-.004-.083zm2.057.1c.342.05.68.117 1.01.2l-.02.081c-.328-.082-.663-.148-1.002-.198l.012-.083zm-4.094.2c.331-.083.668-.15 1.011-.2l.012.083c-.34.05-.674.116-1.003.198l-.02-.08zm6.09.299c.326.116.644.248.953.395l-.036.075c-.307-.145-.622-.276-.944-.392l.028-.078zm-8.028.395c.31-.147.627-.279.952-.395l.028.078c-.322.116-.638.247-.944.392l-.036-.075zm9.89.486c.294.178.58.369.856.574l-.05.066c-.273-.203-.557-.392-.85-.568l.043-.072zm-11.655.574c.276-.205.561-.396.857-.574l.043.072c-.293.176-.577.365-.85.568l-.05-.066zm13.307.654c.254.23.498.474.728.728l-.061.056c-.23-.252-.47-.493-.723-.723l.056-.061zm-14.832.728c.231-.254.474-.497.729-.728l.056.061c-.253.23-.494.47-.723.723l-.062-.056zm16.215.797c.204.275.396.56.573.856l-.072.043c-.175-.293-.365-.576-.568-.85l.067-.05zm-17.442.856c.177-.295.368-.581.573-.856l.067.05c-.203.273-.393.556-.569.849l-.071-.043zm-.882 1.86c.117-.325.249-.642.395-.952l.076.036c-.146.307-.277.622-.392.944l-.079-.028zm19.383-.952c.147.31.279.627.395.952l-.078.028c-.116-.322-.246-.637-.392-.944l.075-.036zm.694 1.939c.083.33.15.668.2 1.01l-.082.013c-.05-.34-.117-.675-.199-1.003l.081-.02zm-20.575 1.01c.05-.342.117-.68.2-1.01l.08.02c-.081.328-.148.663-.198 1.003l-.082-.012zm20.875 1.026c.008.171.012.343.012.516s-.004.344-.012.515l-.083-.004c.008-.17.012-.34.012-.511 0-.172-.004-.342-.012-.512l.083-.004zm-20.988.516c0-.173.005-.345.013-.516l.083.004c-.008.17-.012.34-.012.512 0 .171.004.342.012.511l-.083.004c-.008-.17-.013-.342-.013-.515zm20.888 1.541c-.05.343-.117.68-.2 1.011l-.08-.02c.081-.329.148-.663.198-1.003l.082.012zm-20.575 1.011c-.083-.331-.15-.668-.2-1.011l.082-.012c.05.34.117.674.199 1.003l-.081.02zm20.076.986c-.116.325-.248.643-.395.952l-.075-.035c.146-.307.276-.622.392-.945l.078.028zm-19.383.952c-.146-.31-.278-.627-.395-.952l.079-.028c.115.323.246.638.392.945l-.076.035zm18.502.909c-.177.295-.369.58-.573.856l-.067-.05c.203-.273.393-.556.569-.85l.071.044zm-17.442.856c-.205-.276-.396-.561-.573-.856l.071-.043c.176.293.366.576.569.85l-.067.049zm16.214.796c-.23.255-.474.498-.728.729l-.056-.062c.252-.229.494-.47.723-.723l.061.056zm-14.831.729c-.255-.231-.498-.474-.729-.729l.062-.056c.23.253.47.494.723.723l-.056.062zm13.307.654c-.276.205-.562.396-.857.573l-.043-.071c.293-.176.577-.366.85-.569l.05.067zm-11.654.573c-.296-.177-.581-.368-.857-.573l.05-.067c.273.203.557.393.85.569l-.043.071zm1.86.882c-.325-.117-.643-.248-.952-.395l.036-.075c.306.145.622.276.944.391l-.028.079zm8.029-.395c-.31.147-.627.278-.952.395l-.028-.079c.322-.115.637-.246.944-.391l.036.075zm-6.032.894c-.342-.05-.68-.118-1.01-.2l.02-.081c.328.082.662.148 1.002.198l-.012.083zm4.094-.2c-.332.082-.669.15-1.011.2l-.012-.083c.34-.05.674-.116 1.002-.198l.02.08zm-2.553.312c-.172 0-.344-.004-.515-.013l.004-.083c.17.008.34.013.511.013.172 0 .342-.005.512-.013l.004.083c-.171.009-.343.013-.516.013z" clip-rule="evenodd"/>
  <path fill="#C0C4CC" d="M23.309 17.026c-2.309.817-4.609 1.809-6.225 3.367-1.617 1.558-2.425 3.8-1.459 5.675 1.3 2.508 5.4 3.967 5.425 6.683.017 1.942-2.216 3.434-4.466 4.134-2.25.708-4.742.958-6.784 1.991-3.083 1.559-4.533 4.575-5.125 7.475-.616 3.009-.366 6.434 2.275 8.609 3.284 2.708 8.709 2.408 13.359 1.825 6.2-.775 12.375-1.675 18.55-2.584 13.525-1.975 27.058-3.966 40.591-5.95 1.45-.216 2.959-.45 4.142-1.158 2.342-1.417 2.542-4.342 1.175-6.433-1.367-2.092-3.875-3.509-6.375-4.734s-5.142-2.391-7.017-4.208c-1.875-1.817-2.808-4.5-1.383-6.567 1.2-1.75 3.783-2.683 4.908-4.466 1.484-2.35-.225-5.342-2.908-6.842s-36.467-1.117-48.683 3.183z"/>
  <path fill="#D3D3D3" d="M86.684 86.083H3.201c-.492 0-.9-.408-.9-.9v-3.95c0-.492.408-.9.9-.9h83.483c.492 0 .9.408.9.9v3.95c0 .492-.408.9-.9.9z"/>
  <path fill="#1772AF" d="M59.959 83.917h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 73.667h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.091-.092.091h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.008c0-2.35 1.9-4.25 4.25-4.25z"/>
  <path fill="#0E538C" d="M32.293 75.484c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984 0-1.875.458-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 81.076c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.084zM35.127 79.409c0-.047.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .045-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084zM35.127 77.743c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 76.076c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084z" clip-rule="evenodd"/>
  <path fill="#FFD18D" d="M31.934 72.925H66.8c2.475 0 4.484-1.925 4.484-4.3 0-1.192-.5-2.266-1.317-3.041-.808-.776-1.933-1.259-3.175-1.259H31.934v8.6z"/>
  <path fill="#F2F2F2" d="M56.025 64.91H23.14c-.041 0-.075.032-.075.074v7.284c0 .041.034.075.075.075h32.884c2.025 0 3.666-1.642 3.666-3.667v-.1c0-2.025-1.641-3.667-3.666-3.667z"/>
  <path fill="#FFBE55" d="M58.333 66.325c.617.591.992 1.4.992 2.3 0 1.8-1.517 3.258-3.392 3.258H21.125v1.05h34.867c2.475 0 4.483-1.925 4.483-4.3 0-1.192-.5-2.267-1.317-3.042-.816-.775-1.933-1.258-3.175-1.258H21.125v1.05h34.808c.934-.017 1.784.35 2.4.942z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M24.191 71.468c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 69.8c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084zM24.191 68.134c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 66.467c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084z" clip-rule="evenodd"/>
  <path fill="#43AFFF" d="M59.959 64.325h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 54.075h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.092-.092.092h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.017c0-2.342 1.9-4.242 4.25-4.242z"/>
  <path fill="#2A94F4" d="M32.293 55.892c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984-.008-1.875.459-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 61.485c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 59.817c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 58.15c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 56.484c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083z" clip-rule="evenodd"/>
  <path fill="#2A94F4" d="M55.542 74.517l-1.917-1.591-2 1.591v-6.45h3.917v6.45z"/>
  <path fill="#B6E7FF" d="M78.757 82.166c1.825 0 2.592-1.458 2.9-3 .342-1.741.092-3.6.092-3.6h-5.975l-.025.2c-.117 1.092-.475 6.4 3.008 6.4z"/>
  <path fill="#85DDFF" d="M75.766 75.566c0 .134 1.341.234 2.991.234 1.65 0 2.992-.109 2.992-.234 0-.133-1.342-.233-2.992-.233s-2.991.108-2.991.233z"/>
  <path fill="#2A94F4" d="M70.666 59s3.15 4.791 5.042 7.716c1.891 2.925 2.383 3.534 2.608 4.475.225.942.425 4.433.425 4.433h.142s-.05-2.958-.217-3.958c-.167-.966.008-1.308.15-2.325.133-1.016.317-2.633-.708-3.758s-.75-2.225-1.117-2.975c-.358-.742-3.15-1.642-3.508-2.408-.367-.75-1.942-1.217-2.817-1.2z"/>
  <path fill="#41AAF7" d="M70.666 58.999s.992 1.125 1.667 1.508c.675.384.991.042 1.508.967.517.925.542 1.325 1.008 1.8.475.475 1.034.492 1.084 1.533.041 1.034-.225 1.917-.225 1.917s-4.842-7.475-5.042-7.725z"/>
  <path fill="#2A94F4" d="M78.5 75.632h-.142s-.042-.958-.425-1.425c-.242-.3-1.292-.641-2.317-1.05-.566-.225-1.133-.466-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0-.116.059-.133.159-.25.05-.058.191-.041.375.017.516.158.95.508 1.225.983.25.434.65.975 1.141 1.109.85.224.775.366 1.092 1.224.308.859 1.1 1 2.083 2.017.984 1.008.859 2.075.859 2.075z"/>
  <path fill="#41AAF7" d="M75.616 73.158c-.566-.225-1.133-.467-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0 .025.059.417.684.675.65.267.775.267.858.675.083.408.158.85.492.933.341.084.55-.3.816.325.267.617.4.834.642.917.25.083.433-.042.492.433.033.3.05.575.066.742z"/>
  <path fill="#2A94F4" d="M79.534 75.633h.166s.325-5.933.775-6.483c.292-.358 1.25-.992 2.467-1.475.675-.267 1.342-.558 1.842-.875 1.416-.9 2.775-3.808 2.891-4.325.042-.183.059-.292.059-.367 0-.141-.075-.158-.192-.3-.058-.066-.233-.041-.442.017-.608.183-1.125.608-1.45 1.158-.3.517-.766 1.15-1.35 1.309-1 .266-.916.433-1.291 1.45-.367 1.016-1.3 1.183-2.467 2.391-1.158 1.2-1.008 7.5-1.008 7.5z"/>
  <path fill="#41AAF7" d="M82.95 67.675c.674-.267 1.34-.558 1.84-.875 1.417-.9 2.776-3.808 2.892-4.325.042-.183.059-.292.059-.367 0 .034-.067.492-.808.8-.767.317-.917.317-1.017.8-.1.484-.183 1-.584 1.1-.4.1-.65-.35-.966.384-.317.733-.467.983-.758 1.083-.292.1-.517-.05-.575.517-.05.35-.075.675-.084.883z"/>
  <path fill="#CCE9FF" d="M78.757 82.166c1.825 0 2.592-1.459 2.9-3-1.791-.675-4.041-1.767-5.908-3.4-.117 1.091-.475 6.4 3.008 6.4z"/>
  <path fill="#B6E7FF" d="M10.657 82.39c1.5 0 2.133-1.2 2.383-2.474.284-1.433.075-2.967.075-2.967H8.2s-.009.058-.017.159c-.1.908-.392 5.283 2.475 5.283z"/>
  <path fill="#85DDFF" d="M8.2 76.95c0 .108 1.1.191 2.458.191s2.458-.083 2.458-.192c0-.108-1.1-.191-2.458-.191-1.359 0-2.459.083-2.459.192z"/>
  <path fill="#2A94F4" d="M2.582 60.607s3.108 4.725 4.975 7.617c1.867 2.883 2.35 3.483 2.575 4.417.225.933.425 4.375.425 4.375h.242s.158-2.909-.134-3.859c-.291-.95-.175-1.333-.041-2.333.133-1 .308-2.6-.7-3.708-1.009-1.109-.742-2.2-1.1-2.934-.359-.733-3.109-1.616-3.467-2.375-.35-.758-1.908-1.225-2.775-1.2z"/>
  <path fill="#41AAF7" d="M3.266 60.607s.975 1.109 1.641 1.484c.667.375.975.041 1.484.958.508.908.533 1.308 1 1.775.466.467 1.025.492 1.066 1.508.042 1.025-.225 1.884-.225 1.884s-4.766-7.367-4.966-7.609z"/>
  <path fill="#2A94F4" d="M11.59 76.95l.176-.05s-.308-1.225-.008-1.95c.191-.475 1.383-1.292 2.525-2.2.633-.5 1.25-1.017 1.683-1.525 1.225-1.408 1.733-4.933 1.692-5.525-.017-.209-.034-.325-.059-.409-.05-.15-.125-.15-.3-.258-.083-.05-.258.025-.466.159-.592.391-1.009 1-1.175 1.691-.15.642-.45 1.475-1.017 1.825-.983.6-.842.758-.908 1.959-.067 1.2-1.009 1.674-1.867 3.325-.842 1.658-.275 2.958-.275 2.958z"/>
  <path fill="#41AAF7" d="M14.291 72.75c.633-.5 1.25-1.017 1.683-1.526 1.225-1.408 1.734-4.933 1.692-5.525-.017-.208-.033-.325-.058-.408.008.042.083.55-.609 1.108-.716.584-.875.634-.825 1.175.05.55.125 1.125-.275 1.359-.391.233-.808-.167-.908.716-.1.884-.183 1.2-.467 1.4-.275.2-.558.109-.45.734.084.391.159.741.217.966z"/>
  <path fill="#CCE9FF" d="M10.657 82.391c1.5 0 2.133-1.2 2.383-2.475-1.475-.558-3.325-1.45-4.867-2.8-.091.9-.383 5.275 2.484 5.275z"/>
  <path fill="#072C3D" d="M55.614 46.917h-16.02v3.679h16.02v-3.679z"/>
  <path fill="#2A94F4" d="M56.779 46.324l-17.504-.594-1.103-15.189h19.936l-1.33 15.783z"/>
  <path fill="#FFE3CA" d="M33.13 46.964c2.812.118 12.792 1.886 17.74 2.8 1.72.309 2.824.522 2.824.522s1.234.451 2.741.985c1.389.499 3.002 1.068 4.118 1.436.427.142.392.748-.036.854-1.056.25-3.43.214-5.15-.38-1.412.63-2.076.665-2.765.155-.225-.166-.486-.309-.76-.415-.498-.202-1.055-.333-1.59-.404-1.162-.154-2.195-.071-2.195-.071-4.01.771-13.171 3.37-18.63.154s-.083-5.79 3.703-5.636z"/>
  <path fill="#0A3E5B" d="M33.127 46.965c2.812.118 12.792 1.886 17.74 2.8l-.628 2.765c-1.163-.154-2.196-.071-2.196-.071-4.01.771-13.172 3.37-18.63.154-5.459-3.216-.072-5.803 3.714-5.648z"/>
  <path fill="#2A94F4" d="M53.822 52.043c.557.118 1.364-.546 2.61-.771 1.389.498 3.002 1.068 4.118 1.435.427.143.392.748-.036.855-1.056.249-3.43.213-5.15-.38-1.412.629-2.076.664-2.765.154-.225-.166-.486-.308-.76-.415.25-.688 1.33-.795 1.983-.878zM59.885 30.6c-.154 4.605-2.314 10.146-3.524 11.95-.475.712-.795 1.104-.795 1.104h-4s.013-.024.036-.06c0-.012.012-.023.012-.023.202-.356 1.009-1.816 1.697-3.774.819-2.326 1.472-5.364.783-8.129H41.528c-1.365 5.459 2.527 11.986 2.527 11.986h-3.999S35.951 37.008 35.75 30.6c-.214-6.408 6.942-7.594 10.786-7.831H49.1l.415.035c3.916.404 10.573 1.614 10.371 7.796z"/>
  <path fill="#0E538C" d="M49.977 10.665c1.77 0 3.204-1.435 3.204-3.204 0-1.77-1.434-3.204-3.204-3.204-1.77 0-3.204 1.434-3.204 3.204 0 1.77 1.435 3.204 3.204 3.204z"/>
  <path fill="#0E538C" d="M41.553 14.367c0-2.883 2.871-6.135 6.408-6.135 3.536 0 6.408 3.252 6.408 6.135 0 2.884-2.872 5.435-6.408 5.435-3.537 0-6.408-2.54-6.408-5.435z"/>
  <path fill="#FCD2B1" d="M45.967 20.561l.57 3.513L47.96 27.1l1.187-3.026.475-3.56-3.655.047z"/>
  <path fill="#FFE3CA" d="M51.937 16.064c0 2.421-1.78 5.34-3.975 5.34-2.196 0-3.976-2.919-3.976-5.34 0-2.42 1.78-4.39 3.976-4.39 2.195 0 3.975 1.97 3.975 4.39z"/>
  <path fill="#0E538C" d="M51.104 10.724h-6.29v4.153h6.29v-4.153z"/>
  <path fill="#3CA8F7" fill-rule="evenodd" d="M54.875 31.027c.124-.04.258.028.3.152.123.378.147.943.03 1.729-.116.79-.38 1.827-.851 3.159-.044.124-.18.188-.303.145-.124-.044-.189-.18-.145-.304.466-1.313.719-2.318.83-3.07.112-.757.077-1.236-.013-1.511-.04-.125.027-.259.152-.3zM40.297 31.027c.125.041.192.175.152.3-.09.275-.125.754-.013 1.511.11.752.364 1.757.83 3.07.043.124-.021.26-.145.303-.123.044-.26-.02-.303-.144-.472-1.332-.735-2.368-.852-3.16-.116-.785-.092-1.35.032-1.728.04-.124.174-.192.299-.151z" clip-rule="evenodd"/>
  <path fill="#CCE9FF" d="M56.243 48.221H39.381c-.522 0-.938-.415-.938-.937l-.474-11.416c0-.522.415-.937.937-.937H56.73c.522 0 .937.415.937.937l-.474 11.416c0 .522-.428.937-.95.937z"/>
  <path fill="#FFE3CA" d="M64.04 48.221c-2.111 1.852-10.584 7.429-14.797 10.182l-2.409 1.566s-1.21.522-2.67 1.175c-1.352.593-2.919 1.293-3.975 1.792-.403.19-.807-.273-.558-.641.594-.914 2.338-2.516 4-3.263.593-1.424 1.044-1.91 1.898-2.018.285-.035.57-.118.843-.225.498-.202.996-.498 1.424-.807.949-.688 1.649-1.46 1.649-1.46 2.373-3.322 7.239-11.51 13.41-12.934 6.17-1.424 4.034 4.141 1.186 6.633z"/>
  <path fill="#0A3E5B" d="M64.04 48.222c-2.112 1.851-10.585 7.428-14.797 10.182l-1.448-2.433c.95-.688 1.65-1.46 1.65-1.46 2.373-3.322 7.238-11.51 13.408-12.934 6.171-1.424 4.035 4.153 1.187 6.645z"/>
  <path fill="#2A94F4" d="M45.53 58.782c-.488.296-.618 1.34-1.366 2.361-1.352.593-2.919 1.294-3.975 1.792-.403.19-.807-.273-.558-.64.594-.915 2.338-2.517 4-3.264.593-1.424 1.044-1.91 1.898-2.017.285-.036.57-.12.843-.226.284.665-.416 1.483-.843 1.994z"/>
  <path fill="#3CA8F7" d="M47.782 43.358c.983 0 1.78-.797 1.78-1.78s-.797-1.78-1.78-1.78-1.78.797-1.78 1.78.797 1.78 1.78 1.78z"/>
</svg>

    </div>
      <div id="sidebar-body">
        <ul class="nav-actions">
          <li>
            <a href="/upload" id="upload" class="button radius modernize primary"><i class="modernize icon-upload"></i>Upload</a>
          </li>
          <li>
            <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Home" rel="nofollow" href="/">Home</a>
          </li>
          <li>
            <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Explore" rel="nofollow" href="/explore">Explore</a>
          </li>
        </ul>
        <ul class="user-actions">
          <li>
            <a id="login-from-sidenav" class="button radius modernize secondary" href="https://www.slideshare.net/login">Login</a>
          </li>

          <li>
            <a id="signup-from-sidenav" class="modernize button link signup-account-gating menu-reset-focus-on-blur" title="Signup now for a SlideShare account" data-cy="mobile-signup-link" href="https://www.slideshare.net/login">Signup</a>
          </li>
        </ul>
      </div>
  </div>
</nav>


        <a href="/" class="logo-container" data-cy="slideshare-logo">
          <img alt="SlideShare a Scribd company logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo.svg" width="116" height="29">
        </a>
        <ul id="left-nav-links">
          <li>
              <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Home" rel="nofollow" href="/">Home</a>
          </li>
          <li>
              <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Explore" rel="nofollow" href="/explore">Explore</a>
          </li>
        </ul>
      </div>
      <form id="nav-search-form" action="/search/slideshow" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" autocomplete="off" />
        <div class="input-box">
          <input name="searchfrom" type="hidden" value="header">
          <input id="nav-search-query" type="text" aria-label="Search" placeholder="Search" name="q" value="" autocomplete="off">
          <button type="submit" id="search-submit">
            <i class="modernize icon-search" aria-hidden="true"></i>
            <span class="visually-hidden">Submit Search</span>
          </button>

        </div>
</form>      <ul class="nav-actions hidden-phone">
        <li>
          <a href="/upload" class="button radius modernize primary"><i class="modernize icon-upload"></i>Upload</a>
        </li>
          <li>
            <a id="login-from-header" class="button radius modernize secondary" href="/login">Login</a>
          </li>

          <li>
            <a id="signup-from-header" class="modernize button link signup-account-gating" title="Signup now for a SlideShare account" data-cy="signup-link" href="/login">Signup</a>
          </li>
      </ul>

    </nav>
  </header>



    <div class="app-notification-banner hidden">
  <div class="content-center">
    <p>
      <span class="notification-text">
        We&#39;ve updated our privacy policy.
        <a href="https://www.scribd.com/privacy" target="_blank" class="notification-link desktop">
          Click here to review the details.
        </a>
        <a href="https://www.scribd.com/privacy" target="_blank" class="notification-link mobile">
          Tap here to review the details.
        </a>
      </span>
    </p>
  </div>
  <div class="notification-actions">
    <button class="close-banner" type="button" aria-label="Close">×</button>
  </div>
</div>


    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <button class="button expand" type="submit" aria-label="Submit Search">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </button>
            </div>
          </form>
        </div>


      

        <div id="slideview-report-notice" class="alert-box success text-center hide">
    <span>Successfully reported this slideshow.</span>
  </div>


      




<link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.4f420759c85553a9472b.css" media="screen" />
<link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/share-clipboard-modal.a9abc0e857ee432d7819.css" media="screen" />
<link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_list_items.855daa4963cf55d9a7f2.css" media="screen" />

<div id="j-downloading-alert" data-alert class="alert-box success
downloading-alert">
  <span>Your SlideShare is downloading.</span>
  <a href="#" class="close" aria-label="Close">&times;</a>
</div>



<div id="slideview-container" class="">
  <div id="fullscreen-css-backdrop" class="backdrop"></div>
  <div class="slideview-header-container row">
    <div class="columns">

      <div></div>
    </div>
  </div>

  <div class="new-recs-design with-spillover-recs">
      
<div class="ad-container  " id="above-player-desktop-ad-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="above-player-desktop-ad" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
    <div class="limit-notification" style="display: none;">
  <i class="icon-megaphone"></i>
  <p>
    <span id="notification-warning-text"></span>
    <span id="notification-warning-link">Activate your 30 day free trial to unlock unlimited reading.</span>
  </p>
</div>


    
    <div class="content-page-centered">
      <div id="main-panel-left">
        <div class="dwnld-btn-pos-right with-ad">
  <div class="content-line-one" itemscope>
    <h1 class="notranslate slideshow-title-text" itemprop="headline">
  <span class="j-title-breadcrumb">
    Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf
  </span>
</h1>

    <div class='slideshow-social-actions'>
    <div class="slideshow-action">
      <button
        type="button"
        class="button-ds j-like-button like"
        data-cy="like-button"
        data-action="like"
        data-ssid="255080206"
        aria-label="like">
        <i class="icon-heart"></i>
      </button>
    </div>

    <div class="slideshow-action">
      <button
        type="button"
        class="button-ds share share-event-logging new-player-share-modal-trigger"
        data-cy="share-icon"
        aria-label="Share"
        data-action="share"
        aria-controls="slideview-modal-share">
        <i class="icon-share"></i>
      </button>
    </div>
  <div class="slideshow-action">
    <div class="modernize-dropdown-wrapper">
      <div
        tabindex="0"
        id="more-options-drowpdown-trigger-mobile"
        class="button-ds more-options modernize-dropdown-trigger has-dropdown more-options-dropdown-trigger"
        data-target="more-options-dropdown-mobile"
        data-position-desktop="bottom-left"
        data-position-mobile="bottom-right"
        aria-label="More options"
        aria-controls="more-options-dropdown-mobile"
        aria-expanded="false"
        aria-haspopup="menu">
        <i class="icon-ellipsis-h"></i>
      </div>

      <div class="live-region visually-hidden" aria-live="polite"></div>
      <div id="more-options-dropdown-mobile" class="dropdown modernize-dropdown more-options-dropdown" role="menu">
        <div id="more-options-dropdown-mobile-option-0" role="menuitem">
          <a
            tabindex="-1"
            class="report last-element-in-dropdown-list"
            rel="nofollow"
            
            href="#"
            aria-label="Report"
            aria-controls="report-slideshow-modal">
            <img
              class="image"
              src="https://public.slidesharecdn.com/v2/images/report-slideshow-icon.svg"
              alt="">
            <span class="copy-in-aria-label">
              Report
            </span>
          </a>
        </div>
      </div>
    </div>
  </div>
</div>

  </div>
  <div class="content-line-two">
    
<div class='slideshow-author-metadata'>
  <div class="author-details" itemscope>
    <a class="author-photo-anchor"
      href="/gdries?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
      title="gdries"
      itemprop="url">
      <img class="author-photo" alt="Driessen Research" itemprop="image" src="https://cdn.slidesharecdn.com/profile-photo-gdries-48x48.jpg?cb=1672322675" />
      <img
        class="check-circle-icon "
        src="https://public.slidesharecdn.com/v2/images/check-circle-icon.svg"
        alt="Following Author">
    </a>
    <div class="author-details-card-trigger">
      <a class="j-author-name"
        title="gdries"
        rel="author"
        href="/gdries?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
        data-ga-cat="bigfoot_slideview"
        data-ga-action="authorlinkclick">
        <span itemprop="name">
          Driessen Research
        </span>
      </a>
    </div>
  </div>
  <span class="bullet-separator large-screens">&bull;</span>
  <div class="metadata-container">
    <div class="metadata-item">
      Dec. 29, 2022
    </div>

    <span class="bullet-separator">&bull;</span>

    <a
      href="#"
      title="open favorites information"
      data-favorites-count="0"
      class="metadata-item highlight-text j-like-count clickable slideshow-likes-modal-trigger"
      aria-controls="slideshow-likes-modal">
      0 likes
    </a>

    <span class="bullet-separator">&bull;</span>

      <a
        href="#"
        title="open views information"
        class="metadata-item highlight-text clickable view-count slideshow-views-modal-trigger"
        aria-controls="slideshow-views-modal">
        0 views
      </a>
  </div>
</div>

  </div>
</div>

        
<div
  id="new-player"
  data-slideshow-id="255080206"
  class="document-player  with-alongslide"
>
  <div id="stage">
      <div
    role="button"
    tabindex="0"
    data-cy="desktop-clip-button"
    class="clip-button player-cta visible "
    aria-label="Clip slide">
    <div class="overlay-ribbon">
      <div class="ribbon-content">
        <div class="clip-button-icon">
          <i class="icon-plus"></i>
          <i class="icon-check"></i>
        </div>
        <div class="j-clips-count clip-button-text-clip notranslate copy-in-aria-label"></div>
      </div>
    </div>
  </div>


      <div class="inbetween-overlay" id="inbetween-overlay-1">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-1-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-1" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>
  <div class="inbetween-overlay" id="inbetween-overlay-2">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-2-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-2" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>
  <div class="inbetween-overlay" id="inbetween-overlay-3">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-3-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-3" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>
  <div class="inbetween-overlay" id="inbetween-overlay-4">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-4-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-4" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>
  <div class="inbetween-overlay" id="inbetween-overlay-5">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-5-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-5" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>
  <div class="inbetween-overlay" id="inbetween-overlay-6">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-6-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-6" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>
  <div class="inbetween-overlay" id="inbetween-overlay-7">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-7-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-7" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>
  <div class="inbetween-overlay" id="inbetween-overlay-8">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-8-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-8" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>
  <div class="inbetween-overlay" id="inbetween-overlay-9">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-9-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-9" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>
  <div class="inbetween-overlay" id="inbetween-overlay-10">
    <div class="ad-inner">
      
<div class="ad-container  interstitial" id="interstitial-ad-10-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="interstitial-ad-10" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
      <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
        <span class="ad-skip-message">Skip to next slide</span>
        <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
        <span class="ad-countdown">3</span></button>
    </div>
    <div class="ad-label-wrapper">
      <div class="ad-label-container">
        <span>Ad</span>
      </div>
    </div>
  </div>

    <div class="inbetween-overlay" id="adsense-inbetween-overlay">
  <div class="ad-inner">
    <div class="ad-container adsense-container interstitial" id="adsense-interstitial-container">
      <div class="ad-content">
      </div>
      <a 
        class="fallback-ad-container"
        target="_blank"
        aria-label="Ad for Scribd subscription"
        rel="noopener noreferrer"
        alt="Ad for Scribd subscription"
        href="https://www.scribd.com/slideshare">
          <div class="fallback-ad en"></div>
      </a>
    </div>
  </div>

  <button type="button" class="skip-ad-button waiting-to-skip" disabled="disabled">
  <span class="ad-skip-message">Skip to next slide</span>
  <span class="ad-skip-countdown-message">You can skip to the next slide in</span>
  <span class="ad-countdown">3</span></button>
</div>
    <div id="slide-container" data-cy="slide-container" tabindex="0">
        <div class="slide current" id="slide-0" data-index="0">
              <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="1" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-0"></picture>
          
</div>        <div class="slide" id="slide-1" data-index="1">
              <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-2-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-2-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-2-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="2" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-2-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-2-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-2-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-1"></picture>
          
</div>        <div class="slide" id="slide-2" data-index="2">
              <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-3-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-3-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-3-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="3" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-3-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-3-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-3-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-2"></picture>
          
</div>        <div class="slide" id="slide-3" data-index="3">
              <noscript class="loading-lazy">
                <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-4-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-4-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-4-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="4" loading="lazy" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-4-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-4-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-4-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-3"></picture>
              </noscript>
          
</div>          <div class="ad-section document-interstitial">
            
<div class="ad-container  document-interstitial interstitial-at-4" id="document-interstitial-ad-1-container" data-index="1">
  <div class="ad-inner-wrapper">
    <div id="document-interstitial-ad-1" style="min-width: 200px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
      <div class="ad-label-wrapper">
        <div class="ad-label-container">
          <span>Advertisement</span>
        </div>
      </div>
  </div>
</div>
          </div>
        <div class="slide" id="slide-4" data-index="4">
              <noscript class="loading-lazy">
                <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-5-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-5-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-5-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="5" loading="lazy" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-5-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-5-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-5-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-4"></picture>
              </noscript>
          
</div>        <div class="slide" id="slide-5" data-index="5">
              <noscript class="loading-lazy">
                <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-6-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-6-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-6-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="6" loading="lazy" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-6-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-6-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-6-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-5"></picture>
              </noscript>
          
</div>        <div class="slide" id="slide-6" data-index="6">
              <noscript class="loading-lazy">
                <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-7-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-7-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-7-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="7" loading="lazy" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-7-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-7-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-7-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-6"></picture>
              </noscript>
          
</div>        <div class="slide" id="slide-7" data-index="7">
              <noscript class="loading-lazy">
                <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-8-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-8-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-8-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="8" loading="lazy" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-8-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-8-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-8-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-7"></picture>
              </noscript>
          
</div>        <div class="slide" id="slide-8" data-index="8">
              <noscript class="loading-lazy">
                <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-9-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-9-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-9-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="9" loading="lazy" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-9-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-9-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-9-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-8"></picture>
              </noscript>
          
</div>          <div class="ad-section document-interstitial">
            
<div class="ad-container  document-interstitial interstitial-at-9" id="document-interstitial-ad-2-container" data-index="2">
  <div class="ad-inner-wrapper">
    <div id="document-interstitial-ad-2" style="min-width: 200px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
      <div class="ad-label-wrapper">
        <div class="ad-label-container">
          <span>Advertisement</span>
        </div>
      </div>
  </div>
</div>
          </div>
        <div class="slide" id="slide-9" data-index="9">
              <noscript class="loading-lazy">
                <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-10-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-10-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-10-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="10" loading="lazy" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-10-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-10-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-10-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-9"></picture>
              </noscript>
          
</div>        <div class="slide" id="slide-10" data-index="10">
              <noscript class="loading-lazy">
                <picture><source srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-11-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-11-638.jpg?cb=1672324417 638w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/75/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-11-2048.jpg?cb=1672324417 2048w" sizes="100vw" type="image/webp"><img class="slide-image" alt="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf" data-index="11" loading="lazy" src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-11-320.jpg?cb=1672324417" srcset="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-11-320.jpg?cb=1672324417 320w, https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-11-638.jpg?cb=1672324417 638w" sizes="100vw" id="slide-image-10"></picture>
              </noscript>
            <div class="responsive-cta next-slideshow-responsive">
    <a class="next-slideshow-cta" href="/gdries/geert-driessen-paul-tesser-1998-ed-penninx-allochtonen-in-het-onderwijspdf">
      <div class="btn-container">
        <span>Next SlideShares</span>
        <span class="icon-arrow-right"></span>
      </div>
    </a>
  </div>

</div>        <div class="slide-end-trap"></div>
    </div>
    <div class="rightpoint pointly"></div>
    <div class="leftpoint pointly"></div>
  </div>

  <div class='limit-overlay' style="display: none;">
  <img
    alt="SlideShare"
    class="logo unselectable"
    src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-white-text-logo@3x.png"
  />
  <h3 class="unselectable">You are reading a preview.</h3>
  <p class="unselectable">Activate your 30 day free trial to continue reading.</p>
  <button type="button" class="unselectable" id="sign-up-with-scribd">Continue for Free</button>
</div>

    <div
    class="j-next-container next-container"
    data-next-slideshare-id="255080196"
    data-next-slideshare-url="/gdries/geert-driessen-paul-tesser-1998-ed-penninx-allochtonen-in-het-onderwijspdf"
    data-next-slideshare-thumb="https://cdn.slidesharecdn.com/ss_thumbnails/1998driessentesseredpenninxallochtoneninhetonderwijs-221229142547-a3270359-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds"
    data-next-slideshare-title="Geert Driessen &amp; Paul Tesser (1998) ed Penninx Allochtonen in het onderwijs.pdf"
    >
    <div class="content-container">
      <div class="next-slideshow-wrapper">
        <div class="next-slideshow" >
          <div class="title-container">
            <span class="title-text">Upcoming SlideShare</span>
          </div>
          <a href="/gdries/geert-driessen-paul-tesser-1998-ed-penninx-allochtonen-in-het-onderwijspdf?next_slideshow=true">
            <div class="j-next-url info" >
              <div class="thumb-container">
                <img class="j-next-thumb thumb" alt="Geert Driessen &amp; Paul Tesser (1998) ed Penninx Allochtonen in het onderwijs.pdf" src="https://cdn.slidesharecdn.com/ss_thumbnails/1998driessentesseredpenninxallochtoneninhetonderwijs-221229142547-a3270359-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
              </div>
              <div class="text-container">
                <span class="j-next-title next-title">Geert Driessen &amp; Paul Tesser (1998) ed Penninx Allochtonen in het onderwijs.pdf</span>
              </div>
            </div>
          </a>
        </div>
        <div class="next-timer">Loading in …<span class="j-timer-count timer-count">3</span></div>
        <div class="j-next-cancel next-cancel">&#215;</div>
      </div>
    </div>
  </div>

  <section class="recommendations-container recommendation-module" data-section="player" data-module-id="end_of_reading" data-module-type="up_next" aria-labelledby="recommendations-header">
    <header>
      <h2 class="recommendations-header" id="recommendations-header">Check these out next</h2>
    </header>

    <div class="recommendations-items">
        <div class="recommendations-item">
  <a
    data-source-name="MORE_FROM_USER"
    data-score="0"
    data-index="0"
    data-rec-id="255080096"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/gdries/frederik-smit-geert-driessen-bert-felling-2009-ed-smit-nieuwe-aanpak-noodzakelijkpdf">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenfellingedsmitnieuweaanpaknoodzakelijk-221229141404-c28c6289-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds"
      />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit, Geert Driessen &amp; Bert Felling (2009) ed Smit Nieuwe aanpak noo...
      </div>

        <div class="author">Driessen Research</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="MORE_FROM_USER"
    data-score="0"
    data-index="1"
    data-rec-id="255080085"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/gdries/frederik-smit-geert-driessen-2009-ed-smit-voorstellen-vergroten-ouderparticipatiepdf">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenedsmitvoorstellenvergrotenouderparticipatie-221229141244-0d3c8c20-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds"
      />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit &amp; Geert Driessen (2009) ed Smit Voorstellen vergroten ouderpart...
      </div>

        <div class="author">Driessen Research</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="MORE_FROM_USER"
    data-score="0"
    data-index="2"
    data-rec-id="255080062"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/gdries/geert-driessen-annemarie-van-langen-2012-ed-wentzel-jongens-hebben-geen-achterstandpdf">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/2012driessenvanlangenedwentzeljongenshebbengeenachterstand-221229140946-20fc108e-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds"
      />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen &amp; Annemarie van Langen (2012) ed Wentzel Jongens hebben geen a...
      </div>

        <div class="author">Driessen Research</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="MORE_FROM_USER"
    data-score="0"
    data-index="3"
    data-rec-id="255080043"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/gdries/geert-driessen-2013-ed-smit-ouderbetrokkenheid-en-participatie-en-schoolse-ontwikkelingpdf">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedsmitouderbetrokkenheiden-participatieenschoolseontwikkeling-221229140847-b55c6055-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds"
      />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2013) ed Smit Ouderbetrokkenheid en -participatie en schoolse...
      </div>

        <div class="author">Driessen Research</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="MORE_FROM_USER"
    data-score="0"
    data-index="4"
    data-rec-id="255080035"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/gdries/geert-driessen-2013-ed-gravesteijn-presteren-meisjes-eigenlijk-wel-beter-in-het-onderwijs-dan-jongenspdf">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedgravesteijnpresterenmeisjeseigenlijkwelbeterinhetonderwijsdanjongens-221229140751-53465a4d-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds"
      />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2013) ed Gravesteijn Presteren meisjes eigenlijk wel beter in...
      </div>

        <div class="author">Driessen Research</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="MORE_FROM_USER"
    data-score="0"
    data-index="5"
    data-rec-id="255080025"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/gdries/jaap-roeleveld-geert-driessen-et-al-2015-ed-van-der-werfhorst-ontwikkeling-van-onderwijsachterstanden-in-het-basisonderwijspdf">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/2015roelevelddriessenvanderveenledouxedvanderwerfhorstontwikkelingvanonderwijsachterstandeninhetbasi-221229140601-cf7041c0-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds"
      />
    </div>

    <div class="content">
      <div class="title">
        Jaap Roeleveld, Geert Driessen et al. (2015) , ed Van der Werfhorst Ontwikkel...
      </div>

        <div class="author">Driessen Research</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="MORE_FROM_USER"
    data-score="0"
    data-index="6"
    data-rec-id="255079570"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/gdries/geert-driessen-paul-jungbluth-1994-educational-opportunities-omslag-inhoudpdf">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/1994driessenjungblutheducationalopportunitiesomslaginhoud-221229130705-245f3baf-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds"
      />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen &amp;  Paul Jungbluth (1994) Educational opportunities Omslag Inho...
      </div>

        <div class="author">Driessen Research</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="MORE_FROM_USER"
    data-score="0"
    data-index="7"
    data-rec-id="255079558"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/gdries/geert-driessen-et-al-2016-evaluation-pilot-bilingual-primary-educationpdf">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/2016driesseneaevaluationpilotbilingualprimaryeducation-221229130512-4033dddc-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds"
      />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen et al. (2016) Evaluation pilot Bilingual Primary Education.pdf
      </div>

        <div class="author">Driessen Research</div>
    </div>
  </a>
</div>

    </div>
</section>

  <div class="modal-share new-player-share" style="display: none;" id="slideview-modal-share" data-ga-track-category="bigfoot_slideview">
  <div class="j-modal-popup modal-popup" role="dialog" aria-labelledby="button-share-tab">
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="share-screen-modal-content" data-slideshowid="">
        <button type="button" class="j-modal-close modal-close" aria-label="Close"></button>  
        <header class="j-tabs tabs">
          <a id="button-share-tab" role="button" class="selected j-button-share-tab">Share SlideShare</a>
          <hr class="divider"/>
        </header>
      
        <div>
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf" title="Share on Facebook" href="#">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf" data-text="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp;amp; Caesarius Mommers (1983) ... #avi" data-related="" data-via="SlideShare" title="Tweet on Twitter" href="#">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf" data-text="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf by Driessen Research via slideshare" title="Share on Linkedin" href="#">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="j-share-embed section share-embed">
            <label class="header" for="share-embed-link">Embed</label>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <label class="title" for="embed-size-picker">Size (px)</label>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <label class="title share-start-slide-picker-embed-title" for="embed-start-picker">Start on</label>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <label class="header" for="share-embed-wp">WordPress Shortcode</label>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <label class="header" for="share-link-url">Link</label>
            <input type="text" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

  <div id="lastScreen" style="display: none;">
    <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
      <ul class="lastActions j-last-screen-actions">
        <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
        <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
        <li class="replay last">
          <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
            <span class="lastScreen-sprite">&nbsp;</span>
          </a>
        </li>
        <li class="close-btn lastScreen-sprite j-lastscreen-close">
          <a>&nbsp;</a>
        </li>
      </ul>
      <div class="related-presentations j-lastscreen-related">
        <ul class="presentation-list">
        </ul>
      </div>
  </div> <!-- end of div class pro-overlay -->
</div><!-- last screen ends here -->

  </div>

  <div id="filmstrip" style="display: none;">
  <div class="filmstrip-lens">
    <img
      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
      class="filmstrip-lens-image"
      alt="">
    <span class="top-clip-label">Top clipped slide</span>
  </div>
  <ul id="filmstrip-list">
      <li id="thumbnail-0" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-1-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-1" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-2-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-2" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-3-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-3" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-4-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-4" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-5-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-5" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-6-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-6" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-7-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-7" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-8-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-8" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-9-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-9" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-10-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-10" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/1983vandongendickhoutdriessenmommersedbeishuizendeavi-toetskaarten-221229142705-95555b33/85/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf-11-320.jpg?cb=1672324417" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
  </ul>
</div>

    <button
      type="button"
      class="stage-download-cta"
      data-cy="download-button"
      data-download="/slideshow/download?download_key=b381b3033e971a6d3356b03be029f7370146387ee88104d0e616310b2b034409&amp;slideshow_id=255080206"
      data-action="download"
      data-event-tracking-source="slideshow_stage"
      aria-label="Download Now"
    >
      <i class="icon-download"></i>
    </button>
  <div id="player-toolbar">
  <div id="progress-bar">
  <div class="clipping-indicator-container">
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
  </div>
  <div class="buffered-bar"></div>
  <div class="progress-container" style="width: 9.09%;">
  </div>
</div>

  <div id="player-toolbar-left-actions" class="player-toolbar-item">
      <button
        type="button"
        class="modernize primary button-ds download"
        data-cy="download-button"
        data-action="download"
        data-download="/slideshow/download?download_key=b381b3033e971a6d3356b03be029f7370146387ee88104d0e616310b2b034409&amp;slideshow_id=255080206"
        data-event-tracking-source="slideshow_description"
        aria-label="Download to read offline">
        <i class="icon-download"></i>
      </button>
  </div>
  <div id="player-navigation" class="player-toolbar-item">
    <button
      type="button"
      id="previous-slide" 
      data-cy="previous-button"
      aria-label="Previous Slide"
      disabled
    >
      <i class="icon-chevron-left"></i>
    </button>
    <span class="slide-index" aria-live="polite" aria-atomic="true">
      <span data-cy="current-slide-number" class="current-slide-number j-current-slide">1</span> of <span class="total-slides j-total-slides">11</span>
    </span>
    <span class="ad-notification">Ad</span>
    <button
      type="button"
      id="next-slide"
      data-cy="next-button"
      aria-label="Next Slide"
      > 
      <i class="icon-chevron-right"></i>
    </button>
  </div>
  <div id="player-toolbar-right-actions" class="player-toolbar-item">
    <div class="zoom-slide">
      <button
        type="button"
        class="zoom-in"
        aria-label="Zoom In">
        <i class='icon-zoom-in'></i>
      </button>
      <button
        type="button"
        class="zoom-out"
        aria-label="Zoom Out">
        <i class='icon-zoom-out'></i>
      </button>
    </div>
    <button
      type="button"
      id="fullscreen"
      aria-label="View Fullscreen"
    >
      <i class="icon-focus fullscreen-icon"></i>
    </button>
  </div>
</div>

  
<div id="player-fullscreen-overlay">
  <div id="overlay-player-left">
    <button
      type="button"
      id="overlay-previous-slide"
      data-cy="overlay-previous-button"
      aria-label="Previous Slide"
      disabled
    >
      <i class="icon-chevron-left"></i>
    </button>
  </div>
  <div id="overlay-player-top" class="">
        
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-1-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-1" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-1-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-1" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-2-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-2" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-2-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-2" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-3-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-3" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-3-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-3" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-4-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-4" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-4-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-4" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-5-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-5" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-5-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-5" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-6-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-6" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-6-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-6" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-7-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-7" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-7-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-7" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-8-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-8" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-8-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-8" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-9-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-9" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-9-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-9" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide desktop hidden" id="alongslide-player-desktop-ad-10-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-desktop-ad-10" style="min-width: 728px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>
  
<div class="ad-container  alongslide mobile hidden" id="alongslide-player-mobile-ad-10-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="alongslide-player-mobile-ad-10" style="min-width: 320px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
  </div>
</div>

    <div class="button-container">
        <div
    role="button"
    tabindex="0"
    data-cy="desktop-clip-button"
    class="clip-button player-cta visible player-fullscreen-overlay-clip-cta"
    aria-label="Clip slide">
    <div class="overlay-ribbon">
      <div class="ribbon-content">
        <div class="clip-button-icon">
          <i class="icon-plus"></i>
          <i class="icon-check"></i>
        </div>
        <div class="j-clips-count clip-button-text-clip notranslate copy-in-aria-label"></div>
      </div>
    </div>
  </div>



        <button
          type="button"
          id="player-fullscreen-overlay-download-cta"
          data-cy="download-button"
          data-download="/slideshow/download?download_key=b381b3033e971a6d3356b03be029f7370146387ee88104d0e616310b2b034409&amp;slideshow_id=255080206"
          data-action="download"
          data-event-tracking-source="slideshow_stage"
          aria-label="Download to read offline"
        >
          <i class="icon-download"></i>
        </button>
    </div>
  </div>
  <div id="overlay-player-bottom">
    <div id="player-fullscreen-navigation" class="player-toolbar-item">
      <span class="slide-index" aria-live="polite" aria-atomic="true">
        <span data-cy="current-slide-number" class="current-slide-number j-current-slide">1</span> of <span class="total-slides j-total-slides">11</span>
      </span>
      <span class="ad-notification">Ad</span>
    </div>
    <div class="content-right">
      <div class="zoom-slide">
        <button
          type="button"
          class="zoom-in"
          aria-label="Zoom In">
          <i class='icon-zoom-in'></i>
        </button>
        <button
          type="button"
          class="zoom-out"
          aria-label="Zoom Out">
          <i class='icon-zoom-out'></i>
        </button>
      </div>
      <button
        type="button"
        id="exit-fullscreen"
        aria-label="Exit Fullscreen"
      >
        <i class="icon-compress exit-fullscreen-icon"></i>
      </button>
    </div>
  </div>
  <div id="overlay-player-right">
    <button
      type="button"
      id="overlay-next-slide"
      data-cy="overlay-next-button"
      aria-label="Next Slide"
      > 
      <i class="icon-chevron-right"></i>
    </button>
  </div>
</div>

</div>


        <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">
          
          <div class="slideshow-info">

            

            <section class='slideshow-information desktop'>
  <div class='slideshow-header'>
    <div class='content-left' itemscope>
      <h1 class="notranslate slideshow-title-text" itemprop="headline">
  <span class="j-title-breadcrumb">
    Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers (1983) ed Beishuizen De AVI-toetskaarten.pdf
  </span>
</h1>

      <div class='slideshow-metadata'>
  <div class="content-left">
    <div class="metadata-item">
      Dec. 29, 2022
    </div>
    <span class="bullet-separator">&bull;</span>
    <a
      href="#"
      title="open favorites information"
      data-favorites-count="0"
      class="metadata-item highlight-text j-like-count clickable slideshow-likes-modal-trigger">
      0 likes
    </a>
    <span class="bullet-separator">&bull;</span>
      <a
        href="#"
        title="open views information"
        class="metadata-item highlight-text clickable slideshow-views-modal-trigger ">
        0 views
      </a>
  </div>
</div>

      <div class='slideshow-social-actions'>
    <div class="slideshow-action">
      <button
        type="button"
        class="button-ds j-like-button like"
        data-cy="like-button"
        data-action="like"
        data-ssid="255080206"
        aria-label="like">
        <i class="icon-heart"></i>
      </button>
    </div>

    <div class="slideshow-action">
      <button
        type="button"
        class="button-ds share share-event-logging new-player-share-modal-trigger"
        data-cy="share-icon"
        aria-label="Share"
        data-action="share"
        aria-controls="slideview-modal-share">
        <i class="icon-share"></i>
      </button>
    </div>
  <div class="slideshow-action">
    <div class="modernize-dropdown-wrapper">
      <div
        tabindex="0"
        id="more-options-drowpdown-trigger-desktop"
        class="button-ds more-options modernize-dropdown-trigger has-dropdown more-options-dropdown-trigger"
        data-target="more-options-dropdown-desktop"
        data-position-desktop="bottom-left"
        data-position-mobile="bottom-right"
        aria-label="More options"
        aria-controls="more-options-dropdown-desktop"
        aria-expanded="false"
        aria-haspopup="menu">
        <i class="icon-ellipsis-h"></i>
      </div>

      <div class="live-region visually-hidden" aria-live="polite"></div>
      <div id="more-options-dropdown-desktop" class="dropdown modernize-dropdown more-options-dropdown" role="menu">
        <div id="more-options-dropdown-desktop-option-0" role="menuitem">
          <a
            tabindex="-1"
            class="report last-element-in-dropdown-list"
            rel="nofollow"
            
            href="#"
            aria-label="Report"
            aria-controls="report-slideshow-modal">
            <img
              class="image"
              src="https://public.slidesharecdn.com/v2/images/report-slideshow-icon.svg"
              alt="">
            <span class="copy-in-aria-label">
              Report
            </span>
          </a>
        </div>
      </div>
    </div>
  </div>
</div>

    </div>
      <div class='slideshow-download-button-wrapper'>
    <button
      type="button"
      class="modernize primary button-ds download"
      data-cy="download-button"
      data-action="download"
      data-download="/slideshow/download?download_key=b381b3033e971a6d3356b03be029f7370146387ee88104d0e616310b2b034409&amp;slideshow_id=255080206"
      data-event-tracking-source="slideshow_description"
      aria-label="Download to read offline"
    >
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
      <p>Download to read offline</p>
  </div>

  </div>

    <div class="slideshow-category-container">
      <a
        class="slideshow-category"
        aria-label="View the featured presentations, documents and infographics in the Education category."
        rel="nofollow"
        href="/featured/category/education">
        Education
      </a>
  </div>

  <div class="slideshow-description-text-wrapper">
    <p class="notranslate slideshow-description-text">
      Dongen, D. van, Dickhout, A., Driessen, G., &amp; Mommers, M. (1983). De AVI-toetskaarten; een verantwoord instrument voor de screening en diagnostisering van de leesvaardigheid? In J. Beishuizen, C. Hamaker, B. van Hout-Wolters &amp; K. Koster (eds.), Onderwijsleerprocessen. Tekstverwerking, problemen oplossen en leermoeilijkheden (pp. 155-164). Lisse: Swets &amp; Zeit¬linger.<br />	ISBN 90-265-0497-7<br />
    </p>

    <div class='fade-slideshow-description fade hidden'></div>
</div>

  <button
    type="button"
    aria-label="Read more"
    class="js-expand-description description-expand-button text-button-ds hidden">
    Read more
  </button>

  
<div
  class="slideshow-author-wrapper"
  itemprop="author"
  itemscope
  itemtype="https://schema.org/Organization">
  <div class="author-photo">
    <a href="/gdries?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" title="gdries" itemprop="url">
      <img class="author-photo" alt="Driessen Research" itemprop="image" src="https://cdn.slidesharecdn.com/profile-photo-gdries-48x48.jpg?cb=1672322675" />
    </a>
  </div>

  <div class="author-details">
    <div class="author-name">
      <a class="j-author-name"
         title="gdries"
         rel="author"
         href="/gdries?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
         data-ga-cat="bigfoot_slideview"
         data-ga-action="authorlinkclick">
        <span itemprop="name">
          Driessen Research
        </span>
      </a>


      <!-- Follow / Unfollow button -->
      <div class="author-actions">
          <div class="follow-button j-follow " data-contactee-id="28681207">
              <a class="loggedout-follow-button outline-button-ds" data-contactee="28681207" href="#">
                Follow
              </a>
          </div>
      </div>
    </div>

    <div class="author-title">

    </div>
  </div>
</div>

</section>


            <div class="slideshow-information mobile">
              <div class="slideshow-description-text-wrapper">
    <p class="notranslate slideshow-description-text">
      Dongen, D. van, Dickhout, A., Driessen, G., &amp; Mommers, M. (1983). De AVI-toetskaarten; een verantwoord instrument voor de screening en diagnostisering van de leesvaardigheid? In J. Beishuizen, C. Hamaker, B. van Hout-Wolters &amp; K. Koster (eds.), Onderwijsleerprocessen. Tekstverwerking, problemen oplossen en leermoeilijkheden (pp. 155-164). Lisse: Swets &amp; Zeit¬linger.<br />	ISBN 90-265-0497-7<br />
    </p>

    <div class='fade-slideshow-description fade hidden'></div>
</div>

  <button
    type="button"
    aria-label="Read more"
    class="js-expand-description description-expand-button text-button-ds hidden">
    Read more
  </button>

                <div class="slideshow-category-container">
      <a
        class="slideshow-category"
        aria-label="View the featured presentations, documents and infographics in the Education category."
        rel="nofollow"
        href="/featured/category/education">
        Education
      </a>
  </div>

            </div>


                
<div class="ad-container  " id="above-recs-mobile-ad-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="above-recs-mobile-ad" style="min-width: 336px; min-height: 280px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
      <div class="ad-label-wrapper">
        <div class="ad-label-container">
          <span>Advertisement</span>
        </div>
      </div>
  </div>
</div>
<section class="related-slideshows">
    <div class="recs-module-ss">
      <div class="recommender-header-wrapper">
        <div class="recommender-title">
          <h2>Recommended</h2>
        </div>
      </div>
      <div class="recs-list recommendation-module"
        data-module-id="right-rail"
        data-section="frame"
        data-module-type="recommended">
        <div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="0"
    data-rec-id="255080196"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-paul-tesser-1998-ed-penninx-allochtonen-in-het-onderwijspdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1998driessentesseredpenninxallochtoneninhetonderwijs-221229142547-a3270359-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1998driessentesseredpenninxallochtoneninhetonderwijs-221229142547-a3270359-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen &amp; Paul Tesser (1998) ed Penninx Allochtonen in het onderwijs.pdf
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>65 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="1"
    data-rec-id="255080187"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-1999-ed-dijkstra-islamitische-basisscholenpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driesseneddijkstraislamitischebasisscholen-221229142436-580a8cfa-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driesseneddijkstraislamitischebasisscholen-221229142436-580a8cfa-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (1999) ed Dijkstra Islamitische basisscholen.pdf
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>10 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="2"
    data-rec-id="255080178"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-2001-ed-meijnen-islamitisch-basisonderwijs-een-route-naar-succespdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2001driessenedmeijnenislamitischbasisonderwijseenroutenaarsucces-221229142331-f68f759a-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2001driessenedmeijnenislamitischbasisonderwijseenroutenaarsucces-221229142331-f68f759a-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2001) ed Meijnen Islamitisch basisonderwijs Een route naar su...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>22 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="3"
    data-rec-id="255080154"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-2002-ed-mares-prestatieverschillen-in-het-basisonderwijs-jaarboek-onderwijs-2002pdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2002driessenedmaresprestatieverschilleninhetbasisonderwijsjaarboekonderwijs2002-221229142217-3de89a50-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2002driessenedmaresprestatieverschilleninhetbasisonderwijsjaarboekonderwijs2002-221229142217-3de89a50-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2002) ed Mares Prestatieverschillen in het basisonderwijs Jaa...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>23 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="4"
    data-rec-id="255080143"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-2004-ed-mares-prestatieverschillen-in-het-basisonderwijs-jaarboek-onderwijs-2005-bookpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2004driessenedmaresprestatieverschilleninhetbasisonderwijsjaarboekonderwijs2005book-221229142035-0f1f72d9-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2004driessenedmaresprestatieverschilleninhetbasisonderwijsjaarboekonderwijs2005book-221229142035-0f1f72d9-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2004) ed Mares Prestatieverschillen in het basisonderwijs Jaa...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>252 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="5"
    data-rec-id="255080129"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/frederik-smit-peter-sleegers-geert-driessen-2005-ed-creemers-zelfsturing-binnen-de-bvesectorpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitsleegersdriessenedcreemerszelfsturingbinnendebve-sector-221229141856-0d990fdf-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitsleegersdriessenedcreemerszelfsturingbinnendebve-sector-221229141856-0d990fdf-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit, Peter Sleegers &amp; Geert Driessen (2005) ed Creemers Zelfsturing...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>28 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="6"
    data-rec-id="255080122"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/frederik-smit-geert-driessen-et-al-2005-vrieze-van-kuijk-sleegers-ed-onderwijsraad-opvoedings-en-opvangactiviteitenpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitdriessenvriezevankuijksleegersedonderwijsraadopvoedings-enopvangactiviteiten-221229141658-778da1bb-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitdriessenvriezevankuijksleegersedonderwijsraadopvoedings-enopvangactiviteiten-221229141658-778da1bb-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit, Geert Driessen et al. (2005) Vrieze Van Kuijk Sleegers ed Onde...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>37 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="7"
    data-rec-id="255080106"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/frederik-smit-geert-driessen-2006-ed-hermans-ouders-en-scholen-als-partnerspdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2006smitdriessenedhermansoudersenscholenalspartners-221229141509-291fdcb8-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2006smitdriessenedhermansoudersenscholenalspartners-221229141509-291fdcb8-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit&amp; Geert Driessen (2006) ed Hermans Ouders en scholen als partner...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>21 slides</div>
      </div>
    </div>
  </a>
</div>

      </div>
    </div>
  </section>


          </div>

        </div>

      </div>
        <aside id="side-panel" class="main-panel-right j-related-more-tab">
    
<div class="ad-container  " id="above-recs-desktop-ad-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="above-recs-desktop-ad" style="min-width: 200px; min-height: 200px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
      <div class="ad-label-wrapper">
        <div class="ad-label-container">
          <span>Advertisement</span>
        </div>
      </div>
  </div>
</div>
  <section class="related-slideshows">
    <div class="recs-module-ss">
      <div class="recommender-header-wrapper">
        <div class="recommender-title">
          <h2>Recommended</h2>
        </div>
      </div>
      <div class="recs-list recommendation-module"
        data-module-id="right-rail"
        data-section="frame"
        data-module-type="recommended">
        <div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="0"
    data-rec-id="255080196"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-paul-tesser-1998-ed-penninx-allochtonen-in-het-onderwijspdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1998driessentesseredpenninxallochtoneninhetonderwijs-221229142547-a3270359-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1998driessentesseredpenninxallochtoneninhetonderwijs-221229142547-a3270359-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen &amp; Paul Tesser (1998) ed Penninx Allochtonen in het onderwijs.pdf
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>65 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="1"
    data-rec-id="255080187"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-1999-ed-dijkstra-islamitische-basisscholenpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driesseneddijkstraislamitischebasisscholen-221229142436-580a8cfa-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driesseneddijkstraislamitischebasisscholen-221229142436-580a8cfa-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (1999) ed Dijkstra Islamitische basisscholen.pdf
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>10 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="2"
    data-rec-id="255080178"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-2001-ed-meijnen-islamitisch-basisonderwijs-een-route-naar-succespdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2001driessenedmeijnenislamitischbasisonderwijseenroutenaarsucces-221229142331-f68f759a-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2001driessenedmeijnenislamitischbasisonderwijseenroutenaarsucces-221229142331-f68f759a-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2001) ed Meijnen Islamitisch basisonderwijs Een route naar su...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>22 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="3"
    data-rec-id="255080154"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-2002-ed-mares-prestatieverschillen-in-het-basisonderwijs-jaarboek-onderwijs-2002pdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2002driessenedmaresprestatieverschilleninhetbasisonderwijsjaarboekonderwijs2002-221229142217-3de89a50-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2002driessenedmaresprestatieverschilleninhetbasisonderwijsjaarboekonderwijs2002-221229142217-3de89a50-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2002) ed Mares Prestatieverschillen in het basisonderwijs Jaa...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>23 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="4"
    data-rec-id="255080143"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-2004-ed-mares-prestatieverschillen-in-het-basisonderwijs-jaarboek-onderwijs-2005-bookpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2004driessenedmaresprestatieverschilleninhetbasisonderwijsjaarboekonderwijs2005book-221229142035-0f1f72d9-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2004driessenedmaresprestatieverschilleninhetbasisonderwijsjaarboekonderwijs2005book-221229142035-0f1f72d9-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2004) ed Mares Prestatieverschillen in het basisonderwijs Jaa...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>252 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="5"
    data-rec-id="255080129"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/frederik-smit-peter-sleegers-geert-driessen-2005-ed-creemers-zelfsturing-binnen-de-bvesectorpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitsleegersdriessenedcreemerszelfsturingbinnendebve-sector-221229141856-0d990fdf-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitsleegersdriessenedcreemerszelfsturingbinnendebve-sector-221229141856-0d990fdf-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit, Peter Sleegers &amp; Geert Driessen (2005) ed Creemers Zelfsturing...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>28 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="6"
    data-rec-id="255080122"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/frederik-smit-geert-driessen-et-al-2005-vrieze-van-kuijk-sleegers-ed-onderwijsraad-opvoedings-en-opvangactiviteitenpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitdriessenvriezevankuijksleegersedonderwijsraadopvoedings-enopvangactiviteiten-221229141658-778da1bb-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitdriessenvriezevankuijksleegersedonderwijsraadopvoedings-enopvangactiviteiten-221229141658-778da1bb-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit, Geert Driessen et al. (2005) Vrieze Van Kuijk Sleegers ed Onde...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>37 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="7"
    data-rec-id="255080106"
    data-module-id="right-rail"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/frederik-smit-geert-driessen-2006-ed-hermans-ouders-en-scholen-als-partnerspdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2006smitdriessenedhermansoudersenscholenalspartners-221229141509-291fdcb8-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2006smitdriessenedhermansoudersenscholenalspartners-221229141509-291fdcb8-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit&amp; Geert Driessen (2006) ed Hermans Ouders en scholen als partner...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>21 slides</div>
      </div>
    </div>
  </a>
</div>

      </div>
    </div>
  </section>

</aside>

    </div>
      
<div class="ad-container responsive " id="below-reader-ad-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="below-reader-ad" style="min-width: 200px; min-height: 50px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
      <div class="ad-label-wrapper">
        <div class="ad-label-container">
          <span>Advertisement</span>
        </div>
      </div>
  </div>
</div>
    <div class="content-page-full-width with-background-color">
      <div class="inner-content">
            <h2 class="new-recs-design-heading">More Related Content</h2>
  <div class="recs-module-ss responsive spillover-recommender more_from_user_recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3>More from Driessen Research <span class="total-count">(20)</span></h3>
    </div>
  </div>

  <div class="recs-carousel spillover-carousel recommendation-module more_from_user_carousel"
    data-module-id="more_from_user"
    data-section="frame"
    data-module-type="more_from_user">
    <div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_0'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="0"
        data-rec-id="255080096"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/frederik-smit-geert-driessen-bert-felling-2009-ed-smit-nieuwe-aanpak-noodzakelijkpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenfellingedsmitnieuweaanpaknoodzakelijk-221229141404-c28c6289-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenfellingedsmitnieuweaanpaknoodzakelijk-221229141404-c28c6289-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Frederik Smit, Geert Driessen &amp; Bert Felling (2009) ed Smit Nieuwe aanpak noo...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">0 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_1'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="1"
        data-rec-id="255080085"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/frederik-smit-geert-driessen-2009-ed-smit-voorstellen-vergroten-ouderparticipatiepdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenedsmitvoorstellenvergrotenouderparticipatie-221229141244-0d3c8c20-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenedsmitvoorstellenvergrotenouderparticipatie-221229141244-0d3c8c20-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Frederik Smit &amp; Geert Driessen (2009) ed Smit Voorstellen vergroten ouderpart...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">0 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_2'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="2"
        data-rec-id="255080062"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-annemarie-van-langen-2012-ed-wentzel-jongens-hebben-geen-achterstandpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2012driessenvanlangenedwentzeljongenshebbengeenachterstand-221229140946-20fc108e-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2012driessenvanlangenedwentzeljongenshebbengeenachterstand-221229140946-20fc108e-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen &amp; Annemarie van Langen (2012) ed Wentzel Jongens hebben geen a...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">0 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_3'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="3"
        data-rec-id="255080043"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-2013-ed-smit-ouderbetrokkenheid-en-participatie-en-schoolse-ontwikkelingpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedsmitouderbetrokkenheiden-participatieenschoolseontwikkeling-221229140847-b55c6055-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedsmitouderbetrokkenheiden-participatieenschoolseontwikkeling-221229140847-b55c6055-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (2013) ed Smit Ouderbetrokkenheid en -participatie en schoolse...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">0 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_4'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="4"
        data-rec-id="255080035"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-2013-ed-gravesteijn-presteren-meisjes-eigenlijk-wel-beter-in-het-onderwijs-dan-jongenspdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedgravesteijnpresterenmeisjeseigenlijkwelbeterinhetonderwijsdanjongens-221229140751-53465a4d-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedgravesteijnpresterenmeisjeseigenlijkwelbeterinhetonderwijsdanjongens-221229140751-53465a4d-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (2013) ed Gravesteijn Presteren meisjes eigenlijk wel beter in...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">0 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_5'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="5"
        data-rec-id="255080025"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/jaap-roeleveld-geert-driessen-et-al-2015-ed-van-der-werfhorst-ontwikkeling-van-onderwijsachterstanden-in-het-basisonderwijspdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2015roelevelddriessenvanderveenledouxedvanderwerfhorstontwikkelingvanonderwijsachterstandeninhetbasi-221229140601-cf7041c0-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2015roelevelddriessenvanderveenledouxedvanderwerfhorstontwikkelingvanonderwijsachterstandeninhetbasi-221229140601-cf7041c0-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Jaap Roeleveld, Geert Driessen et al. (2015) , ed Van der Werfhorst Ontwikkel...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">0 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_6'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="6"
        data-rec-id="255079570"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-paul-jungbluth-1994-educational-opportunities-omslag-inhoudpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1994driessenjungblutheducationalopportunitiesomslaginhoud-221229130705-245f3baf-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1994driessenjungblutheducationalopportunitiesomslaginhoud-221229130705-245f3baf-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen &amp;  Paul Jungbluth (1994) Educational opportunities Omslag Inho...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">0 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_7'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="7"
        data-rec-id="255079558"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-et-al-2016-evaluation-pilot-bilingual-primary-educationpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2016driesseneaevaluationpilotbilingualprimaryeducation-221229130512-4033dddc-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2016driesseneaevaluationpilotbilingualprimaryeducation-221229130512-4033dddc-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen et al. (2016) Evaluation pilot Bilingual Primary Education.pdf
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">0 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_8'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="8"
        data-rec-id="255070612"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/kees-de-bot-geert-driessen-paul-jungbluth-1991-ed-jaspaert-an-evaluation-of-migrant-language-teachingpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1991debotdriessenjungbluthedjaspaertanevaluationofmigrantlanguageteaching-221228185220-dc798716-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1991debotdriessenjungbluthedjaspaertanevaluationofmigrantlanguageteaching-221228185220-dc798716-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Kees de Bot, Geert Driessen  &amp; Paul Jungbluth (1991) ed Jaspaert An evaluatio...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">6 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_9'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="9"
        data-rec-id="255070605"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/paul-jungbluth-geert-driessen-1994-ed-driessen-educational-inequality-research-in-the-netherlandspdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1994jungbluthdriesseneddriesseneducationalinequalityresearchinthenetherlands-221228185106-ba64e458-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1994jungbluthdriesseneddriesseneducationalinequalityresearchinthenetherlands-221228185106-ba64e458-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Paul Jungbluth &amp; Geert Driessen (1994) ed Driessen Educational inequality res...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">4 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_10'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="10"
        data-rec-id="255070598"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-1994-ed-driessen-moroccan-children-acquiring-arabic-in-the-netherlandspdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1994driesseneddriessenmoroccanchildrenacquiringarabicinthenetherlands-221228184928-1237159f-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1994driesseneddriessenmoroccanchildrenacquiringarabicinthenetherlands-221228184928-1237159f-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (1994) ed Driessen Moroccan children acquiring Arabic in the N...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_11'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="11"
        data-rec-id="255070557"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-1997-ed-bongaerts-from-mother-tongue-to-foreign-languagepdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1997driessenedbongaertsfrommothertonguetoforeignlanguage-221228184327-a0a626a8-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1997driessenedbongaertsfrommothertonguetoforeignlanguage-221228184327-a0a626a8-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (1997) ed Bongaerts From mother tongue to foreign language.pdf
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">4 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_12'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="12"
        data-rec-id="255070503"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-lia-mulder-1999-ed-bosker-the-enhancement-of-educational-opportunitiespdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driessenmulderedboskertheenhancementofeducationalopportunities-221228183520-548d8e30-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driessenmulderedboskertheenhancementofeducationalopportunities-221228183520-548d8e30-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen &amp; Lia Mulder (1999) ed Bosker The enhancement of educational o...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_13'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="13"
        data-rec-id="255070492"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/frederik-smit-geert-driessen-peter-sleegers-2001-ed-smit-relationships-between-parents-of-ethnic-minority-childrenpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2001smitdriessensleegersedsmitrelationshipsbetweenparentsofethnicminoritychildren-221228183312-b3a4f66c-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2001smitdriessensleegersedsmitrelationshipsbetweenparentsofethnicminoritychildren-221228183312-b3a4f66c-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Frederik Smit, Geert Driessen &amp; Peter Sleegers (2001) ed Smit Relationships b...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_14'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="14"
        data-rec-id="255070478"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/eddie-denessen-geert-driessen-frederik-smit-peter-sleegers-2001-ed-smit-culture-differences-in-educationpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2001denessendriessensmitsleegersedsmitculturedifferencesineducation-221228183107-f09bf014-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2001denessendriessensmitsleegersedsmitculturedifferencesineducation-221228183107-f09bf014-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Eddie Denessen, Geert Driessen, Frederik Smit &amp; Peter Sleegers (2001) ed Smit...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">7 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_15'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="15"
        data-rec-id="255070466"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-lia-mulder-paul-jungbluth-1999-ed-weil-structural-and-cultural-determinants-of-educational-opportunitiespdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driessenmulderjungbluthedweilstructuralandculturaldeterminantsofeducationalopportunities-221228182856-1a7d69f8-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driessenmulderjungbluthedweilstructuralandculturaldeterminantsofeducationalopportunities-221228182856-1a7d69f8-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen, Lia Mulder &amp; Paul Jungbluth (1999) ed Weil Structural and cul...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">4 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_16'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="16"
        data-rec-id="255070309"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/fredrik-smit-geert-driessen-peter-sleegers-paul-hoop-2003-ed-castelli-ethnic-minority-parents-and-schoolspdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003smitdriessensleegershoopedcastelliethnicminorityparentsandschools-221228180910-4a64cf2b-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003smitdriessensleegershoopedcastelliethnicminorityparentsandschools-221228180910-4a64cf2b-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Fredrik Smit, Geert Driessen, Peter Sleegers &amp; Paul Hoop (2003) ed Castelli E...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_17'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="17"
        data-rec-id="255070299"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-2005-ed-shn-from-cure-to-cursepdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005driessenedshnfromcuretocurse-221228180741-685bdbbb-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005driessenedshnfromcuretocurse-221228180741-685bdbbb-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (2005) ed Söhn From cure to curse.pdf
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_18'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="18"
        data-rec-id="255070295"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/cees-klaassen-frederik-smit-geert-driessen-2005-de-vroom-ed-martinez-minority-parents-integration-and-educationpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005klaassensmitdriessendevroomedmartinezminorityparentsintegrationandeducation-221228180605-71b33e6d-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005klaassensmitdriessendevroomedmartinezminorityparentsintegrationandeducation-221228180605-71b33e6d-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Cees Klaassen, Frederik Smit &amp; Geert Driessen (2005) De Vroom ed Martinez Min...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_more_from_user_19'
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score="0"
        data-index="19"
        data-rec-id="255070281"
        data-module-id="more_from_user"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/frederik-smit-geert-driessen-2005-ed-martinez-parentschoolcommunity-relationspdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitdriessenedmartinezparent-school-communityrelations-221228180428-8322976e-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitdriessenedmartinezparent-school-communityrelations-221228180428-8322976e-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Frederik Smit &amp; Geert Driessen (2005) ed Martinez Parent-school-community rel...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>

  </div>
  <div class="recs-list recommendation-module more_from_user_list"
    data-module-id="more_from_user"
    data-section="frame"
    data-module-type="more_from_user">
    <div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="0"
    data-rec-id="255080096"
    data-module-id="more_from_user"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/frederik-smit-geert-driessen-bert-felling-2009-ed-smit-nieuwe-aanpak-noodzakelijkpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenfellingedsmitnieuweaanpaknoodzakelijk-221229141404-c28c6289-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenfellingedsmitnieuweaanpaknoodzakelijk-221229141404-c28c6289-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit, Geert Driessen &amp; Bert Felling (2009) ed Smit Nieuwe aanpak noo...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>5 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="1"
    data-rec-id="255080085"
    data-module-id="more_from_user"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/frederik-smit-geert-driessen-2009-ed-smit-voorstellen-vergroten-ouderparticipatiepdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenedsmitvoorstellenvergrotenouderparticipatie-221229141244-0d3c8c20-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2009smitdriessenedsmitvoorstellenvergrotenouderparticipatie-221229141244-0d3c8c20-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Frederik Smit &amp; Geert Driessen (2009) ed Smit Voorstellen vergroten ouderpart...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>5 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="2"
    data-rec-id="255080062"
    data-module-id="more_from_user"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-annemarie-van-langen-2012-ed-wentzel-jongens-hebben-geen-achterstandpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2012driessenvanlangenedwentzeljongenshebbengeenachterstand-221229140946-20fc108e-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2012driessenvanlangenedwentzeljongenshebbengeenachterstand-221229140946-20fc108e-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen &amp; Annemarie van Langen (2012) ed Wentzel Jongens hebben geen a...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>4 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="3"
    data-rec-id="255080043"
    data-module-id="more_from_user"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-2013-ed-smit-ouderbetrokkenheid-en-participatie-en-schoolse-ontwikkelingpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedsmitouderbetrokkenheiden-participatieenschoolseontwikkeling-221229140847-b55c6055-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedsmitouderbetrokkenheiden-participatieenschoolseontwikkeling-221229140847-b55c6055-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2013) ed Smit Ouderbetrokkenheid en -participatie en schoolse...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>13 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="4"
    data-rec-id="255080035"
    data-module-id="more_from_user"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-2013-ed-gravesteijn-presteren-meisjes-eigenlijk-wel-beter-in-het-onderwijs-dan-jongenspdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedgravesteijnpresterenmeisjeseigenlijkwelbeterinhetonderwijsdanjongens-221229140751-53465a4d-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessenedgravesteijnpresterenmeisjeseigenlijkwelbeterinhetonderwijsdanjongens-221229140751-53465a4d-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (2013) ed Gravesteijn Presteren meisjes eigenlijk wel beter in...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>4 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-index="5"
    data-rec-id="255080025"
    data-module-id="more_from_user"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/jaap-roeleveld-geert-driessen-et-al-2015-ed-van-der-werfhorst-ontwikkeling-van-onderwijsachterstanden-in-het-basisonderwijspdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2015roelevelddriessenvanderveenledouxedvanderwerfhorstontwikkelingvanonderwijsachterstandeninhetbasi-221229140601-cf7041c0-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2015roelevelddriessenvanderveenledouxedvanderwerfhorstontwikkelingvanonderwijsachterstandeninhetbasi-221229140601-cf7041c0-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Jaap Roeleveld, Geert Driessen et al. (2015) , ed Van der Werfhorst Ontwikkel...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>0 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>27 slides</div>
      </div>
    </div>
  </a>
</div>

  </div>
</div>

  <div class="recs-module-ss responsive spillover-recommender latest_recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3>Recently uploaded <span class="total-count">(20)</span></h3>
    </div>
  </div>

  <div class="recs-carousel spillover-carousel recommendation-module latest_carousel"
    data-module-id="latest"
    data-section="frame"
    data-module-type="latest">
    <div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_0'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="0"
        data-rec-id="255057834"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-1996-voor-en-vroegschoolse-programmas-kinderopvang-en-onderwijsprestaties-in-rotterdampdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1996driessenvoor-envroegschoolseprogrammaskinderopvangenonderwijsprestatiesinrotterdam-221227190602-9ed6737c-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1996driessenvoor-envroegschoolseprogrammaskinderopvangenonderwijsprestatiesinrotterdam-221227190602-9ed6737c-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (1996) Voor- en vroegschoolse programma&#39;s kinderopvang en onde...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_1'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="1"
        data-rec-id="255057602"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-ea-2003-oalt-als-taalondersteining-in-de-onderbouw-van-het-basisonderwijspdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003driesseneaoaltalstaalondersteiningindeonderbouwvanhetbasisonderwijs-221227183211-9b92e0c5-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003driesseneaoaltalstaalondersteiningindeonderbouwvanhetbasisonderwijs-221227183211-9b92e0c5-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen e.a. (2003) OALT als taalondersteining in de onderbouw van het...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_2'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="2"
        data-rec-id="255057691"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-1999-voor-en-vroegschoolse-programmas-en-onderwijsprestaties-in-tilburgpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driessenvoor-envroegschoolseprogrammasenonderwijsprestatiesintilburg-221227184237-1200ebab-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driessenvoor-envroegschoolseprogrammasenonderwijsprestatiesintilburg-221227184237-1200ebab-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (1999) Voor- en vroegschoolse programma&#39;s en onderwijsprestati...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_3'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="3"
        data-rec-id="255057938"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/paul-jungbluth-theo-buis-geert-driessen-arie-mens-1985-de-evaluatie-van-het-ovbpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1985jungbluthbuisdriessenmensdeevaluatievanhetovb-221227192012-d570bae4-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1985jungbluthbuisdriessenmensdeevaluatievanhetovb-221227192012-d570bae4-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Paul Jungbluth, Theo Buis, Geert Driessen &amp; Arie Mens (1985) De evaluatie van...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">4 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_4'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="4"
        data-rec-id="255057947"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/arie-mens-geert-driessen-1985-het-onderwijsvoorrangscriterium-in-het-vopdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1985mensdriessenhetonderwijsvoorrangscriteriuminhetvo-221227192207-900af878-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1985mensdriessenhetonderwijsvoorrangscriteriuminhetvo-221227192207-900af878-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Arie Mens &amp; Geert Driessen (1985) Het onderwijsvoorrangscriterium in het VO.pdf
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">4 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_5'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="5"
        data-rec-id="255057886"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-greetje-van-der-werf-1992-het-functioneren-van-het-voortgezet-onderwijs-beschrijving-steekproef-en-psychometrische-kwaliteit-instrumentenpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1992driessenvanderwerfhetfunctionerenvanhetvoortgezetonderwijsbeschrijvingsteekproefenpsychometrisch-221227191423-7469c6e0-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1992driessenvanderwerfhetfunctionerenvanhetvoortgezetonderwijsbeschrijvingsteekproefenpsychometrisch-221227191423-7469c6e0-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen &amp; Greetje van der Werf (1992) Het functioneren van het voortge...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_6'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="6"
        data-rec-id="255057496"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-2013-de-taalvaardigheid-engels-van-avansstudenten-bij-de-intakepdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessendetaalvaardigheidengelsvanavans-studentenbijdeintake-221227181751-6f3d9f74-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2013driessendetaalvaardigheidengelsvanavans-studentenbijdeintake-221227181751-6f3d9f74-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert  Driessen (2013) De taalvaardigheid Engels van Avans-studenten bij de i...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">2 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_7'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="7"
        data-rec-id="255057873"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-harm-boertien-1992-een-wiskundetoets-voor-ibo-en-lboleerlingenpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1992driessenboertieneenwiskundetoetsvooribo-enlbo-leerlingen-221227191236-bcf9b65a-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1992driessenboertieneenwiskundetoetsvooribo-enlbo-leerlingen-221227191236-bcf9b65a-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen &amp; Harm Boertien (1992) Een wiskundetoets voor IBO- en LBO-leer...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_8'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="8"
        data-rec-id="255057801"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/jan-doesborgh-geert-driessen-lia-mulder-1997-didactische-werkwijze-van-leerkrachten-consistentie-in-werkwijze-en-prestaties-in-groep-2-en-4pdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1997doesborghdriessenmulderdidactischewerkwijzevanleerkrachtenconsistentieinwerkwijzeenprestatiesing-221227190028-802d86ae-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1997doesborghdriessenmulderdidactischewerkwijzevanleerkrachtenconsistentieinwerkwijzeenprestatiesing-221227190028-802d86ae-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Jan Doesborgh, Geert Driessen &amp; Lia Mulder (1997) Didactische werkwijze van l...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_9'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="9"
        data-rec-id="255044285"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-2012tvo-voor-en-vroegschoolse-educatiepdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2012driessentvovoor-envroegschoolseeducatie-221226185354-ef6d6cf1-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2012driessentvovoor-envroegschoolseeducatie-221226185354-ef6d6cf1-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (2012)TVO Voor- en Vroegschoolse Educatie.pdf
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_10'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="10"
        data-rec-id="255057674"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-2000-computergebruik-in-het-basisonderwijspdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2000driessencomputergebruikinhetbasisonderwijs-221227184129-7ba6e587-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2000driessencomputergebruikinhetbasisonderwijs-221227184129-7ba6e587-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (2000) Computergebruik in het basisonderwijs.pdf
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">4 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_11'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="11"
        data-rec-id="255054519"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-1991-tvow-marokkaanse-kinderen-op-nederlandse-scholenpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1991driessentvowmarokkaansekinderenopnedrelandsescholen-221227122634-bed52870-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1991driessentvowmarokkaansekinderenopnedrelandsescholen-221227122634-bed52870-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (1991) TVOW Marokkaanse kinderen op Nederlandse scholen.pdf
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_12'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="12"
        data-rec-id="255057485"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/jos-van-kuijk-geert-driessen-2015-ervaringen-met-het-lerende-organisatiemodelpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2015vankuijkdriessenervaringenmethetlerendeorganisatiemodel-221227181554-c6ef52fc-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2015vankuijkdriessenervaringenmethetlerendeorganisatiemodel-221227181554-c6ef52fc-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Jos van Kuijk &amp; Geert Driessen (2015) Ervaringen met het lerende organisatiem...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">2 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_13'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="13"
        data-rec-id="255057572"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-jan-doesborgh-2003-voor-en-vroegschoolse-educatieve-voorzieningen-in-tilburgpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003driessendoesborghvoor-envroegschoolseeducatievevoorzieningenintilburg-221227182756-2b465448-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003driessendoesborghvoor-envroegschoolseeducatievevoorzieningenintilburg-221227182756-2b465448-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen &amp; Jan Doesborgh (2003) Voor- en vroegschoolse educatieve voorz...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_14'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="14"
        data-rec-id="255054498"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-1993-jes-berusting-of-uitdagingpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1993driessenjesberustingofuitdaging-221227122423-eaff93a9-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1993driessenjesberustingofuitdaging-221227122423-eaff93a9-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen (1993) JeS Berusting of uitdaging.pdf
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">4 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_15'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="15"
        data-rec-id="255044296"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-joris-cuppen-2012-tvo-ieder-het-juiste-advies-voortgezet-onderwijspdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2012driessencuppentvoiederhetjuisteadviesvoortgezetonderwijs-221226185542-b5c212dd-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2012driessencuppentvoiederhetjuisteadviesvoortgezetonderwijs-221226185542-b5c212dd-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen &amp; Joris Cuppen (2012) TVO Ieder het juiste advies voortgezet o...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">5 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_16'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="16"
        data-rec-id="255057913"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-greetje-van-der-werf-1992-het-functioneren-van-het-voortgezet-onderwijs-dataverzameling-en-operationalisatie-van-de-school-en-klaskenmerken-in-leerjaar-3pdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1992driessenvanderwerfhetfunctionerenvanhetvoortgezetonderwijsdataverzamelingenoperationalisatievand-221227191647-d55bbeb6-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1992driessenvanderwerfhetfunctionerenvanhetvoortgezetonderwijsdataverzamelingenoperationalisatievand-221227191647-d55bbeb6-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen &amp; Greetje van der Werf (1992) Het functioneren van het voortge...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_17'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="17"
        data-rec-id="255067513"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/frederik-smit-geert-driessen-jan-doesborgh-2005-opvattingen-van-allochtone-ouders-over-onderwijs-brochurepdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitdriessendoesborghopvattingenvanallochtoneoudersoveronderwijsbrochure-221228132542-fccb6791-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2005smitdriessendoesborghopvattingenvanallochtoneoudersoveronderwijsbrochure-221228132542-fccb6791-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Frederik Smit, Geert Driessen &amp; Jan Doesborgh (2005) Opvattingen van allochto...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">4 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_18'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="18"
        data-rec-id="255057617"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-ea-2003-sociale-integratie-in-het-primair-onderwijs-bijlagenrapportpdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003driesseneasocialeintegratieinhetprimaironderwijsbijlagenrapport-221227183422-168e6772-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003driesseneasocialeintegratieinhetprimaironderwijsbijlagenrapport-221227183422-168e6772-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen e.a. (2003) Sociale integratie in het primair onderwijs Bijlag...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">4 views</div>
          </div>
        </div>
      </a>
    </div>
</div>
<div class="carousel-item is-spillover">
    <div class="carousel-item-inner">
      <a
        id='slideshare-rec-click_spillover_latest_19'
        data-algo-id="4"
        data-source-name="LATEST"
        data-source-model="4"
        data-urn-type="Slideshow"
        data-score="0"
        data-index="19"
        data-rec-id="255057707"
        data-module-id="latest"
        data-recommendation-type="slideshow"
        class="carousel-link is-spillover recommendation"
        href="/gdries/geert-driessen-hettie-dekkers-1998-schoolloopbanen-van-leerlingen-in-het-voortgezet-onderwijs-in-rotterdampdf">
        <div class="image">
          <img
            class="bg-image lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1998driessendekkersschoolloopbanenvanleerlingeninhetvoortgezetonderwijsinrotterdam-221227184412-7c680866-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
            <img class="lazy front-image"
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              alt=""
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1998driessendekkersschoolloopbanenvanleerlingeninhetvoortgezetonderwijsinrotterdam-221227184412-7c680866-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        </div>

        <div class="content">
          <div class="title">
            Geert Driessen &amp; Hetty Dekkers (1998) Schoolloopbanen van leerlingen in het v...
          </div>
          <div class="subcontent">
            <div class="author">Driessen Research</div>
            <div class="bullet-separator" role="presentation">&bull;</div>
            <div class="metadata">3 views</div>
          </div>
        </div>
      </a>
    </div>
</div>

  </div>
  <div class="recs-list recommendation-module latest_list"
    data-module-id="latest"
    data-section="frame"
    data-module-type="latest">
    <div class="recs-list-card">
  <a
    data-algo-id="4"
    data-source-name="LATEST"
    data-source-model="4"
    data-urn-type="Slideshow"
    data-score="0"
    data-index="0"
    data-rec-id="255057834"
    data-module-id="latest"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-1996-voor-en-vroegschoolse-programmas-kinderopvang-en-onderwijsprestaties-in-rotterdampdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1996driessenvoor-envroegschoolseprogrammaskinderopvangenonderwijsprestatiesinrotterdam-221227190602-9ed6737c-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1996driessenvoor-envroegschoolseprogrammaskinderopvangenonderwijsprestatiesinrotterdam-221227190602-9ed6737c-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (1996) Voor- en vroegschoolse programma&#39;s kinderopvang en onde...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>3 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>82 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id="4"
    data-source-name="LATEST"
    data-source-model="4"
    data-urn-type="Slideshow"
    data-score="0"
    data-index="1"
    data-rec-id="255057602"
    data-module-id="latest"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-ea-2003-oalt-als-taalondersteining-in-de-onderbouw-van-het-basisonderwijspdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003driesseneaoaltalstaalondersteiningindeonderbouwvanhetbasisonderwijs-221227183211-9b92e0c5-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2003driesseneaoaltalstaalondersteiningindeonderbouwvanhetbasisonderwijs-221227183211-9b92e0c5-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen e.a. (2003) OALT als taalondersteining in de onderbouw van het...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>3 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>74 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id="4"
    data-source-name="LATEST"
    data-source-model="4"
    data-urn-type="Slideshow"
    data-score="0"
    data-index="2"
    data-rec-id="255057691"
    data-module-id="latest"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-1999-voor-en-vroegschoolse-programmas-en-onderwijsprestaties-in-tilburgpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driessenvoor-envroegschoolseprogrammasenonderwijsprestatiesintilburg-221227184237-1200ebab-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1999driessenvoor-envroegschoolseprogrammasenonderwijsprestatiesintilburg-221227184237-1200ebab-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen (1999) Voor- en vroegschoolse programma&#39;s en onderwijsprestati...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>3 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>36 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id="4"
    data-source-name="LATEST"
    data-source-model="4"
    data-urn-type="Slideshow"
    data-score="0"
    data-index="3"
    data-rec-id="255057938"
    data-module-id="latest"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/paul-jungbluth-theo-buis-geert-driessen-arie-mens-1985-de-evaluatie-van-het-ovbpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1985jungbluthbuisdriessenmensdeevaluatievanhetovb-221227192012-d570bae4-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1985jungbluthbuisdriessenmensdeevaluatievanhetovb-221227192012-d570bae4-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Paul Jungbluth, Theo Buis, Geert Driessen &amp; Arie Mens (1985) De evaluatie van...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>4 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>42 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id="4"
    data-source-name="LATEST"
    data-source-model="4"
    data-urn-type="Slideshow"
    data-score="0"
    data-index="4"
    data-rec-id="255057947"
    data-module-id="latest"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/arie-mens-geert-driessen-1985-het-onderwijsvoorrangscriterium-in-het-vopdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1985mensdriessenhetonderwijsvoorrangscriteriuminhetvo-221227192207-900af878-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1985mensdriessenhetonderwijsvoorrangscriteriuminhetvo-221227192207-900af878-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Arie Mens &amp; Geert Driessen (1985) Het onderwijsvoorrangscriterium in het VO.pdf
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>4 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>18 slides</div>
      </div>
    </div>
  </a>
</div>
<div class="recs-list-card">
  <a
    data-algo-id="4"
    data-source-name="LATEST"
    data-source-model="4"
    data-urn-type="Slideshow"
    data-score="0"
    data-index="5"
    data-rec-id="255057886"
    data-module-id="latest"
    data-recommendation-type="slideshow"
    class="recommendation "
    href="/gdries/geert-driessen-greetje-van-der-werf-1992-het-functioneren-van-het-voortgezet-onderwijs-beschrijving-steekproef-en-psychometrische-kwaliteit-instrumentenpdf">
    <div class="image">
      <img
        class="bg-image lazy"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            alt=""
            data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1992driessenvanderwerfhetfunctionerenvanhetvoortgezetonderwijsbeschrijvingsteekproefenpsychometrisch-221227191423-7469c6e0-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
        <img class="lazy front-image"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          alt=""
          data-src="https://cdn.slidesharecdn.com/ss_thumbnails/1992driessenvanderwerfhetfunctionerenvanhetvoortgezetonderwijsbeschrijvingsteekproefenpsychometrisch-221227191423-7469c6e0-thumbnail.jpg?width=600&amp;height=600&amp;fit=bounds" />
    </div>

    <div class="content">
      <div class="title">
        Geert Driessen &amp; Greetje van der Werf (1992) Het functioneren van het voortge...
      </div>

        <div class="author">Driessen Research</div>

      <div class="metadata">
        <div>3 views</div>
        <div class="bullet-separator" role="presentation">&bull;</div>
        <div>84 slides</div>
      </div>
    </div>
  </a>
</div>

  </div>
</div>

      
<div class="ad-container responsive " id="between-recs-ad-1-container" data-index="0">
  <div class="ad-inner-wrapper">
    <div id="between-recs-ad-1" style="min-width: 320px; min-height: 90px;" class="google-ad">
    </div>
    <a 
      class="fallback-ad-container"
      target="_blank"
      aria-label="Ad for Scribd subscription"
      rel="noopener noreferrer"
      alt="Ad for Scribd subscription"
      href="https://www.scribd.com/slideshare">
        <div class="fallback-ad en"></div>
    </a>
      <div class="ad-label-wrapper">
        <div class="ad-label-container">
          <span>Advertisement</span>
        </div>
      </div>
  </div>
</div>

<div id="scribd_recs" data-async="true"></div>


      </div>
    </div>

    <div class="content-page-full-width transcripts-notes-section">
      <div class="inner-content">
        
        
      </div>
    </div>
  </div>

</div>




      

        
<footer id="modernize-footer">
  <div id="footer-inner">
    <div id="footer-top">
      <ul class="main-links">
        <li><a class="modernize" href="/about">About</a></li>
        <li><a class="modernize" href="/help">Support</a></li>
        <li><a class="modernize" href="/terms">Terms</a></li>
        <li><a class="modernize" href="/privacy">Privacy</a></li>
        <li><a class="modernize" href="/copyright-policy">Copyright</a></li>
        <li><a href="#" onclick="Osano.cm.showDrawer('osano-cm-dom-info-dialog-open')">Cookie Preferences</a></li>
        <li><a href="//support.scribd.com/hc/en-us/articles/360038016931-Privacy-Rights-Request-Form">Do not sell or share my personal information</a></li>
      </ul>

      <div class="modernize-dropdown-wrapper">
        <div
          class="modernize modernize-dropdown-trigger"
          id="language-selector"
          tabindex="0"
          role="combobox"
          aria-label="Change Language"
          aria-expanded="false"
          aria-haspopup="listbox"
          aria-controls="language-dropdown"
          data-target="language-dropdown"
          data-position-desktop="top-right"
          data-position-mobile="top-right">
            English
            <i class="modernize icon-caret-down"></i>
        </div>

        <div
          id="language-dropdown"
          role="listbox"
          class="dropdown modernize-dropdown">
          <div id="language-dropdown-option-0" class="j-www" role="option" aria-label="English" aria-selected="true">
            <a
              tabindex="-1"
              class="modernize grey-link selected"
              href="https://www.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf"
              title="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers… - English" lang="en" hreflang="en">
                <span class="visually-hidden">
                  Current Language:
                </span>
              <i class="icon-check "></i>English
            </a>
          </div>
          <div id="language-dropdown-option-1" class="j-es" role="option" aria-label="Español" aria-selected="false">
            <a
              tabindex="-1"
              class="modernize grey-link "
              href="https://es.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf"
              title="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers… - Español" lang="es" hreflang="es">
              <i class="icon-check visibility-hidden"></i>Español
            </a>
          </div>
          <div id="language-dropdown-option-2" class="j-pt" role="option" aria-label="Português" aria-selected="false">
            <a
              tabindex="-1"
              class="modernize grey-link "
              href="https://pt.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf"
              title="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers… - Portugues" lang="pt" hreflang="pt">
              <i class="icon-check visibility-hidden"></i>Português
            </a>
          </div>
          <div id="language-dropdown-option-3" class="j-fr" role="option" aria-label="Français" aria-selected="false">
            <a
              tabindex="-1"
              class="modernize grey-link "
              href="https://fr.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf"
              title="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers… - Français" lang="fr" hreflang="fr">
              <i class="icon-check visibility-hidden"></i>Français
            </a>
          </div>
          <div id="language-dropdown-option-4" class="j-de" role="option" aria-label="Deutsch" aria-selected="false">
            <a
              tabindex="-1"
              class="modernize grey-link last-element-in-dropdown-list "
              href="https://de.slideshare.net/gdries/dr-van-dongen-annelies-dickhout-geert-driessen-caesarius-mommers-1983-ed-beishuizen-de-avitoetskaartenpdf"
              title="Dré van Dongen, Annelies Dickhout, Geert Driessen &amp; Caesarius Mommers… - Deutsche" lang="de" hreflang="de">
              <i class="icon-check visibility-hidden"></i>Deutsch
            </a>
          </div>
        </div>
      </div>
    </div>
    <hr />
    <div id="footer-bottom">
      <span id="copyright">
        &#169; 2022 SlideShare from Scribd
      </span>
      <ul class="social-links text-center">
          <li>
            <a aria-label="Slideshare on Twitter" href="https://twitter.com/SlideShare"><i class="modernize icon-twitter"></i></a>
          </li>
          <li>
            <a aria-label="Slideshare RSS Feed" href="https://www.slideshare.net/rss/latest"><i class="modernize icon-rss-feed"></i></a>
          </li>
        </ul>
    </div>
  </div>
</footer>

      <div class="textads banner-ads banner_ads ad-unit ad-zone ad-space adsbox ads" style="height: 1px;"></div>
    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal" aria-label="Close">×</a>
    </div>
      <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/slideview.26a8abb8c7ec203fd24b.css" media="screen" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/report_slideshow_modal.7c353d3906d8619b128c.css" media="screen" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/slideshow_likes_modal.53e71c47be1f7edcacdf.css" media="screen" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/slideshow_views_modal.08df9ec09dd1a8cb3373.css" media="screen" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/slideshow_popup_drawer_for_signup.0ac4c1199d31af44fe62.css" media="screen" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/subscription_success_learn_more_modal.006a4c53114f786c1b6c.css" media="screen" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/sidebar.6cf5b6c68f54ea6a3a4c.css" media="screen" />
  <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/footer.17325b27929134619a3d.css" media="screen" />


    <div class="modal_popup_container">
        
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="share-clipboard-modal-content" class="j-modal-content">
      <h2 class="j-modal-title modal-title notranslate">Share Clipboard</h2>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook"
              href="#">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter"
              href="#">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn"
              href="#">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="clipboard-share-link-url">Link</label>
          <input id="clipboard-share-link-url" class="j-share-link-url" type="text" data-ga="link">
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h2 class="modal-title">Public clipboards featuring this slide</h2>
  <hr />
  <button type="button" class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use xlink:href="#loader" data-size="small"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

  <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h2 class="modal-title">Select another clipboard</h2>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use xlink:href="#loader" data-size="small"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

  <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="clipboard-create-modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <p>You just clipped your first slide!</p>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h2 class="modal-title" id="clipboard-create-modal-title">Create a clipboard</h2>
    <hr aria-hidden="true" />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label for="name-input" aria-label="Name">Name*
        </label>
        <input type="text" id="name-input" class="j-title-input" data-cy="clipboard-name-input" aria-describedby="name-error" placeholder="Best of Slides" aria-required="true"/>
        <small id="name-error" class="j-title-error error hide"></small>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label for="description-input">Description
        </label>
        <input type="text" id="description-input" class="j-description-input" aria-describedby="description-error" placeholder="Add a brief description so others know what your Clipboard is about."/>
        <small id="description-error" class="j-description-error error hide"></small>
      </div>
    </div>

    <div class="row">
      <div>Visibility
        <div class="switch small notranslate">
          <small class="switch-description" id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" aria-label="Visibility" aria-describedby="privacy-switch-description" />
          <label for="privacy-switch"></label>
        </div>
      </div>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" data-cy="cancel-clipboard-button" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" data-cy="save-clipboard-button" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>

  
<div class="j-mobileShare mobileShare mobile-share-container" style="display: none;" data-ga="bigfoot_slideview">
  <div class="share-overlay"></div>
  <div class="mobile-share-list-container">
    <div class="share-msg">Share this SlideShare</div>
    <button type="button" aria-label="Close" class="j-close close-btn">
      <i class="fa fa-times-circle-o"></i>
    </button>
    <ul class="mobile-share-list">
      <li class="li-share-btn" data-ga="linkedin">
        <a rel="external" href="#" target="_blank" title="Linkedin" aria-label="Linkedin" data-url="" data-network="linkedin">
          <i class="fa fa-linkedin-square"></i>
        </a>
      </li>
      <li class="fb-share-btn" data-ga="facebook">
        <a rel="external" href="#" target="_blank" title="Facebook" aria-label="Facebook" data-url="" data-network="facebook">
          <i class="fa fa-facebook-square"></i>
        </a>
      </li>
      <li class="tw-share-btn" data-ga="twitter">
        <a rel="external" href="#" target="_blank" title="Twitter" aria-label="Twitter" data-url="" data-network="twitter">
          <i class="fa fa-twitter"></i>
        </a>
      </li>
        <li class="pinterest-share-btn pinterest-share">
          <a rel="external" href="#" target="_blank" title="Pinterest" aria-label="Pinterest" data-url="" data-network="pinterest">
            <i class="fa fa-pinterest"></i>
          </a>
        </li>
      <li class="email-share-btn email-share">
        <a rel="external" href="#" title="E-mail" id="sharebyemail" aria-label="Email" data-url="">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
    </ul>
  </div>
</div>


    </div>

    <script>
    </script>

    <script src="https://public.slidesharecdn.com/v2/assets/javascripts/packs/runtime.f1d616ed33ad6f5a3f7b.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_jquery.34a17305a3c9c8b51077.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_base.73ba2514a0b45c74af61.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_foundation.cad94253ba1ff03bd3fd.js"></script>

    <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/app.10d489608a34b3c77437.css" media="screen" />
    <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.4f420759c85553a9472b.css" media="screen" />
    <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_modal_share.54f21d41ef3735bcf620.css" media="screen" />
    <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/privacy_policy_explicit_opt_in_modal.5236bbcdbef62e37a633.css" media="screen" />
    <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/whitelist_slideshow_modal.958996a43d31d289db5d.css" media="screen" />

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_amplitude.d74ccbc416cb403a78af.js"></script>

    
    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/tracking/amplitude/personalization.0c596fe7a5c9bbc75e6f.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/ads/slideview/initialize.27f0f888ac6299853b59.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/ads/slideview/display.082834f2227b0b131c8b.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/ads/slideview/responsive.0ee27d207181a684904b.js"></script>
  <script type="text/javascript">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</script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_player.cf69f47ba5f24dd4a41d.js" defer="defer"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/pages/slideview/content-gate.a00f858af52feb01495e.js"></script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_slideview_loggedout.b6d488c4f78a817e613b.js" defer="defer"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/components/recommendations.c47270e2276b7ef6cce9.js" defer="defer"></script>

  <script>

    window.addEventListener('load', function() {
      slideshare_object.bind_favorites('#slideview-container');

      // Favorites update
    });
  </script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/tracking/recommendations-tracker.ef2ad945b4bce5acfd63.js"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/components/header.0c2492d39a09947cb27b.js"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/scribd/signup_account_gating.73b920570e2e90d5dc5a.js"></script>


    <section
  id="signup-popup-drawer-slideshow-container"
  class="sign-up-popup-drawer-container hidden"
  role="dialog"
  aria-labelledby="sign-up-popup-drawer-container-title"
  aria-describedby="sign-up-popup-drawer-container-title-description"
  aria-modal="true"
  tabindex="-1">
  <div class="heading-section">
    <div class="heading-text">Hate ads?</div>
    <button
      class="popup-close-button reset-primary-button-style"
      type="button"
      aria-label="Close ad-free sign up popover">
      <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none">
        <path d="M10.4099 9.00019L16.7099 2.71019C16.8982 2.52188 17.004 2.26649 17.004 2.00019C17.004 1.73388 16.8982 1.47849 16.7099 1.29019C16.5216 1.10188 16.2662 0.996094 15.9999 0.996094C15.7336 0.996094 15.4782 1.10188 15.2899 1.29019L8.99994 7.59019L2.70994 1.29019C2.52164 1.10188 2.26624 0.996094 1.99994 0.996094C1.73364 0.996094 1.47824 1.10188 1.28994 1.29019C1.10164 1.47849 0.995847 1.73388 0.995847 2.00019C0.995847 2.26649 1.10164 2.52188 1.28994 2.71019L7.58994 9.00019L1.28994 15.2902C1.19621 15.3831 1.12182 15.4937 1.07105 15.6156C1.02028 15.7375 0.994141 15.8682 0.994141 16.0002C0.994141 16.1322 1.02028 16.2629 1.07105 16.3848C1.12182 16.5066 1.19621 16.6172 1.28994 16.7102C1.3829 16.8039 1.4935 16.8783 1.61536 16.9291C1.73722 16.9798 1.86793 17.006 1.99994 17.006C2.13195 17.006 2.26266 16.9798 2.38452 16.9291C2.50638 16.8783 2.61698 16.8039 2.70994 16.7102L8.99994 10.4102L15.2899 16.7102C15.3829 16.8039 15.4935 16.8783 15.6154 16.9291C15.7372 16.9798 15.8679 17.006 15.9999 17.006C16.132 17.006 16.2627 16.9798 16.3845 16.9291C16.5064 16.8783 16.617 16.8039 16.7099 16.7102C16.8037 16.6172 16.8781 16.5066 16.9288 16.3848C16.9796 16.2629 17.0057 16.1322 17.0057 16.0002C17.0057 15.8682 16.9796 15.7375 16.9288 15.6156C16.8781 15.4937 16.8037 15.3831 16.7099 15.2902L10.4099 9.00019Z" fill="#424766"/>
      </svg>
    </button>
    <button
      class="collapse-drawer-button reset-primary-button-style"
      type="button"
      aria-label="Collapse ad-free sign up section">
      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8" fill="none">
        <path d="M11.0002 1.1697C10.8128 0.983448 10.5594 0.878906 10.2952 0.878906C10.031 0.878906 9.77756 0.983448 9.59019 1.1697L6.00019 4.7097L2.46019 1.1697C2.27283 0.983448 2.01938 0.878906 1.75519 0.878906C1.49101 0.878906 1.23756 0.983448 1.05019 1.1697C0.956464 1.26266 0.88207 1.37326 0.831301 1.49512C0.780533 1.61698 0.754395 1.74769 0.754395 1.8797C0.754395 2.01171 0.780533 2.14242 0.831301 2.26428C0.88207 2.38613 0.956464 2.49674 1.05019 2.5897L5.29019 6.8297C5.38316 6.92343 5.49376 6.99782 5.61562 7.04859C5.73747 7.09936 5.86818 7.1255 6.00019 7.1255C6.1322 7.1255 6.26291 7.09936 6.38477 7.04859C6.50663 6.99782 6.61723 6.92343 6.71019 6.8297L11.0002 2.5897C11.0939 2.49674 11.1683 2.38613 11.2191 2.26428C11.2699 2.14242 11.296 2.01171 11.296 1.8797C11.296 1.74769 11.2699 1.61698 11.2191 1.49512C11.1683 1.37326 11.0939 1.26266 11.0002 1.1697Z" fill="#424766"/>
      </svg>
    </button>
    <button
      class="expand-drawer-button reset-primary-button-style"
      type="button"
      aria-label="Expand ad-free sign up section">
      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8" fill="none">
        <path d="M11.0002 5.4108L6.71019 1.1708C6.61723 1.07707 6.50663 1.00268 6.38477 0.951907C6.26291 0.901138 6.1322 0.875 6.00019 0.875C5.86818 0.875 5.73747 0.901138 5.61562 0.951907C5.49376 1.00268 5.38316 1.07707 5.29019 1.1708L1.05019 5.4108C0.956464 5.50376 0.88207 5.61436 0.831301 5.73622C0.780533 5.85808 0.754395 5.98879 0.754395 6.1208C0.754395 6.25281 0.780533 6.38352 0.831301 6.50537C0.88207 6.62723 0.956464 6.73783 1.05019 6.8308C1.23756 7.01705 1.49101 7.12159 1.75519 7.12159C2.01938 7.12159 2.27283 7.01705 2.46019 6.8308L6.00019 3.2908L9.54019 6.8308C9.72645 7.01554 9.97785 7.11969 10.2402 7.1208C10.3718 7.12156 10.5023 7.09633 10.6241 7.04657C10.7459 6.99681 10.8568 6.92348 10.9502 6.8308C11.0473 6.74118 11.1256 6.63321 11.1807 6.51314C11.2358 6.39306 11.2666 6.26326 11.2713 6.13122C11.2759 5.99919 11.2543 5.86754 11.2078 5.74389C11.1613 5.62023 11.0907 5.50702 11.0002 5.4108Z" fill="#424766"/>
      </svg>
    </button>
  </div>
  <div class="content-body">
    <h2 id="sign-up-popup-drawer-container-title" class="popup-drawer-prominent-heading">Get SlideShare without ads</h2>
    <div id="sign-up-popup-drawer-container-title-description" class="popup-drawer-content">Enjoy access to millions of presentations, documents, ebooks, audiobooks, magazines, and more <b>ad-free.</b></div>
    <button
      class="popup-drawer-primary-cta"
      type="button">
        Try free for 30 days
    </button>
  </div>
</section>
      <link rel="stylesheet" href="https://public.slidesharecdn.com/v2/stylesheets/scribd_ads_on_slideshow_page.59ac1bd02645a189a25a.css" media="screen" />
      <div
  id="scribd-ad-exit-modal"
  class="scribd-ad-exit-modal hidden"
  role="dialog"
  aria-labelledby="scribd-ad-title"
  aria-modal="true">
  <div id="scribd-ad-exit-backdrop" class="backdrop"></div>
  <div class="scribd-ad-modal-wrapper">
    <div class="modal-title">
      <h2 id="scribd-ad-title">Special Offer to SlideShare Readers</h2>
      <button class="close" type="button" aria-label="Close">×</button>
    </div>

    <div class="modal-content">
      <div class="sidebar">
        <div class="slideshare-plus-scribd">
          <div class="image-container slideshare-logo">
            <img class="image" alt="" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/slideshare_logo.svg">
          </div>
          <div class="image-container plus">
            <img class="image" alt="" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/plus.svg">
          </div>
          <div class="image-container scribd-logo">
            <img class="image" alt="" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/scribd_logo.svg">
          </div>
        </div>

        <div class="image-container studying-illustration">
          <img class="image" alt="" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/studying.svg">
        </div>
      </div>

      <div class="content">
        <h2 class="header">
          <span class="bold">Just for you:</span> FREE 60-day trial to the world’s largest digital library.
        </h2>

        <p class="body">
          The SlideShare family just got bigger. Enjoy access to millions of ebooks, audiobooks, magazines, and more from Scribd.
        </p>

        <div class="actions">
          <a href="https://scribd.com/slideshare?utm_medium=cpc&utm_source=slideshare&utm_campaign=promo-exit-v1" class="cta" target="_blank">
            Read free for 60 days
          </a>
        </div>

        <span class="cancel-anytime">Cancel anytime.</span>
      </div>
    </div>
  </div>
</div>

    

    
<div
  id="slideshow-likes-modal"
  class="slideshow-likes-info hidden"
  role="dialog"
  aria-labelledby="slideshow-likes-modal-title"
  aria-modal="true">
  <div id="slideshow-likes-modal-backdrop" class="backdrop"></div>
  <div class="slideshow-likes-modal-content-wrapper">
    <div class="modal-title">
      <button type="button" class="mobile-back-button" aria-label="Back">
        <i class="icon-arrow-left"></i>
      </button>
      <h2 id="slideshow-likes-modal-title">0 likes</h2>
      <button type="button" class="close" aria-label="Close">×</button>
    </div>
    <div class="modal-content">
        <div class="likes-empty-text">
          Be the first to like this
        </div>

    </div>
  </div>
</div>
    <div
  id="slideshow-views-modal"
  class="slideshow-views-info hidden"
  role="dialog"
  aria-labelledby="slideshow-views-modal-title"
  aria-modal="true">
  <div id="slideshow-views-modal-backdrop" class="backdrop"></div>
  <div class="slideshow-views-modal-content-wrapper">
    <div class="modal-title">
      <button type="button" class="mobile-back-button" aria-label="Back">
        <i class="icon-arrow-left"></i>
      </button>
      <h2 id="slideshow-views-modal-title">Views</h2>
      <button type="button" class="close" aria-label="Close">×</button>
    </div>
    <div class="modal-content">
      <div class="views-data-row">
        <div class="view-type-text">Total views</div>
        <div class="view-type-val">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">On SlideShare</div>
        <div class="view-type-val j-slideshare-views">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">From Embeds</div>
        <div class="view-type-val j-embed-views">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">Number of Embeds</div>
        <div class="view-type-val">0</div>
      </div>
    </div>
  </div>
</div>
    <div
  id="subscription-success-learn-more-modal"
  class="subscription-success-learn-more hidden"
  role="dialog"
  aria-labelledby="subscription-success-learn-more-modal-title"
  aria-modal="true">
  <div id="subscription-success-learn-more-modal-backdrop" class="backdrop"></div>
  <div class="learn-more-modal-content-wrapper">
    <div class="modal-content-top-section">
      <div class="modal-title">
        <h2 id="subscription-success-learn-more-modal-title">You have now unlocked unlimited access to 20M+ documents!</h2>
        <button type="button" class="close" aria-label="Close">×</button>
      </div>
      <div class="content-top-section">
        <div class="content-left">
          <img class="unlimited-reading-icon" alt="" src="https://public.slidesharecdn.com/v2/images/unlimited-reading.svg">
          <div>
            <p class="sub-heading">Unlimited Reading</p>
            <p class="sub-text">Learn faster and smarter from top experts</p>
          </div>
        </div>
        <div class="content-right">
          <img class="unlimited-downloading-icon" alt="" src="https://public.slidesharecdn.com/v2/images/unlimited-downloading.svg">
          <div>
            <p class="sub-heading">Unlimited Downloading</p>
            <p class="sub-text">Download to take your learnings offline and on the go</p>
          </div>
        </div>
      </div>
    </div>
    <div class="modal-content-bottom-section">
      <p class="section-heading">You also get free access to Scribd!<p>
      <div class="scribd-benefits-list">
        <div class="list-item">
          <i class="icon-check"></i>
          <p class="list-item-text">Instant access to millions of ebooks, audiobooks, magazines, podcasts and more.</p>
        </div>
        <div class="list-item">
          <i class="icon-check"></i>
          <p class="list-item-text">Read and listen offline with any device.</p>
        </div>
        <div class="list-item">
          <i class="icon-check"></i>
          <p class="list-item-text">Free access to premium services like Tuneln, Mubi and more.</p>
        </div>
      </div>
      <a class="scribd-redirect-link" href="https://scribd.com/" target="_blank">Discover More On Scribd</a>
    </div>
  </div>
</div>
    <div
  id="whitelist-slideshow-modal"
  class="whitelist-slideshow-page hidden"
  role="dialog"
  aria-labelledby="whitelist-modal-title"
  aria-modal="true">
  <div id="whitelist-slideshow-modal-backdrop" class="backdrop"></div>
  <div class="content-wrapper">
    <a href="/" class="logo-container">
      <img alt="SlideShare a Scribd company logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo.svg" width="170" height="75">
    </a>
    <h2 id="whitelist-modal-title">Help us keep SlideShare free</h2>
    <div class="top-section">
      <p>It appears that you have an ad-blocker running. By whitelisting SlideShare on your ad-blocker, you are supporting our community of content creators.</p>
      <div class="modal-actions">
        <button
          class="whitelist-modal-assertive"
          type="button">
          Whitelist SlideShare
        </button>
        <button
          class="whitelist-modal-non-assertive"
          type="button">
          Continue without Whitelisting
        </button>
      </div>
    </div>
    <div class="horizontal-divider"></div>
    <div class="bottom-section">
      <div class="whitelist-modal-additional-action">Hate ads? <button type="button" class="highlight-non-assertive-action">Get SlideShare without ads</button></div>
    </div>
  </div>
</div>


    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/tracking/page-view.914177f258cbf4e59bea.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/common/privacy-policy-updates.a5b9b0d7a0084ecfc1c5.js"></script>

    <div
  id="privacy-policy-explicit-opt-in-modal"
  class="privacy-policy-explicit-opt-in hidden"
  role="dialog"
  aria-labelledby="privacy-policy-explicit-opt-in-modal-title"
  aria-modal="true">
  <div id="privacy-policy-explicit-opt-in-modal-backdrop" class="backdrop"></div>
  <div class="content-wrapper">
    <button type="button" class="close" aria-label="Close">×</button>
    <h2 id="privacy-policy-explicit-opt-in-modal-title">We&#39;ve updated our privacy policy.</h2>
    <div class="modal-content">
      <p>We’ve updated our privacy policy so that we are compliant with changing global privacy regulations and to provide you with insight into the limited ways in which we use your data.</p>
      <p>You can read the details below. By accepting, you agree to the updated privacy policy.</p>
      <p>Thank you!</p>
      <div class="modal-actions">
        <button class="updated-privacy-policy-assertive" type="button">Accept and continue</button>
        <a href="https://www.scribd.com/privacy" target="_blank" class="view-updated-privacy-policy" role="button">View updated privacy policy</a>
      </div>
      <div class="modal-action-error hidden">We&#39;ve encountered a problem, please try again.</div>
    </div>
  </div>
</div>

  </body>
</html>
