<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM…</title>
    <meta name="description" content="Slides do Treinamento: Planejamento Estratégico para PME  Simples, Rápido e Prático com Metodologia IDM - Setembro de 2017 - São Paulo ">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="index">
    <meta id='globalTrackingUrl' content="https://www.linkedin.com/li/track">
      
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"64463c96e4","applicationID":"22199103","transactionName":"cV9ZRUZWXQ1XEU1FDVtUUkJcVkZORAoHQQ==","queueTime":0,"applicationTime":133,"agent":""}</script>
<script type="text/javascript">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</script>
  <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/planejaestrategicopmecomidm-turma79-setembro-170905131041-thumbnail.jpg?cb=1504617163" />
  <!-- SL:end:notranslate -->
  <meta content="{&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;selected&quot;:&quot;Selected&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideview.comments_loggedin.delete_comment.title&quot;:&quot;Are you sure you want to delete this comment?&quot;,&quot;slideview.comments_loggedin.spam_comment.title&quot;:&quot;Are you sure you want to mark this comment as spam?&quot;,&quot;slideview.comments_loggedin.block_user.title&quot;:&quot;Are you sure you want to block this user?&quot;,&quot;slideview.comments_loggedin.block_user.success&quot;:&quot;The user is blocked!&quot;,&quot;slideview.comments_loggedin.block_user.failure&quot;:&quot;Oops! Something went wrong. Please try again after sometime.&quot;,&quot;slideview.comments_loggedin.organization&quot;:&quot;at {:organization}&quot;,&quot;slideview.comments_loggedin.timestamp&quot;:&quot;less than a second ago&quot;,&quot;slideview.comments_loggedin.commenting.failure&quot;:&quot;Hey something went wrong :-(\nCould you try again?&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#Like|plural#Likes}&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;ssplayer.event_manager.playershare.share_slideshare&quot;:&quot;Share SlideShare&quot;,&quot;profile.edit_marketing_settings.saved&quot;:&quot;Saved&quot;,&quot;slideshow.foundation_slideview.loading&quot;:&quot;Loading\u2026&quot;,&quot;clip.slideview.share_message&quot;:&quot;Share Slide {0,number} from {1,text}&quot;,&quot;clip.slideview.success_toast.message&quot;:&quot;Slide {0,number} clipped to: \u003Cbr /\u003E {1,anchor,text#{2,text}}&quot;,&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;}" name="ss-i18n-translations" />

    <link rel="shortcut icon" href="https://public.slidesharecdn.com/favicon.ico?d8e2a4ed15">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <link href="https://public.slidesharecdn.com/ss_foundation/stylesheets/app_critical.css?480dbb8b8a" media="screen" rel="stylesheet" type="text/css" />
    <!--[if IE 9]><link href="https://public.slidesharecdn.com/ss_foundation/stylesheets/ie9_nav_bar_fix.css?8fb8af5274" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <link rel="alternate" hreflang="en" href="https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"/>
<link rel="alternate" hreflang="es" href="https://es.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"/>
<link rel="alternate" hreflang="fr" href="https://fr.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"/>
<link rel="alternate" hreflang="de" href="https://de.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"/>
<link rel="alternate" hreflang="pt" href="https://pt.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"/>
<link rel="alternate" hreflang="x-default" href= "https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"/>


      <meta content="index" name="robots" />

  <link href="https://public.slidesharecdn.com/ss_foundation/stylesheets/slideview_critical.css?d64cac2a3c" media="screen" rel="stylesheet" type="text/css" />

    

<link href="https://public.slidesharecdn.com/stylesheets/ssplayer/combined_presentation.css?b56fbd4877" media="screen" rel="stylesheet" type="text/css" />



    <link rel="dns-prefetch" href="//www.slideshare.net">
    <link rel="dns-prefetch" href="//public.slidesharecdn.com">
    <link rel="dns-prefetch" href="//image.slidesharecdn.com">
    <link rel="dns-prefetch" href="//cdn.slidesharecdn.com">
    <link rel="dns-prefetch" href="//www.linkedin.com">

    <script type='text/javascript'>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</script>

    <meta content="https://public.slidesharecdn.com/images/artdeco/icons.svg?43e81fd2ef" name="ss-svg-icons" />

    <script src="https://public.slidesharecdn.com/ss_foundation/combined_experiments.js?59e3c7a1df" type="text/javascript"></script>

    <!-- RUM javascript -->
<script>
// <![CDATA[
  (function() {
    window.slideshare_object = window.slideshare_object || {};
    slideshare_object.rum = {
      beacon_url: 'https://www.linkedin.com/lite/rum-track',
      report: {},
      fire: function() {}
    };
  }());
// ]]>
</script>
  <script>
  // <![CDATA[
    (function() {
      var load_js_async = function(url) {
        var script_tag = document.createElement('script');
        script_tag.type = "text/javascript";
        script_tag.async = true;
        script_tag.src = url;
        document.getElementsByTagName("script")[0].parentNode.appendChild(script_tag);
      };
      load_js_async("https://public.slidesharecdn.com/javascripts/rum/combined_base.js?f14b451c58");
    })();
  // ]]>
  </script>
<!-- RUM javascript ends -->


      <link rel="dns-prefetch" href="//js.bizographics.com">
  <script id="adQueue" type="text/javascript"><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script type="text/javascript" id="ga-init">
  // <![CDATA[
    // Setting custom variable [slot = 3, scope = 3(page level)] for tracking source (related, search etc) of pageview
    window._gaq.push(['_setCustomVar', 3, 'source', 'not_set', 3]);
    window._gaq.push(['_trackEvent', 'bigfoot_slideview', 'pageload', slideshare_object.gam_cat_name, undefined, true]);

  // ]]>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link href="https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" rel="canonical" />
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2?format=json&amp;url=http://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2?format=xml&amp;url=http://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" rel="alternate" />
  <link media="handheld" href="https://www.slideshare.net/mobile/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" rel="alternate" />

    <link href="android-app://net.slideshare.mobile/slideshare-app/ss/79448892" rel="alternate" />
    <link href="ios-app://917418728/slideshare-app/ss/79448892" rel="alternate" />
  <meta name="apple-itunes-app" content="app-id=917418728, affiliate-data=ct=smart_banner&amp;pt=10746, app-argument=slideshare-app://ss/79448892"/>
  <link rel="manifest" href="/manifest.json"/>


  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/planejaestrategicopmecomidm-turma79-setembro-170905131041-thumbnail-4.jpg?cb=1504617163" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM…" class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="Slides do Treinamento: Planejamento Estratégico para PME  Simples, Rápido e Prático com Metodologia IDM - Setembro de 2017 - São Paulo " class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2017-09-05T13:10:41Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/criaviva" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="72" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="1" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2017-09-05 13:10:41 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2017-09-05 13:12:43 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Business" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
    <meta name="twitter:card" value="player" />
    <meta name="twitter:site" value="@slideshare" />
    <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/yF0FkmxQEyE1Sk" name="twitter:player" />
    <meta name="twitter:player:width" value="342" />
    <meta name="twitter:player:height" value="291" />
    <meta class="twitter_title" value="Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM…" name="twitter:title" />
    <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/planejaestrategicopmecomidm-turma79-setembro-170905131041-thumbnail-4.jpg?cb=1504617163" name="twitter:image" />
    <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
    <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
    <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" />
    <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
    <meta name="twitter:app:id:iphone" content="917418728" />
    <meta name="twitter:app:url:iphone" content="slideshare-app://ss/79448892" />
    <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
    <meta name="twitter:app:id:ipad" content="917418728" />
    <meta name="twitter:app:url:ipad" content="slideshare-app://ss/79448892" />

  <meta property="al:android:url" content="slideshare-app://ss/79448892" />
  <meta property="al:android:app_name" content="SlideShare Android" />
  <meta property="al:android:package" content="net.slideshare.mobile" />
  <meta property="al:ios:url" content="slideshare-app://ss/79448892" />
  <meta property="al:ios:app_store_id" content="917418728" />
  <meta property="al:ios:app_name" content="SlideShare iOS" />
  <!-- SL:end:notranslate -->

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
      <!-- TOS update banner -->
      <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="http://www.linkedin.com/legal/user-agreement" target="_blank">User Agreement</a> and <a href="http://www.linkedin.com/legal/privacy-policy" target="_blank">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="http://www.linkedin.com/legal/privacy-policy" target="_blank">Privacy Policy</a> and <a href="http://www.linkedin.com/legal/user-agreement" target="_blank">User Agreement</a> for details.
    </p>
  </div>
</div>




      <div id="main-nav" class="contain-to-grid fixed">
        <div class="icon-bar four-up hide-for-medium-up icon-bar-custom">
          <a class="item" href="/" aria-labelledby="#home">
            <i class="icon-slideshare-logo"></i>
            <label id="home">SlideShare</label>
          </a>
          <a class="item" href="/explore" aria-labelledby="#explore">
            <i class="fa fa-compass"></i>
            <label id="explore">Explore</label>
          </a>
          <a class="item j-open-mobile-search" aria-labelledby="#search">
            <i class="fa fa-search"></i>
            <label id="search">Search</label>
          </a>
            <a class="item" class="void_fancybox void_redirect_link" href="https://www.slideshare.net/login" aria-labelledby="#you">
              <i class="fa fa-user"></i>
              <label id="you">You</label>
            </a>
        </div>


        <nav class="top-bar visible-for-medium-up" data-topbar>
          <ul class="title-area">
            <li class="name">
              <a href="/">
                <img id="main-navbar-logo" alt="LinkedIn SlideShare" src="https://public.slidesharecdn.com/images/logo/linkedin-ss/SS_Logo_White_Large.png?6d1f7a78a6">
              </a>
            </li>
          </ul>

          <section class="top-bar-section">
            <ul class="right upload-create button-group">
              <li class="has-form upload-create">
                <a href="/upload" class="button radius secondary">Upload</a>
              </li>

                <li>
                  <a href="https://www.slideshare.net/login" class="void_fancybox void_redirect_link" id="login">Login</a>
                </li>
                <li>
                  <a href="https://www.slideshare.net/w/signup" class="void_fancybox void_redirect_link" id="signup" title="Signup now for a SlideShare account">Signup</a>
                </li>
            </ul>

            <ul class="left">
              <li class="divider"></li>
              <li id="nav-search" class="has-form">
                <form id="nav-search-form" method="get" action="/search/slideshow">
                  <div class="input-box">
                  <input name="searchfrom" type="hidden" value="header">
                    <input id="nav-search-query" type="text" placeholder="Search" name="q" value="" autocomplete="off">
                    <button class="button expand" type="submit"><i class="fa fa-search"></i></button>
                    <ul class='search-suggestions dropdown f-dropdown medium' style="display:none;"></ul>
                  </div>
                </form>
              </li>
            </ul>
          </section>
        </nav>

          <div class="visible-for-medium-up sub-navbar">
            <div class="row">
              <div class="container">
                <ul class="sub-nav-cats left">
                    <li class="sub-nav-cat">
                      <a href="/" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
                    </li>
                    <li class="sub-nav-cat">
                      <a href="/featured/category/technology" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Technology" rel="nofollow">Technology</a>
                    </li>
                    <li class="sub-nav-cat">
                      <a href="/featured/category/education" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Education" rel="nofollow">Education</a>
                    </li>
                    <li class="sub-nav-cat">
                      <a href="/explore" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="More Topics" rel="nofollow">More Topics</a>
                    </li>
                </ul>
                <ul class="sub-nav-cats right show-for-large-up sub-nav-link-ctas">
                  <li class="sub-nav-cat has-dropdown creators-hub-dropdown" data-dropdown="creators-hub-dropdown" data-options="is_hover:true;">
                    <a href="/ss/creators?from=sub-nav" class="sub-nav-link creators-hub" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="creators_hub">For Uploaders</a>
                  </li>
                </ul>
                <ul id="creators-hub-dropdown" class="dropdown f-dropdown creators-hub-dropdown" data-dropdown-content>
                  <li>
                    <a href="/ss/creators/get-started?from=sub-nav"
                    data-ga-cat="sub_nav_cat"
                    data-ga-action="click"
                    data-ga-label="creators_hub_gs"
                    rel="nofollow">
                    Get Started</a>
                  </li>
                  <li class="divider"></li>
                  <li>
                    <a href="/ss/creators/tips-and-tricks?from=sub-nav"
                    data-ga-cat="sub_nav_cat"
                    data-ga-action="click"
                    data-ga-label="creators_hub_tat"
                    rel="nofollow">
                    Tips & Tricks</a>
                  </li>
                  <li class="divider"></li>
                  <li>
                    <a href="/ss/creators/tools?from=sub-nav"
                    data-ga-cat="sub_nav_cat"
                    data-ga-action="click"
                    data-ga-label="creators_hub_tools"
                    rel="nofollow">
                    Tools</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
      </div>

    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <a class="button expand">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </a>
            </div>
          </form>
        </div>
        


      

      




<iframe id="download" style="display:none" src="" class="notify"></iframe>
<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>





<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">




      <div></div>
    </div>
  </div>

  <div class="row">

    <div id="main-panel" class="small-12 large-8 columns">


      <div class="sectionElements">

          

<div class="j-clips-toolbar clips-toolbar ">

  <div class="clips-progress progress">
    <span class="j-clips-meter clip-meter meter" style="width:0%"></span>
  </div>

  <div class="j-clips-info clips-info">
    <span class="j-clips-count clips-count copy-in-aria-label" aria-label="0"></span>
    <span class="j-clips-count-text clips-count-text notranslate copy-in-aria-label"></span>
  </div>

</div>


        <div class="playerWrapper">



            <div>
              <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->


<div class="player lightPlayer fluidImage presentation_player" id="svPlayerId">
  <span class="j-fullscreen-title-banner fullscreen-title-banner" style="display: none;">
    Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM Turma79-setembro
  </span>

  <div class="stage valign-first-slide">
    <div class="player-cta-container">
          <div class="clip-button-top">
  <a id="clips-button-top" class="j-clips-button clip-button player-cta visible "
    href="/signup?login_source=slideview.clip.like&amp;from=clip&amp;layout=foundation&amp;from_source="
    rel="nofollow" data-reveal-id=login_modal style="display:none">
    <div class="container clearfix">
      <div class="svg-icon">
        <svg><use data-size="small" xlink:href="#clipboard-add-icon"></use></svg>
      </div>
      <span class="clip-button-text-clip notranslate copy-in-aria-label" aria-label="Clip slide" title="Clip to save this slide for later"></span>
    </div>
  </a>
</div>

    </div>
    <a class="exit-fullscreen j-exit-fullscreen" style="display: none;">
      <i class="fa fa-compress fa-2x"></i>
    </a>
    <div class="slide_container">
            <section data-index="1"  class="slide show" itemprop=image>
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-1-638.jpg?cb=1504617163"
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-1-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-1-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-1-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 1/25
São Paulo – 05 / Setembro / 2017
Eurico Gushi – Cria..."/>
            </section>
            <section data-index="2"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-2-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-2-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-2-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 2/25
Planejamento Estratégico Colaborativo
Conhecimento:
..."/>
            </section>
            <section data-index="3"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-3-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-3-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-3-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 3/25
I.D.M. Síntese
Comunicação
do Plano Estratégico
 "/>
            </section>
            <section data-index="4"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-4-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-4-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-4-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 4/25
I.D.M. Síntese – Comunicação do Plano Estratégico
O ..."/>
            </section>
            <section data-index="5"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-5-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-5-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-5-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="6"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-6-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-6-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-6-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="7"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-7-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-7-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-7-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="8"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-8-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-8-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-8-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 8/25
I.D.M. Análise – Grupo 5 Pessoas
Planejamento Estrat..."/>
            </section>
            <section data-index="9"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-9-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-9-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-9-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 9/25
I.D.M. em Grupo (Colaborativo): Planejar (Pensar e D..."/>
            </section>
            <section data-index="10"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-10-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-10-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-10-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 10/25
Exercício Modelo
(I.D.M. em Grupo de até 5 Pessoas)..."/>
            </section>
            <section data-index="11"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-11-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-11-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-11-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 11/25
Metodologia I.D.M. – Quatro Partes (Perguntas Básic..."/>
            </section>
            <section data-index="12"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-12-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-12-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-12-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 12/25
4º. Ideias
3º. Diagnóstico
2º. Objetivo
 Plano A ..."/>
            </section>
            <section data-index="13"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-13-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-13-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-13-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 13/25
I.D.M. Análise (Planejar)  I.D.M. Síntese (Comunic..."/>
            </section>
            <section data-index="14"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-14-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-14-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-14-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 14/25
1º 2º
3º 4º
Pikachu
(Pokémon)
Análise:
• Esboço / R..."/>
            </section>
            <section data-index="15"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-15-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-15-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-15-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 15/25
Praticar
(I.D.M. em Grupo de até 5 Pessoas)
Planeja..."/>
            </section>
            <section data-index="16"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-16-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-16-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-16-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 16/25
Desdobramentos do I.D.M.
I.D.M.s das Partes
 "/>
            </section>
            <section data-index="17"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-17-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-17-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-17-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="18"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-18-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-18-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-18-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="19"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-19-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-19-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-19-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="20"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-20-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-20-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-20-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 20/25
Curso Avançado: Capacitação Facilitador de I.D.M.
M..."/>
            </section>
            <section data-index="21"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-21-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-21-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-21-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 21/25
Mais de 5 Pessoas / Mais de 5 Opções (Brainstorming..."/>
            </section>
            <section data-index="22"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-22-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-22-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-22-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 22/25
I.D.M. e Inovação Colaborativa
Planejamento
(I.D.M...."/>
            </section>
            <section data-index="23"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-23-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-23-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-23-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="24"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-24-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-24-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-24-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 24/25
• https://www.facebook.com/groups/metodologiaIDM/
•..."/>
            </section>
            <section data-index="25"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-25-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-25-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-25-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 25/25
São Paulo – 05 / Setembro / 2017
Eurico Gushi – Cri..."/>
            </section>
            <section data-index="26"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-26-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-26-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-26-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 26/25
Exemplo I.D.M.: Pet Shop de Bairro Classe B e C
4º...."/>
            </section>
            <section data-index="27"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-27-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-27-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-27-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="28"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-28-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-28-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-28-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 28/25
Exemplo I.D.M.: Pequeno Distribuidor de Produtos de..."/>
            </section>
            <section data-index="29"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-29-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-29-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-29-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="30"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-30-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-30-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-30-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 30/25
Metodologia I.D.M. – Planejamento Estratégico Colab..."/>
            </section>
            <section data-index="31"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-31-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-31-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-31-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="32"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-32-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-32-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-32-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 32/25
I.D.M. da Turma 66 – Básico – 03/Set. (Tema: Priori..."/>
            </section>
            <section data-index="33"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-33-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-33-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-33-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="34"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-34-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-34-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-34-1024.jpg?cb=1504617163"
                  alt="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicia..."/>
            </section>
            <section data-index="35"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-35-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-35-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-35-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 35/25
1. Para Coletar Conhecimento
Diminuindo a Defensivi..."/>
            </section>
            <section data-index="36"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-36-320.jpg?cb=1504617163"
                  data-normal="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-36-638.jpg?cb=1504617163"
                  data-full="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-36-1024.jpg?cb=1504617163"
                  alt="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 36/25
• Criador da Metodologia I.D.M. – Innovation Decisi..."/>
            </section>
        <div class="j-next-container next-container">
          <div class="content-container">
            <div class="next-slideshow-wrapper">
              <div class="j-next-slideshow next-slideshow">
                <div class="title-container">
                  <span class="title-text">Upcoming SlideShare</span>
                </div>
                <div class="j-next-url info">
                  <div class="thumb-container">
                    <img class="j-next-thumb thumb" />
                  </div>
                  <div class="text-container">
                    <span class="j-next-title next-title"></span>
                  </div>
                </div>
              </div>
              <div class="next-timer">Loading in …<span class="j-timer-count timer-count">5</span></div>
              <div class="j-next-cancel next-cancel">&#215;</div>
            </div>
          </div>
        </div>
    </div>
  </div> <!-- end stage -->

  <div class="toolbar_wrapper j-player-toolbar">
    <div class="toolbar normal">
      
<!-- using div.bar-[top, bottom]-margin to fix toolbar spacing with a taller progressbar (improve slide scrubbing UX) -->
<div class="j-progress-bar progress-bar-wrapper">
  <div class="progress-bar-spacing"></div>
  <div class="buffered-bar"></div>
  <div class="j-slides-loaded-bar progress-bar"></div>
  <div class="j-progress-tooltip progress-tooltip" style="display: none;">
    <div class="j-tooltip-content progress-tooltip-wrapper">
      <img class="j-tooltip-thumb tooltip-thumb" onerror="this.src=''"
            slide-thumb-1="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-1-320.jpg?cb=1504617163"
            slide-thumb-2="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-2-320.jpg?cb=1504617163"
            slide-thumb-3="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-3-320.jpg?cb=1504617163"
            slide-thumb-4="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-4-320.jpg?cb=1504617163"
            slide-thumb-5="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-5-320.jpg?cb=1504617163"
            slide-thumb-6="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-6-320.jpg?cb=1504617163"
            slide-thumb-7="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-7-320.jpg?cb=1504617163"
            slide-thumb-8="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-8-320.jpg?cb=1504617163"
            slide-thumb-9="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-9-320.jpg?cb=1504617163"
            slide-thumb-10="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-10-320.jpg?cb=1504617163"
            slide-thumb-11="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-11-320.jpg?cb=1504617163"
            slide-thumb-12="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-12-320.jpg?cb=1504617163"
            slide-thumb-13="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-13-320.jpg?cb=1504617163"
            slide-thumb-14="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-14-320.jpg?cb=1504617163"
            slide-thumb-15="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-15-320.jpg?cb=1504617163"
            slide-thumb-16="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-16-320.jpg?cb=1504617163"
            slide-thumb-17="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-17-320.jpg?cb=1504617163"
            slide-thumb-18="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-18-320.jpg?cb=1504617163"
            slide-thumb-19="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-19-320.jpg?cb=1504617163"
            slide-thumb-20="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-20-320.jpg?cb=1504617163"
            slide-thumb-21="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-21-320.jpg?cb=1504617163"
            slide-thumb-22="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-22-320.jpg?cb=1504617163"
            slide-thumb-23="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-23-320.jpg?cb=1504617163"
            slide-thumb-24="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-24-320.jpg?cb=1504617163"
            slide-thumb-25="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-25-320.jpg?cb=1504617163"
            slide-thumb-26="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-26-320.jpg?cb=1504617163"
            slide-thumb-27="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-27-320.jpg?cb=1504617163"
            slide-thumb-28="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-28-320.jpg?cb=1504617163"
            slide-thumb-29="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-29-320.jpg?cb=1504617163"
            slide-thumb-30="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-30-320.jpg?cb=1504617163"
            slide-thumb-31="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-31-320.jpg?cb=1504617163"
            slide-thumb-32="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-32-320.jpg?cb=1504617163"
            slide-thumb-33="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-33-320.jpg?cb=1504617163"
            slide-thumb-34="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-34-320.jpg?cb=1504617163"
            slide-thumb-35="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-35-320.jpg?cb=1504617163"
            slide-thumb-36="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/85/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-36-320.jpg?cb=1504617163"
      >
      <span class="j-slidecount-label slidecount-label">1</span>
    </div>
    <div class="progress-tooltip-caret"></div>
  </div>
</div>
<div class="progress-bar-spacing"></div>



<div class="j-tools bot-actions">
</div><!-- .bot-actions -->


  <div class="j-tools bot-actions">
    <a data-tooltip
      aria-haspopup="true"
      style="display: none"
      class="j-tooltip j-download action-download has-tip"
      title="Save this presentation"
      href="/login?from_source=%2Fcriaviva%2Fplanejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation"
      data-target="#login_modal"
      data-placement="top">
      <i class="fa fa-download fa-lg" style="margin-top: 1px;"></i>
    </a>
  </div>




  <div class="nav">
      <button id="btnPrevious" title="Previous Slide">
        <div class="j-prev-btn arrow-left disabled"></div>
      </button>
    <label class="goToSlideLabel">
      <span id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">36</span>
    </label>
      <button id="btnNext" title="Next Slide">
        <div class="j-next-btn arrow-right"></div>
      </button>
  </div>



<div class="navActions">



    <button id="btnFullScreen" class="j-tooltip btnFullScreen" title="View Fullscreen">
      <span class="fa fa-stack">
        <i class="fa fa-expand fa-stack-1x"></i>
      </span>
    </button>
    <button id="btnLeaveFullScreen" class="j-tooltip btnLeaveFullScreen" title="Exit Fullscreen">
      <span class="fa-stack">
        <i class="fa fa-compress fa-stack-1x"></i>
      </span>
    </button>

</div>


    </div>
  </div>

  <div class="success-toast-wrapper hide"></div>

  <div class="image_maps"></div>
</div>

<div id="j-lead-form-placeholder" style="display:none">
</div>

            </div>
        </div>

        <div id="lastScreen" style="display: none;">
          <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
    <div class="proSharingText">Like this presentation? Why not share!</div>
    <ul class="lastActions j-last-screen-actions">
      <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
      <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
      <li class="replay last">
        <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
          <span class="lastScreen-sprite">&nbsp;</span>
        </a>
      </li>
      <li class="close-btn lastScreen-sprite j-lastscreen-close">
        <a>&nbsp;</a>
      </li>
    </ul>
    <div class="related-presentations j-lastscreen-related">
      <ul class="presentation-list">
        <li>
         <a href="https://public.slidesharecdn.com/randfish/inside-googles-numbers-in-2017" title="Inside Google&#x27;s Numbers in 2017" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/google-stats-2017-170717151905-thumbnail.jpg?cb=1500571507" alt="Inside Google&#x27;s Numbers in 2017" />
           <span class="presentation-meta">
             <span class="title">Inside Google&#x27;s Numbers in 2017</span>
             <span class="author">by&nbsp;Rand Fishkin</span>
             <span class="view-count">232965&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/KishoreGopalakrishna/pinot-realtime-distributed-olap-datastore" title="Pinot: Realtime Distributed OLAP da..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/pinotcoursera-151103183418-lva1-app6892-thumbnail.jpg?cb=1496449543" alt="Pinot: Realtime Distributed OLAP da..." />
           <span class="presentation-meta">
             <span class="title">Pinot: Realtime Distributed OLAP da...</span>
             <span class="author">by&nbsp;Kishore Gopalakri...</span>
             <span class="view-count">265410&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/LeslieSamuel/how-to-become-a-thought-leader-in-your-niche" title="How to Become a Thought Leader in Y..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/live3thoughtleaderslideshare-170216000127-thumbnail.jpg?cb=1488238992" alt="How to Become a Thought Leader in Y..." />
           <span class="presentation-meta">
             <span class="title">How to Become a Thought Leader in Y...</span>
             <span class="author">by&nbsp;Leslie Samuel</span>
             <span class="view-count">488992&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/sfamilian/visual-design-with-data-feb-2017" title="Visual Design with Data" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/visualdesignwithdata-feb2017-170217004512-thumbnail.jpg?cb=1500927942" alt="Visual Design with Data" />
           <span class="presentation-meta">
             <span class="title">Visual Design with Data</span>
             <span class="author">by&nbsp;Seth Familian</span>
             <span class="view-count">546779&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/aaroni268/designing-teamsforemergingchallenges" title="Designing Teams for Emerging Challe..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/designing-teams-for-emerging-challenges-170218194042-thumbnail.jpg?cb=1487685676" alt="Designing Teams for Emerging Challe..." />
           <span class="presentation-meta">
             <span class="title">Designing Teams for Emerging Challe...</span>
             <span class="author">by&nbsp;Aaron Irizarry</span>
             <span class="view-count">260300&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/thewikiman/ux-ethnography-and-possibilities-for-libraries-museums-and-archives" title="UX, ethnography and possibilities: ..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/uxethnographyandpossibilities-slideshare-170219140338-thumbnail.jpg?cb=1500392958" alt="UX, ethnography and possibilities: ..." />
           <span class="presentation-meta">
             <span class="title">UX, ethnography and possibilities: ...</span>
             <span class="author">by&nbsp;Ned  Potter</span>
             <span class="view-count">673949&nbsp;views</span>
           </span>
         </a>
        </li>
      </ul>
    </div>

  </div> <!-- end of div class pro-overlay -->
  <div class="j-modal-share modal-share mobile-hide" style="display: none;" id="last-screen-modal-share" data-ga-track-category="" data-ga-track-action="">
  <div class="j-modal-popup modal-popup">
    <div class="j-modal-close modal-close"></div>
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab">Share SlideShare</a>
          <hr class="divider"/>
        </header>
        <div class="j-share-tab share-tab">
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-u="https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" title="Share on Facebook">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" data-text="Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM Turma79... #crescimento #idm" data-related="" data-via="SlideShare" title="Tweet on Twitter">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" data-text="Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM Turma79-setembro by Eurico Criaviva via slideshare" title="Share on Linkedin">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="section share-email">
            <span class="header">Email</span>
            <form id="share-email-form" class="j-share-email-form">
              <input id="share-email-to" data-ga="to" class="j-share-email-to j-email-clear j-share-expand-trigger" name="recipients" placeholder="Enter email addresses"></input>
              <div class="share-email-expand j-share-expand">
                <input id="share-email-name" data-ga="name" class="j-share-email-name j-email-clear" name="name" type="text" placeholder="from…"></input>
                <span class="j-email-flash email-flash"></span>
                <input id="share-email-send" data-ga="send" class="j-share-email-send button btn btn-inverse" type="submit" value="Send" />
                <div style="clear:both"></div>
              </div>
            </form>
            <div id="email-sent" class="j-email-sent section"><div>
              <span class="success-text">Email sent successfully!</span></div>
            </div>
          </div>
          <div class="j-share-embed section share-embed">
            <span class="header">Embed</span>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <span class="title">Size (px)</span>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <span class="title">Start on</span>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <span class="header">WordPress Shortcode</span>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <span class="header">Link</span>
            <input type="input" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly></input>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

</div><!-- last screen ends here -->

        </div>
      </div>

      <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">


        <div class="slideshow-info">
          <meta itemprop="inLanguage" content="en">
          <meta itemprop="image" content="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-1-638.jpg?cb=1504617163">
          <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/planejaestrategicopmecomidm-turma79-setembro-170905131041-thumbnail.jpg?cb=1504617163">
          <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/yF0FkmxQEyE1Sk">
          <meta itemprop="playerType" content="HTML5">
          <meta itemprop="interactionCount" content="UserComments:0">
          <meta itemprop="interactionCount" content="UserLikes:0">
          <meta itemprop="interactionCount" content="UserDownloads:0">
          <meta itemprop="interactionCount" content="UserPageVisits:72">
          <meta itemprop="interactionCount" content="UserPlays:72">
          <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">


          <div class="slideshow-title-container row add-padding-right">
            <div class="small-10 columns">
              <h1 class="notranslate slideshow-title-text" itemprop="headline">
                <span class="j-title-breadcrumb">
                  Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM Turma79-setembro
                </span>
              </h1>
            </div>

          <div class="small-2 columns text-right format-views">
                <span class="notranslate pippin-data">
                  72 views<br>
                </span>
            </div>
          </div>

          <ul id="slideshow-actions" class="slideshow-actions">
            <li class="item-action">
              <button class="tiny art-deco share" data-action="share">Share</button>
            </li>
              <li class="item-action">
                <button class="tiny art-deco like button" data-action="like" href="/signup?login_source=slideview.popup.like&amp;from=favorite&amp;layout=foundation&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2Fcriaviva%2Fplanejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro" rel="nofollow">Like</button>
              </li>
              <li class="item-action">
                <button class="tiny art-deco download button" data-action="download" href="/login?from_source=%2Fcriaviva%2Fplanejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation" rel="nofollow">
                  Download
                </button>
              </li>
          </ul>


          <div class="author-container add-padding-right" itemprop="author" itemscope itemtype="https://schema.org/Person">

            <div class="left author-thumbnail">
              <a href="/criaviva?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" class="author-photo-wrapper" title="criaviva" itemprop="url">
                <img alt="Eurico Criaviva" class="author-photo" itemprop="image" src="//cdn.slidesharecdn.com/profile-photo-criaviva-48x48.jpg?cb=1504617011" />
              </a>
            </div>

            <div class="author-text">
              <h2 style="display:inline;">
                <a class="j-author-name"
                  title="criaviva"
                  rel="author"
                  href="/criaviva?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
                  data-ga-cat="bigfoot_slideview"
                  data-ga-action="authorlinkclick">
                  <span itemprop="name">Eurico Criaviva</span></a></h2><small class="lighter-color-text" itemprop="jobTitle">, Facilitador de Planejamento de Mudanças Desejadas com I.D.M.</small>


              <div class="author-cta-container">

                  <div class="follow-container">
                    <span class="j-follow " data-contactee-id="32108722">

                        <a class="follow-btn" data-contactee="32108722" href="/signup?login_source=slideview.popup.follow&from=addcontact&from_source=https%3A%2F%2Fwww.slideshare.net%2Fcriaviva%2Fplanejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro">
                          <i class="fa fa-plus"></i> Follow
                        </a>

                      <div class="j-follow-progress indicator">
                        <i class="fa fa-spinner fa-spin"></i>
                      </div>
                    </span>
                  </div>
              </div>
            </div>
          </div>

            <div class="social-share-container add-padding-right">
              <button id="sv-linkedin-share" class="j-share-item button-li tiny radius" data-network="linkedin" data-ga-action="viralshareLinkedIn_click">
                <i class="fa fa-linkedin fa-lg"></i>
              </button>

              <button id="sv-facebook-share" class="j-share-item button-fb tiny radius" data-network="facebook" data-ga-action="viralsharefacebook">
                <i class="fa fa-facebook fa-lg"></i>
              </button>

              <button id="sv-twitter-share" class="j-share-item button-tw tiny radius" data-network="twitter" data-ga-action="viralsharetwitter_click">
                <i class="fa fa-twitter fa-lg"></i>
              </button>
            </div>

          <p>
            <small>
              Published on <time datetime="Sep 5, 2017" itemprop="datePublished">Sep 5, 2017</time>
            </small>
          </p>

            <div class="slideshow-description-container add-padding-right">
              <div class="description row"
                data-ga-cat="bigfoot_slideview"
                data-ga-action="description>more">
                <div class="large-10 columns">
                  <p id="slideshow-description-paragraph" class="notranslate">
                    Slides do Treinamento: Planejamento Estratégico para PME <br />Simples, Rápido e Prático com Metodologia IDM - Setembro de 2017 - São Paulo 
                  </p>
                </div>
                <div class="large-2 columns">
                  <button class="j-expand-text empty_btn_design">
                    ...<i class="fa fa-caret-down"></i>
                  </button>
                </div>
              </div>
            </div>


            <div class="categories-container add-padding-right">
              <span>Published in:</span>
                <a rel="nofollow" href="/featured/category/business">Business</a><span class="comma"></span>
            </div>



        </div>


        <div class="slideshow-tabs-container show-for-medium-up">
          <dl class="tabs" data-tab>
              <dd class="active">
                <a href="#comments-panel">
                  <i class="fa fa-comment"></i>
                    0 Comments
                </a>
              </dd>

            <dd class="">
              <a href="#likes-panel">
                <i class="fa fa-heart"></i>
                <span class="j-favs-count">
                  0 Likes
                </span>
              </a>
            </dd>


            <dd>
              <a href="#stats-panel" class="j-stats-tab">
                <i class="fa fa-bar-chart"></i>
                Statistics
              </a>
            </dd>

            <dd>
              <a href="#notes-panel">
                <i class="fa fa-file-text"></i>
                Notes
              </a>
            </dd>
          </dl>

          <div class="tabs-content">

              <div id="comments-panel" class="content active commentsWrapper commentsNotes">
                <ul class="hide">

                  <li id="commentsTemplate">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <img class="nickname"
                            alt="Full Name"
                            src="https://public.slidesharecdn.com/images/user-48x48.png" />
                        </a>
                      </div>

                      <div class="small-11 columns">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <span class="j-username notranslate" data-ga-cat="bigfoot_slideview" data-ga-action="commentuserlinkclick">Full Name</span>
                          <span class="bioStub notranslate">
                            <span class="j-commenter-role"></span>
                            <span class="j-commenter-org"></span>
                          </span>
                        </a>

                        <div class="commentText notranslate">
                          Comment goes here.
                        </div>

                        <time class="commentTimestamp small-text lighter-color-text">12 hours ago</time>&nbsp;&nbsp;

                        <span class="commentMeta">
                          <span class="commentActions small-text">
                            <a href="#" class="j-action-delete">Delete</a>
                            <a href="#" class="j-reply">Reply</a>
                            <a href="#" class="j-action-spam">Spam</a>
                            <a href="#" class="j-action-block">Block</a>
                          </span>
                        </span>

                        <div id="confirmDialog" class="panel callout block-message">
                          <div>
                            <span class="title">Are you sure you want to</span>
                            <a href="#" id="yes">Yes</a>
                            <a href="#" id="no">No</a>
                          </div>
                        </div>

                        <div id="messageDialog" class="block-message">
                          Your message goes here
                        </div>

                        <span class="j-loading" style="display: none;">
                          <i class="fa fa-spinner fa-spin"></i>
                        </span>
                      </div>
                    </div>
                  </li>
                </ul>


                  <form action="#" method="post" accept-charset="utf-8" id="postComment" class="j-comment-post postComment">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                          <div class="left">
                            <img class="nickname" alt="no profile picture user"
                              src="//public.slidesharecdn.com/images/user-48x48.png" />
                          </div>
                      </div>

                      <div class="small-11 columns">
                        <div class="row collapse">
                          <div class="small-10 columns">
                            <input class="j-post-comment-input comment-text" type="text" placeholder="Share your thoughts…" />
                          </div>
                          <div class="small-2 columns">
                              <a id="login-provider-slideshare" class="postfix" rel="nofollow" href="/signup?login_source=slideview.popup.comment&from=comments&from_source=https%3A%2F%2Fwww.slideshare.net%2Fcriaviva%2Fplanejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro">
                                <button type="button" class="postfix">Post</button>
                              </a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </form>

                <ul id="commentsList" class="user-list no-bullet">
                    <li>
                      <p class="empty-stat-box text-center">
                        <em>Be the first to comment</em>
                      </p>
                    </li>
                </ul>

              </div>


            <div class="content" id="likes-panel">
              <ul id="favsList" class="j-favs-list notranslate user-list no-bullet" itemtype="http://schema.org/UserLikes" itemscope>
                  <li>
                    <p class="empty-stat-box text-center">
                      <em>Be the first to like this</em>
                    </p>
                  </li>
              </ul>

            </div>

            <div class="content" id="downloads-panel">
                <div class="empty-stat-box">No Downloads</div>
            </div>

            <div class="content" id="stats-panel">
              <div class="row info-stats">
                <div class="small-4 columns">
                  <strong>Views</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Total views</div>
                    <div class="small-4 columns stat-value text-right">
                      72
                    </div>

                    <div class="small-8 columns stat-label">On SlideShare</div>
                    <div class="j-slideshare-views small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">From Embeds</div>
                    <div class="j-embed-views small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Number of Embeds</div>
                    <div class="small-4 columns stat-value text-right">
                      1
                    </div>
                  </div>
                </div>

                <div class="small-4 columns">
                  <strong>Actions</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Shares</div>
                    <div class="small-4 columns stat-value text-right j-total-shares">0</div>

                    <div class="small-8 columns stat-label">Downloads</div>
                    <div class="small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Comments</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Likes</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-4 columns">
                  <strong>
                    Embeds
                    <span class="j-embed-views notranslate from-embed hint">0</span>
                  </strong>

                  <div class="j-info-embeds">
                      <div class="j-no-embeds no-embeds">No embeds</div>
                    <div class="row no-translate j-embeds-container" style="max-height:120px; overflow:auto;">
                    </div>
                  </div>
                </div>
              </div>

              <hr>

              <div class="row">
                <div class="small-12 columns">
                  <strong class="copy-in-aria-label" aria-label="Report content"></strong><br>
                  <div class="flag flag-inappropriate">
                    <a class="action-flag" rel="nofollow" href="/signup?login_source=slideview.popup.flags&amp;from=flagss&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2Fcriaviva%2Fplanejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro">
                      <span class="j-tooltip flagged copy-in-aria-label" title="This Presentation has been flagged" aria-label="Flagged as inappropriate"></span>
                      <span class="j-tooltip flag copy-in-aria-label" title="Flag this presentation as inappropriate" aria-label="Flag as inappropriate"></span>
                    </a>
                  </div>

                  <div>
                    <a href="http://www.linkedin.com/legal/copyright-policy" rel="nofollow" class="copy-in-aria-label" aria-label="Copyright Complaint"></a>
                  </div>
                </div>
              </div>
            </div>

            <div class="content" id="notes-panel">
              <div id="empty-note" class="empty-stat-box">No notes for slide</div>
            </div>
          </div>
        </div>

            <div class="notranslate transcript add-padding-right j-transcript"  >
              <h3 class="transcript-header">
                  <i class="fa fa-file-o"></i>
                  Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM Turma79-setembro
              </h3>
              <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
                    <li>
      1.
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 1/25
São Paulo – 05 / Setembro / 2017
Eurico Gushi – Criador do I.D.M.
CRIAVIVA Treinamento
Planejamento Estratégico
Colaborativo e Inovação
Metodologia I.D.M. – Básico – Turma 79
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-2-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        2.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 2/25
Planejamento Estratégico Colaborativo
Conhecimento:
• Pessoas com
Experiência
A
I
É
R
E
P
N
O
O
A
Plano Estratégico:
• Plano para tornar um Sonho (Objetivo)
Realidade
Metodologia I.D.M.:
• Inteligência Colaborativa
• Decidir / Priorizar / Organizar
CIG
ÉTARTSE
NALP O
O
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-3-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        3.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 3/25
I.D.M. Síntese
Comunicação
do Plano Estratégico
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-4-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        4.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 4/25
I.D.M. Síntese – Comunicação do Plano Estratégico
O Caminho:
O Que fazer
para Tornar
Sonho Realidade
(Estratégia)
3º
Roteiro
- Como Fazer
- Passo a Passo
(Plano de Ações)
4º
Ponto “B”
Sonho
Futuro2º
Ponto “A”
Realidade
Presente1º
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-5-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        5.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como a Empresa
está Hoje?
1º
Salão
de Beleza
Novo no
Bairro
Presente
Objetivo
Como
quer estar no
Futuro?
Ter
Novos
Clientes
2º
Futuro
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-6-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        6.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como a Empresa
está Hoje?
1º
Lanchonete
Gourmet
Presente
Atingir
Novos
Clientes
Objetivo
Como
quer estar no
Futuro?
2º
Futuro
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-7-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        7.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como a Empresa
está Hoje?
Sintomas
(Ponto A)
1º
Presente
Objetivo
(Ponto B)
Objetivo
Como
quer estar no
Futuro?
2º
Futuro
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-8-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        8.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 8/25
I.D.M. Análise – Grupo 5 Pessoas
Planejamento Estratégico
(Colaboração – Engajamento)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-9-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        9.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 9/25
I.D.M. em Grupo (Colaborativo): Planejar (Pensar e Decidir)
1º. Coletar o
Conhecimento
(Saber Ouvir)
2º. Analisar o
Conhecimento
(Organizar / Ordenar)
Regra: Sem Justificar Diagrama: Causa-Efeito
NALP O
P
O
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-10-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        10.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 10/25
Exercício Modelo
(I.D.M. em Grupo de até 5 Pessoas)
Planejamento
(I.D.M. Análise)
Comunicação
(I.D.M. Síntese)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-11-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        11.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 11/25
Metodologia I.D.M. – Quatro Partes (Perguntas Básicas)
Mais “Perguntas Chave” em: http://metodologia-idm.blogspot.com.br/p/perguntas-chave.html
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-12-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        12.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 12/25
4º. Ideias
3º. Diagnóstico
2º. Objetivo
 Plano A  Plano B 
    
    
3 Adesivos
Peso Dois Peso Um
Priorização: Votação (Escolha) Individual
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-13-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        13.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 13/25
I.D.M. Análise (Planejar)  I.D.M. Síntese (Comunicar)
I.D.M. Análise:
- Pensar / Priorizar
- Rascunhar / Esboçar
- (Planejar)
I.D.M. Síntese:
- Foco / Objetivo
- Passo a Passo / Ações
- (Comunicar)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-14-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        14.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 14/25
1º 2º
3º 4º
Pikachu
(Pokémon)
Análise:
• Esboço / Rascunho
• (Planejar / Pensar)
Síntese:
• Resultado / Essência
• (Comunicar)
Diferencial do I.D.M.: “Ensinar a Pensar – Estratégia”
Técnica que “Ensina a Desenhar”
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-15-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        15.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 15/25
Praticar
(I.D.M. em Grupo de até 5 Pessoas)
Planejamento
(I.D.M. Análise)
Comunicação
(I.D.M. Síntese)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-16-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        16.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 16/25
Desdobramentos do I.D.M.
I.D.M.s das Partes
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-17-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        17.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como você está
Hoje?
1º
O Mundo
não é
Perfeito
Presente
Objetivo
Como você
quer estar no
Futuro?
Ser
Feliz
2º
Futuro
O Todo
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-18-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        18.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como você está
Hoje?
1º
Eu Quase
na 3ª. Idade
Presente
Objetivo
Como você
quer estar no
Futuro?
Saúde
Trabalhando
aos 80 anos
2º
Futuro
Parte (1/3)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-19-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        19.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como você está
Hoje?
1º
CRIAVIVA
Treinamento
e Facilitação
I.D.M.
Presente
Objetivo
Como você
quer estar no
Futuro?
Renda
(In Company)
2º
Futuro
Parte (2/3)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-20-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        20.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 20/25
Curso Avançado: Capacitação Facilitador de I.D.M.
Metodologia I.D.M.
(Grupo com mais de 5 Pessoas)
Planejamento
(I.D.M. Análise)
Comunicação
(I.D.M. Síntese)
Conhecimento
(Brainstorming)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-21-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        21.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 21/25
Mais de 5 Pessoas / Mais de 5 Opções (Brainstorming)
Praticamos o Brainstorming (Etapa Auxiliar) no Curso I.D.M. Avançado
Exemplo – Tema: Liderança
 Comunicação
 Coach (Feedback)
 Desenvolver Pessoas
 Equilíbrio Emocional
 Planejar (Decidir)
 Saber Ouvir
 Negociação
 Foco do Cliente
 Engajar as Pessoas
 Flexibilidade
Comuni-
cação
Coach
Feedback
Desenv.
Pessoas
Planejar
(Decidir)
Engajar
Pessoas
1
2
3
4
5
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-22-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        22.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 22/25
I.D.M. e Inovação Colaborativa
Planejamento
(I.D.M. Análise)
Comunicação
(I.D.M. Síntese)
Conhecimento
(Brainstorming)
Experiência
(Protótipo)
Inovamos com Erros e Acertos (Aprendizagem)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-23-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        23.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como você está
Hoje?
1º
Eurico:
1977 – 15 anos
Aborrecente – ZL
Turma do Fundão
Notas Vermelhas
Culpa dos Profs.
Presente
Objetivo
Como você
quer estar no
Futuro?
Ser Professor
de Matemática
Em Escola Pública
“Ensinar a Pensar”
Resolver Problemas
(Sonho)
2º
Futuro
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-24-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        24.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 24/25
• https://www.facebook.com/groups/metodologiaIDM/
• http://metodologia-idm.blogspot.com.br/
• http://slideshare.net/criaviva
• http://youtu.be/AvKjZIWcX2g
Endereços do I.D.M. – Teoria
Treinamento Básico:
- Metodologia I.D.M. – Planejamento Estratégico
Treinamento Avançado:
- Capacitação de Facilitadores do I.D.M.
Treinamento Presencial – Prática
Fornecemos os Impressos I.D.M. (Análise-A2 / Síntese-A3) via correio
(pedidos via e-mail: criaviva@yahoo.com.br)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-25-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        25.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 25/25
São Paulo – 05 / Setembro / 2017
Eurico Gushi – Criador do I.D.M.
CRIAVIVA Treinamento
Planejamento Estratégico
Colaborativo e Inovação
Metodologia I.D.M. – Básico – Turma 79
Fim
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-26-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        26.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 26/25
Exemplo I.D.M.: Pet Shop de Bairro Classe B e C
4º. Ideias (Passo a Passo): Roteiro / Procedimento / Plano de Ações / Como? (Execução: Quem? Quando?)
3º. Diagnóstico (O Caminho): O Que Fazer para Atingir o Objetivo? / Questão Chave / Estratégia
2º. Objetivos (Destino): Resultados Desejados no Futuro – Meta, Visão ou Sonho – Onde eu Quero Chegar / Para Que?
1º. Sintomas (Origem): Fotografia ou Descrição da Situação Inicial – Presente: Problema, Ameaça ou Oportunidade
Bairro
Classe B e C
Pet é Membro
da Família
Loja de Bairro
Pet Shop
Mercado
Concorrido
Aumentar
as Vendas
Aumentar
Lucro
Ganhar
Dinheiro
Qualidade
de Vida
Ser um
Franqueador
Oportunidade
de Crescimento
Diminuir
Custos
Ter um
Diferencial
(Categoria)
Aumentar
Rentabilidade
Aumentar as
Vendas
Ser um
Franqueador
O que eu
Vendo mais que
o Concorrente
Focar uma
Categoria
(Medicamento)
Oferecer
Mix Completo
(Medicamento)
Prestar
Serviço
(Orientação)
Promover
a Categoria
(Banner Indústria)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-27-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        27.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como você está
Hoje?
1º
Pet é Família
Pet Shop
Loja de Bairro
Classe B e C
Presente
Objetivo
Como você
quer estar no
Futuro?
Aumentar
o Lucro
2º
Futuro
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-28-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        28.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 28/25
Exemplo I.D.M.: Pequeno Distribuidor de Produtos de Beleza
4º. Ideias (Passo a Passo): Roteiro / Procedimento / Plano de Ações / Como? (Execução: Quem? Quando?)
3º. Diagnóstico (O Caminho): O Que Fazer para Atingir o Objetivo? / Questão Chave / Estratégia
2º. Objetivos (Destino): Resultados Desejados no Futuro – Meta, Visão ou Sonho – Onde eu Quero Chegar / Para Que?
1º. Sintomas (Origem): Fotografia ou Descrição da Situação Inicial – Presente: Problema, Ameaça ou Oportunidade
Pequeno
Distribuidor
3 Funcionários
Produtos de
Beleza
Pouca
Variedade
Mercado
é Bom
Aumentar
as Vendas
Ganhar
Dinheiro
Crescer
Ser
Reconhecido
no Mercado
Qualidade
de Vida
Estamos
Crescendo
Pouco
Ter Novos
Fornecedores
Aumentar
Variedade
de Produtos
Contratar
Vendedores
Distribuir em
Novas Áreas
Vender Mais
nos
Clientes Atuais
Ouvir
Necessidade
dos Clientes
Definir Novos
Produtos para
Distribuir
Pesquisar
e Contatar
Fornecedores
Fazer Novas
Parcerias com
Fornecedores
Prestar Bom
Serviço de
Distribuição
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-29-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        29.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como você está
Hoje?
1º
Pequeno
Distribuidor de
Produtos Beleza
Pouca Variedade
Presente
Objetivo
Como você
quer estar no
Futuro?
Aumentar
as
Vendas
2º
Futuro
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-30-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        30.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 30/25
Metodologia I.D.M. – Planejamento Estratégico Colaborativo
4º. Ideias (Passo a Passo): Roteiro / Procedimento / Plano de Ações / Como? (Execução: Quem? Quando?)
3º. Diagnóstico (O Caminho): O Que Fazer para Atingir o Objetivo? / Questão Chave / Estratégia
2º. Objetivos (Destino): Resultados Desejados no Futuro – Meta, Visão ou Sonho – Onde eu Quero Chegar / Para Que?
1º. Sintomas (Origem): Fotografia ou Descrição da Situação Inicial – Presente: Problema, Ameaça ou Oportunidade
Mudanças
Contínuas
Mercado
em Crise
Concorrência
Mercado
Imenso
Motivação
(1 voto)
Mudar
Rápido
(0 votos)
Inovação
(5 votos)
Melhoria da
Competitividade
(2 votos)
Crescer
(1 voto)
Oportunidades
Descobrir
Oportunidades
(3 votos)
Novos
Projetos
(1 voto)
Engajamento
(4 votos)
Prototipação
(1 voto)
Investimento
(0 votos)
Pessoas
Experientes
(0 votos)
Saber
Ouvir
(3 votos)
Processo
Colaborativo
(3 votos)
Projeto Bem
Definido
(2 votos)
Coragem
(1 voto)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-31-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        31.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como você está
Hoje?
Oportunidades
1º
Presente
Inovação
Objetivo
Como você
quer estar no
Futuro?
2º
Futuro
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-32-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        32.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 32/25
I.D.M. da Turma 66 – Básico – 03/Set. (Tema: Priorização)
4º. Ideias (Passo a Passo): Roteiro / Plano de Ações / Como? Quem? Quando?
3º. Diagnóstico (O Caminho): O Que Fazer? / Questão Chave / Estratégia
2º. Objetivos (Destino): Resultados Desejados no Futuro / Meta, Visão ou Sonho
1º. Sintomas (Origem): Fotografia ou Descrição da Situação Inicial
Desempregado
Falta de
Recursos
Atolado de
Atividade
Não Consegue
Realizar
Ter
Serenidade
(5 votos)
Estar Bem
Mentalmente
(5 voto)
Conseguir
Emprego
(5 votos)
Ter
Recursos
(0 votos)
Tempo para
Família
(0 votos)
Sem Tempo
para Família
Disposição
Participar Proc.
(6 votos)
Pesquisar Op.
no Mercado
(2 votos)
Bom
Currículo
(5 votos)
Cadastro Sites
de Vagas
(0 votos)
Rede de
Relacionamento
(2 votos)
Avaliar
Sua Carreira
(1 votos)
Repensar Seu
Propósito
(6 votos)
Aconselhamento
de Amigos
(1 votos)
Programa de
Coaching
(3 votos)
Se
Atualizar
(4 votos)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-33-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        33.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como você está
Hoje?
Desempregado
Atolado Atividade
1º
Presente
Conseguir
Emprego
Objetivo
Como você
quer estar no
Futuro?
2º
Futuro
Exercício do
dia 03/Set./16
Turma 66
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-34-638.jpg?cb=1504617163" title="Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
htt..." target="_blank">
        34.
      </a>
    Metodologia I.D.M. Síntese
Comunicar: Plano Estratégico
http://metodologia-idm.blogspot.com.br
1. Sintoma: Situação Inicial
2. Objetivo: Futuro Desejado
3. Diagnóstico: O Caminho
4. Ideias: Passo a Passo
3º
Situação Inicial
Como você está
Hoje?
1º
Pessoas
Desmotivadas
Presente
Objetivo
Como você
quer estar no
Futuro?
Liderança
2º
Futuro
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-35-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        35.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 35/25
1. Para Coletar Conhecimento
Diminuindo a Defensividade (Regra: Sem Justificar):
• Mecanismos de Defesa / Racionalização - Sigmund Freud - 1894
• Defensive Routines - Chris Argyris - 1990
• Vítima e Protagonista - Fredy Kofman: “Metamanagement” 2004
2. Para Organizar o Conhecimento
com Raciocínio Lógico (Regra: Causa e Efeito):
• Análise e Síntese – Euclides de Alexandria - Greek Mathematician - Sec. III a.C.
• Problem Solving – George Pólya - Mathematician - How to Solve It, 1945
• Means Ends Analysis - Newell &amp; Simon - Economist, Psychologist – 1963
• Means End Theory / Laddering Method - Jonathan Gutman - 1982
• Creative Problem Solving - Alex Osborn - 1937
• Cause and Effect - Fishbone Diagrams - Kaoru Ishikawa - 1968
• Double Loop Learning - Chris Argyris - Business Theorist – 1978
• Raciocínio Lógico Indutivo (Aristóteles) e Abdutivo - Charles Sanders Peirce – 1893
Referências Teóricas para o I.D.M.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/planejaestrategicopmecomidm-turma79-setembro-170905131041/95/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro-36-638.jpg?cb=1504617163" title="www.criaviva.com.br http://metodologia-idm.blogspot.com.br/..." target="_blank">
        36.
      </a>
    www.criaviva.com.br http://metodologia-idm.blogspot.com.br/Slide 36/25
• Criador da Metodologia I.D.M. – Innovation Decision Mapping (1994)
• Referência na Facilitação de Workshop de Planejamento Estratégico e Inovação
• Mais de 30 anos de Pesquisa em “Problem Solving” – Método Heurístico e
20 anos de Experiência Prática – Facilitou mais de 3.000 I.D.M. / 12.000 Brainstormings
• Formação: Facilitation Leadership – Creative Education Foundation – NY – USA
Quality Control Circle Team Leader – Kasai – Nissan Group – Mie – Japão
• Prestou serviços para:
Bradesco – UniBrad, Itaú-Unibanco, Banco do Brasil, Porto Seguro, Mapfre Seguros,
MSD, Janssen-Cilag, Pfizer, Boehringer Ingelheim, Novartis, Merck, Organon, Schering Plough,
Embrapa, Syngenta, Bayer, FMC, Basf, Dow, Bosch, Mahle, ThyssenKrupp, Saint-Gobain,
Scopus Tecnologia, Terra Networks, Globo.com, TV Globo, Net TV, Claro e Unilever
• Criaviva Treinamento: Metodologia I.D.M. – Plan. Estratégico Colaborativo e Inovação
http://metodologia-idm.blogspot.com.br/ – http://www.criaviva.com.br
Eurico – (11) 9 9778-7486 – criaviva@yahoo.com.br
Hugo – (11) 9.9727-3332 – hugogushi@gmail.com
Eurico Gushi – Facilitador I.D.M.
 
  </li>

              </ol>
            </div>
      </div>
    </div>

    <aside id="side-panel" class="small-12 large-4 columns j-related-more-tab">
      
<dl class="tabs related-tabs small" data-tab>
    <dd class="active">
      <a href="#related-tab-content" data-ga-cat="bigfoot_slideview" data-ga-action="relatedslideshows_tab">
        Recommended
      </a>
    </dd>
</dl>

<div class="tabs-content">
    <ul id="related-tab-content" class="content active no-bullet notranslate">

        <li class="j-related-item">
  <a data-ssid="78674445"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Planejamento Estratégico Colaborativo e Inovação com Metodo IDM - Básico - Turma 78 - Agosto"
    href="/criaviva/planejamento-estratgico-colaborativo-e-inovao-com-metodo-idm-bsico-turma-78-agosto">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Planejamento Estratégico Colaborativo e Inovação com Metodo IDM - Básico - Turma 78 - Agosto"
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/metodologiaidmbasico-planestrategico-turma78-agosto-170808183650-thumbnail-2.jpg?cb=1502217509" />
    </div>

    <div class="related-content">
      <div class="title">
        Planejamento Estratégico Colaborativo e Inovação com Metodo IDM - Básico - Tu...
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="78087979"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Exercicio do Avancado - Turma 22  Julho 2017"
    href="/criaviva/exercicio-do-avancado-turma-22-julho-2017">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Exercicio do Avancado - Turma 22  Julho 2017"
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/avancado22-julho2017-idm-170720140322-thumbnail-2.jpg?cb=1500559499" />
    </div>

    <div class="related-content">
      <div class="title">
        Exercicio do Avancado - Turma 22  Julho 2017
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="77804062"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Planejamento Estrategico Colaborativo com Metodologia IDM - Julho 17 - Turma 77"
    href="/criaviva/planejamento-estrategico-colaborativo-com-metodologia-idm-julho-17-turma-77">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Planejamento Estrategico Colaborativo com Metodologia IDM - Julho 17 - Turma 77"
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/metodologiaidmbasico-planestrategico-turma77-julho-170712191235-thumbnail-2.jpg?cb=1499886863" />
    </div>

    <div class="related-content">
      <div class="title">
        Planejamento Estrategico Colaborativo com Metodologia IDM - Julho 17 - Turma 77
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="76909991"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Planejamento Estratégico Colaborativo - Metodologia IDM Básico - Treinamento Junho 2017 - Turma76"
    href="/criaviva/planejamento-estratgico-colaborativo-metodologia-idm-bsico-treinamento-junho-2017-turma76">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Planejamento Estratégico Colaborativo - Metodologia IDM Básico - Treinamento Junho 2017 - Turma76"
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/metodologiaidmbasico-planestrategico-turma76-junho-170613172340-thumbnail-2.jpg?cb=1497374751" />
    </div>

    <div class="related-content">
      <div class="title">
        Planejamento Estratégico Colaborativo - Metodologia IDM Básico - Treinamento ...
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="76768322"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Planejamento Estratégico Colaborativo - Metodologia IDM - Poli Jr. 26a.SCE - Jun-17"
    href="/criaviva/planejamento-estratgico-colaborativo-metodologia-idm-poli-jr-26asce-jun17">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Planejamento Estratégico Colaborativo - Metodologia IDM - Poli Jr. 26a.SCE - Jun-17"
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/metodologiaidmbasico-planestrategico-polisce26-junho-170608142145-thumbnail-2.jpg?cb=1496931864" />
    </div>

    <div class="related-content">
      <div class="title">
        Planejamento Estratégico Colaborativo - Metodologia IDM - Poli Jr. 26a.SCE - ...
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="75891039"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Planejamento Estratégico Colaborativo com Metodologia IDM Básico - Turma 75 - Maio"
    href="/criaviva/planejamento-estratgico-colaborativo-com-metodologia-idm-bsico-turma-75-maio">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Planejamento Estratégico Colaborativo com Metodologia IDM Básico - Turma 75 - Maio"
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/metodologiaidmbasico-planestrategico-turma75-maio-170511150930-thumbnail-2.jpg?cb=1494515517" />
    </div>

    <div class="related-content">
      <div class="title">
        Planejamento Estratégico Colaborativo com Metodologia IDM Básico - Turma 75 -...
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="74943209"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Como Fazer Planejamento Estratégico Colaborativo - Metodologia IDM - Abril 2017"
    href="/criaviva/como-fazer-planejamento-estratgico-colaborativo-metodologia-idm-abril-2017">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Como Fazer Planejamento Estratégico Colaborativo - Metodologia IDM - Abril 2017"
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/metodologiaidmbasico-planestrategico-turma74-abril-170412160634-thumbnail-2.jpg?cb=1492013291" />
    </div>

    <div class="related-content">
      <div class="title">
        Como Fazer Planejamento Estratégico Colaborativo - Metodologia IDM - Abril 2017
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="73350953"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Resumo do Exercício - Treinamento Avançado - Capacitação de Facilitadores de I.D.M. - Turma 21 - Março de 2017"
    href="/criaviva/resumo-do-exerccio-treinamento-avanado-capacitao-de-facilitadores-de-idm-turma-21-maro-de-2017">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Resumo do Exercício - Treinamento Avançado - Capacitação de Facilitadores de I.D.M. - Turma 21 - Março de 2017"
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/avancado21-marco2-17-relatorioidm-170320125512-thumbnail-2.jpg?cb=1490014616" />
    </div>

    <div class="related-content">
      <div class="title">
        Resumo do Exercício - Treinamento Avançado - Capacitação de Facilitadores de ...
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="73193769"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Treinamento Metodologia I.D.M. Básico - Plan Estrategico Colaborativo - Turma73-Marco"
    href="/criaviva/treinamento-metodologia-idm-bsico-plan-estrategico-colaborativo-turma73marco">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Treinamento Metodologia I.D.M. Básico - Plan Estrategico Colaborativo - Turma73-Marco"
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/metodologiaidmbasico-planestrategico-turma73-marco-170316004013-thumbnail-2.jpg?cb=1489625033" />
    </div>

    <div class="related-content">
      <div class="title">
        Treinamento Metodologia I.D.M. Básico - Plan Estrategico Colaborativo - Turma...
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="72922062"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Exemplo Completo I.D.M. - Com Brainstorming "
    href="/criaviva/exemplo-completo-idm-com-brainstorming">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Exemplo Completo I.D.M. - Com Brainstorming "
        src="//public.slidesharecdn.com/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/exemplocompletoidmavancadoturma19-170308000001-thumbnail-2.jpg?cb=1488931356" />
    </div>

    <div class="related-content">
      <div class="title">
        Exemplo Completo I.D.M. - Com Brainstorming 
      </div>

        <div class="author">Eurico Criaviva</div>

    </div>
  </a>
</li>

    </ul>

</div>

    </aside>
  </div>
</div>


<div id="first-clip-tour" class="hide">
</div>

<div id="clip-intention-tour" class="hide">
</div>





      

      

        <footer>
            <div class="row">
              <div class="columns">
                <div id="smt-lang-selector"></div>
                <ul class="j-languages-selector language-links text-center">
                  <li class="smt-item j-www">
                    <a class="smt-link"
                      href="https://www.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"
                      title="Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM… - English" lang="en" hreflang="en">English
                    </a>
                  </li>
                  <li class="smt-item j-es">
                    <a class="smt-link"
                      href="https://es.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"
                      title="Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM… - Espanol" lang="es" hreflang="es">Espa&#xF1;ol
                    </a>
                  </li>
                  <li class="smt-item j-pt">
                    <a class="smt-link"
                      href="https://pt.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"
                      title="Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM… - Portugues" lang="pt" hreflang="pt">Portugu&#xEA;s
                    </a>
                  </li>
                  <li class="smt-item j-fr">
                    <a class="smt-link"
                      href="https://fr.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"
                      title="Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM… - Fran&ccedil;ais" lang="fr" hreflang="fr">Fran&ccedil;ais
                    </a>
                  </li>
                  <li class="smt-item j-de">
                    <a class="smt-link"
                      href="https://de.slideshare.net/criaviva/planejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro"
                      title="Planejamento Estrategico para PME - Simples, Rápido e Prático com IDM… - Deutsche" lang="de" hreflang="de">Deutsch
                    </a>
                  </li>
                </ul>
              </div>
            </div>

          <div class="row">
            <div class="columns">
              <ul class="main-links text-center">
                <li><a href="/about">About</a></li>
                <li class="hidden-for-small"><a href="/developers">Dev & API</a></li>
                <li><a href="http://blog.slideshare.net/">Blog</a></li>
                <li><a href="/terms">Terms</a></li>
                <li><a href="/privacy">Privacy</a></li>
                <li><a href="http://www.linkedin.com/legal/copyright-policy">Copyright</a></li>
                <li class="hidden-for-small"><a href="https://www.linkedin.com/help/slideshare">Support</a></li>
              </ul>
            </div>
          </div>

          <div class="row">
            <div class="columns">
              <ul class="social-links text-center">
                <li>
                  <a title="Follow us on LinkedIn" href="http://www.linkedin.com/company/linkedin" class="fa fa-linkedin-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a title="Follow us on Facebook" href="http://www.facebook.com/LinkedIn" class="fa fa-facebook-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a title="Follow us on Twitter" href="http://twitter.com/SlideShare" class="fa fa-twitter-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a title="Follow us on Google+" href="http://www.google.com/+LinkedIn" class="fa fa-google-plus-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a href="https://www.slideshare.net/rss/latest" class="fa fa-rss-square fa-lg"></a>
                </li>
              </ul>
            </div>
          </div>

          <div class="row">
            <div class="columns">
              <p class="copyright text-center">LinkedIn Corporation &copy; 2017</p>
              <p></p>
            </div>
          </div>
        </footer>
    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>

    <div class="modal_popup_container">
          
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="section share-email">
        <form class="j-share-email-form">
          <h5>Email</h5>
          <input class="j-share-email-to j-email-clear notranslate" name="recipients" placeholder="Enter email addresses" title="Enter email addresses" type="text">
          <div class="clearfix">
            <input data-ga="name" class="j-share-email-name j-email-clear notranslate" name="name" type="text" placeholder="From" title="From">
            <textarea class="j-share-email-msg j-email-clear notranslate share-message-textarea" name="message" placeholder="Add a message" title="Add a message"></textarea>
            <div class="j-email-flash email-flash"></div>
            <input id="share-email-send"class="button btn btn-inverse email-send-button notranslate" title="Send" type="submit" value="Send">
          </div>
        </form>
        <div id="email-sent" class="j-email-sent sent-section">
          <span class="success-text notranslate">Email sent successfully..</span>
        </div>
      </div>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

    
<div id="download-interstitial-modal" class="download-interstitial reveal-modal medium" aria-hidden="false" role="dialog" data-reveal>
  <div class="modal-content-container">
    <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
    <div class="modal-content">
      <div class="modal-inner-content">
        <div class="row">
          <h3 class="text-center">Save the most important slides with Clipping</h3>
        </div>
        <div class="row">
          <!-- make only 8/12 columns and centered -->
          <div class="medium-10 small-centered columns">
            <p class="text-center">Clipping is a handy way to collect and organize the most important slides from a presentation. You can keep your great finds in clipboards organized around topics.</p>
            <button class="art-deco small primary start-clipping">Start clipping</button>
            <button class="art-deco small tertiary button continue-download" data-reveal-id="login_modal" href="/login?from_source=%2Fcriaviva%2Fplanejamento-estrategico-para-pme-simples-rpido-e-prtico-com-idm-turma79setembro%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation">No thanks. Continue to download.</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

    <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title"></h4>
    <hr />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>


    </div>

    <script src="https://public.slidesharecdn.com/ss_foundation/combined_foundation_base.js?67d1dcfbb2" type="text/javascript"></script>

    <script>
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/ss_foundation/stylesheets/app.css?dfb5ee8bdeac09b7b12a860baa175c6c343551fd");
      });
    </script>

      <meta content="{&quot;jsplayer_toolbar_clips.clip_count_info&quot;:&quot;{:count,choice,0#Be the first to clip this slide|singular#person clipped this slide|plural#people clipped this slide}&quot;}" name="ss-i18n-translations" />

  <script type="text/javascript">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</script>

    <script src="https://public.slidesharecdn.com/ss_foundation/combined_player_presentation_init.js?d7da1ec9b5" type="text/javascript"></script>

    <script type="text/javascript">
      $(document).ready(function() {
        var $el = $('#svPlayerId');
        var classMap = {
          'document': 'document_player',
          'html': 'html_player',
          'infographic': 'infographic_player',
          'video': 'video_player'
        }

        player = new SSPlayer(slideshare_object.jsplayer);
        $(player).bind('slidechanged', function(e) {
          if (typeof(loadDataForSlide) === 'function') {
            loadDataForSlide(e.ssData.index);
          }
        });

        $el.addClass(classMap[player.config.player_type]);
      });
    </script>



  <script>

      slideshare_object.add_signin_link('.j-favorite');
      slideshare_object.add_login_source('.j-favorite', 'slideview.top_toolbar.like');
      slideshare_object.add_login_source('.j-save', 'slideview.top_toolbar.download');
      slideshare_object.addSigninFrom('.j-favorite', 'favorite');
      slideshare_object.bindToModalLogin('.j-favorite');
      slideshare_object.bindToModalLogin('.j-save');

    slideshare_object.bind_favorites('#slideview-container');

    $(document).ready(function() {

      // Favorites update

      // Remove some sidebar list items to limit the sidebar's height
      var mainContentHeight = $("#main-panel").height();
      var sidePanelItemHeight = $("#side-panel .j-related-item").first().outerHeight();
      var numItemToDisplay = Math.floor((mainContentHeight - 200) / sidePanelItemHeight);

      $("#side-panel .tabs-content .content").each(function() {
        $(this).find(".j-related-item").slice(numItemToDisplay - 2).remove();
      });

        var loadAdditionalFunctionality = function() {
          e = document.createElement('script');
          e.type = 'text/javascript';
          e.async = true;
          e.src =  '//public.slidesharecdn.com/ss_foundation/combined_slideview_loggedout.js?dfb5ee8bdeac09b7b12a860baa175c6c343551fd';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
        };

        $(window).load(function() {
          loadAdditionalFunctionality();
        });


      // Load additionnal css
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/ss_foundation/stylesheets/slideview.css?dfb5ee8bdeac09b7b12a860baa175c6c343551fd");
      });
    });
  </script>

  

  <noscript>
    <img height="1" width="1" alt="" style="display:none;"
      src="//www.bizographics.com/collect/?pid=870&fmt=gif" alt="Bizographics tracking image" />
  </noscript>


  </body>
</html>
