Zoodiacal

257 views

Published on

0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
257
On SlideShare
0
From Embeds
0
Number of Embeds
14
Actions
Shares
0
Downloads
2
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Zoodiacal

  1. 1. Programa signos zodiacales*Programa de signos zodiacalesAutor: Cristian GuevaraFecha: 01-10-12 *Escribir "lista de signos zodiacales" Escribir "1. ARIES"; Escribir "2. TAURO"; Escribir "3. GEMINIS"; Escribir "4. CANCER"; Escribir "5. LEO"; Escribir "6. VIRGO"; Escribir "7. LIBRA"; Escribir "8. ESCORPION"; Escribir "9. SAGITARIO"; Escribir "10. CAPRICORNIO"; Escribir "11. ACUARIO"; Escribir "12. PISCIS"; Escribir "POR FAVOR DIGITE UN NUMERO ASOCIADO A UN NUMERO DEL ZOODIACO"; Leer NÚMERO; Según NUMERO Hacer 1: Escribir "ES UN SIGNO DE FUEGO" ; 2: Escribir " ES UN SIGNO DE TIERRA";
  2. 2. 3: Escribir " ES UN SIGNO DE AIRE";4: Escribir " ES UN SIGNO DE AGUA";5: Escribir " ES UN SIGNO DE FUEGO";6: Escribir " ES UN SIGNO DE TIERRA";7: Escribir " ES UN SIGNO DE AIRE";8: Escribir " ES UN SIGNO DE AGUA";9: Escribir " ES UN SIGNO DE FUEGO";10: Escribir " ES UN SIGNO DE TIERRA";11: Escribir " ES UN SIGNO DE AIRE";12: Escribir " ES UN SIGNO DE AGUA";De Otro Modo: Si (NUMERO>12) Entonces Escribir "ERROR: NUMERO NO ASOCIADO A NINGUN SIGNO";
  3. 3. FinSi FinSegun FinProcesoPANTALLAZO AL EJECUTARLOLuego el usuario debe ingresar un númeroQue este entre el rango de 1 a 12º dependiendo del signoEste es un ejemplo

×