Microsoft Excel Clase 1
VENTANA DE EXCEL Barra de título Barra de Menús Barra de Herramientas Barra de Formato Barra de Fórmulas Barra de Etiqueta...
ABRIR, GUARDAR Y CREAR UN LIBRO <ul><li>  Teclado   Menú   Icono </li></ul><ul><li>ABRIR Control + A Archivo     Abrir   ...
COPIAR, CORTAR Y PEGAR <ul><li>  Teclado   Menú   Icono </li></ul><ul><li>COPIAR   Control + C Edición     Copiar   </li>...
SELECCIÓN SELECCIONAR CELDAS CONTIGUAS    Clic en la primera celda del rango y se arrastra el mouse hasta la última celda...
SELECCIÓN SELECCIONAR UNA COLUMNA COMPLETA      Clic en la letra cabecera. SELECCIONAR FILAS O COLUMNAS CONTIGUAS      S...
CAMBIAR ANCHOS Y ALTOS CAMBIAR EL ANCHO DE UNA COLUMNA      Formato    Columna    Ancho     Formato    Columna     A...
OPERACIONES CON HOJAS DEL LIBRO DE TRABAJO
FORMATO DE CELDAS FORMATO    CELDAS…
OPERADORES
OPERACIONES BÁSICAS SUMA Para sumar los números introducidos en las celdas A1, A2, A3 y A4 tenemos varias posibilidades: =...
Adriana Marichal Carolina Zapata www.asintota.com
Upcoming SlideShare
Loading in …5
×

Clase 1 Excel

1,305 views

Published on

0 Comments
1 Like
Statistics
Notes
  • Be the first to comment

No Downloads
Views
Total views
1,305
On SlideShare
0
From Embeds
0
Number of Embeds
19
Actions
Shares
0
Downloads
0
Comments
0
Likes
1
Embeds 0
No embeds

No notes for slide

Clase 1 Excel

  1. 1. Microsoft Excel Clase 1
  2. 2. VENTANA DE EXCEL Barra de título Barra de Menús Barra de Herramientas Barra de Formato Barra de Fórmulas Barra de Etiquetas Barras de Desplazamiento Panel de Tareas
  3. 3. ABRIR, GUARDAR Y CREAR UN LIBRO <ul><li> Teclado Menú Icono </li></ul><ul><li>ABRIR Control + A Archivo  Abrir </li></ul><ul><li>GUARDAR Control + G Archivo  Guardar </li></ul><ul><li>CREAR Control + U Archivo  Nuevo </li></ul>
  4. 4. COPIAR, CORTAR Y PEGAR <ul><li> Teclado Menú Icono </li></ul><ul><li>COPIAR Control + C Edición  Copiar </li></ul><ul><li>CORTAR Control + X Edición  Cortar </li></ul><ul><li>PEGAR Control + V Edición  Pegar </li></ul>
  5. 5. SELECCIÓN SELECCIONAR CELDAS CONTIGUAS  Clic en la primera celda del rango y se arrastra el mouse hasta la última celda.  Clic en la primera celda y Shift + Clic en la última celda. SELECCIONAR CELDAS NO CONTIGUAS  Se selecciona la primera celda o rango de celdas y luego manteniendo presionada la tecla Ctrl se seleccionan las demás celdas o rango de celdas. SELECCIONAR UNA FILA COMPLETA  Clic en el número cabecera.
  6. 6. SELECCIÓN SELECCIONAR UNA COLUMNA COMPLETA  Clic en la letra cabecera. SELECCIONAR FILAS O COLUMNAS CONTIGUAS  Se hace clic en el primer número de fila o primera letra de columna a seleccionar y se arrastra el mouse para seleccionar todas las filas o columnas que desee. SELECCIONAR FILAS O COLUMNAS NO CONTIGUAS  Se hace clic en el primer número de fila o primera letra de columna a seleccionar y luego se pulsa la tecla Ctrl mientras se seleccionan el resto de las filas o columnas.
  7. 7. CAMBIAR ANCHOS Y ALTOS CAMBIAR EL ANCHO DE UNA COLUMNA  Formato  Columna  Ancho  Formato  Columna  Autoajustar a la selección.  Mouse, desde las líneas divisorias de las letras. CAMBIAR EL ALTO DE UNA FILA  Formato  Fila  Alto  Formato  Fila  Autoajustar a la selección.  Mouse, desde las líneas divisorias de los números.
  8. 8. OPERACIONES CON HOJAS DEL LIBRO DE TRABAJO
  9. 9. FORMATO DE CELDAS FORMATO  CELDAS…
  10. 10. OPERADORES
  11. 11. OPERACIONES BÁSICAS SUMA Para sumar los números introducidos en las celdas A1, A2, A3 y A4 tenemos varias posibilidades: =SUMA(A1;A2;A3;A4) =SUMA(A1:A4) =A1+A2+A3+A4 RESTA =A1-A2 DIVISIÓN =A1/A2 MULTIPLICACIÓN =A1*A2 =PRODUCTO(número1;número2; ...)
  12. 12. Adriana Marichal Carolina Zapata www.asintota.com

×