Successfully reported this slideshow.
We use your LinkedIn profile and activity data to personalize ads and to show you more relevant ads. You can change your ad preferences anytime.

Chris

978 views

Published on

  • Be the first to comment

  • Be the first to like this

Chris

  1. 1. Trabajos en hoja de calculoLic: Marcelo BañoAlumna: Christina AlvarezCurso: 4to”C”
  2. 2. IZQUIERDA: La función izquierda devuelve el numero especificado de caracteres del principio de una cadena de texto. =IZQUIERDA(B3;2) La función Derecha devuelve el número especificado de caracteres del principio de una cadena de texto. DERECHA(B3;2)
  3. 3. Segundo trabajo: =BUSCARV(B2;Hoja1!A3:D28;2;0)
  4. 4. BUSCARV: La función BUSCARV como su nombre lo dice sirve para buscar contenido en una matriz determinada del texto que estamos trabajando. =BUSCARV(B2;Hoja1!A3:D28;2;0)
  5. 5. BUSCARH: Busca en la primera fila de una tabla de matriz de valores y devuelve el valor en la misma columna de una fila especificada. =BUSCARH(G13;G2:M6;2;0)
  6. 6. Tercer trabajo:
  7. 7. SI: La funcion SI comprueba si se cumple una condicion y devuelve un valor si se evalua como verdadero y otro si se evalua como falso. =SI(D6:D11>=500;"ganas un reloj de pared";"ganas un peluche")

×