<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>Online-Voting-System.doc</title>
    <meta name="description" content="ONLINE VOTING SYSTEM Page Index ABSTRACT………………………………………………………………………...........1 1. INTRODUCTION…………………………………………………………………….2-3 2. ANALYSIS……………………………………………………………">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="index">
      <meta id='globalTrackingUrl' content="/frontend-track">

    <link rel="preconnect" href="https://image.slidesharecdn.com">
    <link rel="preconnect" crossorigin href="https://public.slidesharecdn.com">
    <link rel="preconnect" crossorigin href="https://cdn.slidesharecdn.com">
    <link rel="preconnect" crossorigin href="https://cdn.amplitude.com">

        <link rel="preload" as="image" href="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-1-320.jpg?cb=1649854949" imagesrcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-1-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-1-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-1-1024.jpg?cb=1649854949 1024w">

    <link rel="preload" href="https://public.slidesharecdn.com/v2/assets/fontawesome-webfont-c589f72df384e3ef078b.woff" as="font" type="font/woff" crossorigin="anonymous">
    <link rel="preload" href="https://public.slidesharecdn.com/v2/assets/slideshare-icons-267feca8b27397ecfc16.woff" as="font" type="font/woff" crossorigin="anonymous">

      <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/online-voting-system-220413125630-thumbnail.jpg?cb=1649854949" />

  <!-- Disable landscape mode on mobile -->
  <meta http-equiv="ScreenOrientation" content="autoRotate:disabled">
  <!-- SL:end:notranslate -->
  <meta name="ss-i18n-translations" content="{&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;selected&quot;:&quot;Selected&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;clipping.toast.close&quot;:&quot;Close&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download…&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow…&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like…&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment…&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event…&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user…&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue…&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading…&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote…&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting…&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username…&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting…&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating…&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don’t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download…&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow…&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like…&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment…&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event…&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user…&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue…&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading…&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote…&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting…&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username…&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting…&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating…&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don’t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#like|plural#likes}&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;,&quot;youtube_embed_block.header&quot;:&quot;YouTube videos are no longer supported on SlideShare&quot;,&quot;youtube_embed_block.link_to_original&quot;:&quot;View original on YouTube&quot;,&quot;youtube_embed_block.help_text&quot;:&quot;Learn why&quot;}" />


    <link rel="shortcut icon" href="https://public.slidesharecdn.com/v2/assets/favicon-aeb517165ad56906594e.ico">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <style>
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwmRdu3cOWxy40.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdu3cOWxw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xK3dSBYKcSV-LCoeQqfX1RYOo3qNq7lujVj9_mf.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7lujVj9w.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwmRdu3cOWxy40.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdu3cOWxw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwmRdu3cOWxy40.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdu3cOWxw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>


    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/app_critical.5e7ff827a66d65b3319f.css" />
    <!--[if IE 9]><link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/ie9_nav_bar_fix.296260c4be7186c40b4d.css" /><![endif]-->

    <script src='https://js.sentry-cdn.com/b4c0615827744d28bec2745a9dbc3855.min.js' crossorigin="anonymous" data-lazy="no"></script>

    <script>
      Sentry.onLoad(function() {
        Sentry.init({
          environment: "production",
          tracesSampleRate: "production" === "production" ? 0.2 : 1.0,
        });
      });
    </script>

    
  <link rel="alternate" hreflang="en" href="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc"/>
  <link rel="alternate" hreflang="x-default" href="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc"/>

<link rel="canonical" href="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc"/>

    <script type='text/javascript'>
  window.feature_flags = {
    viewRestrictionWithoutSubscriptionAfterFive: true,
    disableFacebook: true,
    slideshowViewEndEvents: true,
  };
</script>

    <script type='text/javascript'>
  window.ab_tests = {"excluded_user":"true"}
</script>



      <meta content="index" name="robots" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideview_critical.6bb597c38be231342f9b.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/player_toolbar.af33db8fd8c6128353ac.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/player.7ec68d85be3974513689.css" />


    <script type='text/javascript'>
      // GA Segmentation
      window._gaq = window._gaq || []; _gaq.push(['_setAccount', 'UA-2330466-1']);_gaq.push(['_setDomainName', '.slideshare.net']);_gaq.push(['_addIgnoredRef', 'slideshare.net']);_gaq.push(['_setCustomVar', 1, 'member_type', 'LOGGEDOUT', 1]);
        _gaq.push(['_trackPageview']);

      // Slideshare object
      var slideshare_object = {
        user: {"userGroup":"non-member","login":"guest","id":null,"loggedin":false,"name":null,"is_valid_fbuser":false,"fb_userid":null,"is_pro":"false","su":false,"is_test_user":false,"has_uploads":null,"is_li_connected":false,"is_li_auto_created_user":false,"show_li_connect_cta":false,"has_privacy_enabled":null,"li_tracking_url":"/frontend-track","scribd_subscriber":false,"connected_with_scribd":false},
        timer: { start: (new Date()).getTime(), end: '', execTime: '' },
        top_nav: { get_url: "/top_nav"},
        dev: false,
        init: [],
        feature_flag: [],
        is_mobile: "",
        deploy_environment: "production",
        rum_pagekey: "desktop_slideview_loggedout",
        is_ssl: true
      };
    </script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_experiments.c0b3b2cfd5ba10e7a7bd.js"></script>

    <script type='text/javascript'>
// Initialize Amplitude
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-u0hlTAJ1tNefeBKwiBNwB4CkHZ1ck4ajx/pKmwWtc+IufKJiCQZ+WjJIi+7C6Ntm"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-8.1.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset","preInsert","postInsert","remove"]
;for(var c=0;c<a.length;c++){s(o,a[c])}n.Identify=o;var u=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(u,l[p])}n.Revenue=u
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","enableTracking","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!Object.prototype.hasOwnProperty.call(n._iq,e)){n._iq[e]={_q:[]};v(n._iq[e])
}return n._iq[e]};e.amplitude=n})(window,document);

  amplitude.getInstance().init("1d84ec7a8b225f5eb8d69bb8049a45c9");
</script>

    
    
      <script id="adQueue" type="text/javascript" defer><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/vendor/observe_element_in_viewport.02b139182539256762e0.js"></script>
  <script type="text/javascript" async>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2.json?url=https%3A%2F%2Fwww.slideshare.net%2FShangaviS2%2Fonlinevotingsystemdoc" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2.xml?url=https%3A%2F%2Fwww.slideshare.net%2FShangaviS2%2Fonlinevotingsystemdoc" rel="alternate" />

  <link rel="manifest" href="/manifest.json"/>

  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/online-voting-system-220413125630-thumbnail-4.jpg?cb=1649854949" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Online-Voting-System.doc" class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="ONLINE VOTING SYSTEM Page Index ABSTRACT………………………………………………………………………...........1 1. INTRODUCTION…………………………………………………………………….2-3 2. ANALYSIS……………………………………………………………" class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2022-04-13T12:56:30Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/ShangaviS2" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="19" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2022-04-13 12:56:30 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2022-04-13 13:02:29 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Career" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
  <meta name="twitter:card" value="player" />
  <meta name="twitter:site" value="@slideshare" />
  <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/tkhosdADq5RMRY" name="twitter:player" />
  <meta name="twitter:player:width" value="342" />
  <meta name="twitter:player:height" value="291" />
  <meta class="twitter_title" value="Online-Voting-System.doc" name="twitter:title" />
  <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/online-voting-system-220413125630-thumbnail-4.jpg?cb=1649854949" name="twitter:image" />
  <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
  <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
  <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc" />
  <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
  <meta name="twitter:app:id:iphone" content="917418728" />
  <meta name="twitter:app:url:iphone" content="slideshare-app://ss/251579718" />
  <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
  <meta name="twitter:app:id:ipad" content="917418728" />
  <meta name="twitter:app:url:ipad" content="slideshare-app://ss/251579718" />

  <!-- SL:end:notranslate -->

  <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->
  

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/font-awesome.791b0fa94203df9b9bf8.css" />    
    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideshare-icons.316a221bec9729c55c08.css" />

    <!-- TOS update banner -->
    <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      SlideShare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> and <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      SlideShare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a> and <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> for details.
    </p>
  </div>
</div>


      <header id="main-nav" class="contain-to-grid">
    <nav id="top-navbar">
      <div id="left-nav">
        <button class="visible-phone modernize reset" id="open-sidebar" data-cy="mobile-header-menu">
        <svg
            xmlns="http://www.w3.org/2000/svg"
            width="24"
            height="24"
            fill="none"
            viewBox="0 0 24 24">
            <path
              fill="#636C8B"
              d="M3 8h18c.265 0 .52-.105.707-.293C21.895 7.52 22 7.265 22 7c0-.265-.105-.52-.293-.707C21.52 6.105 21.265 6 21 6H3c-.265 0-.52.105-.707.293C2.105 6.48 2 6.735 2 7c0 .265.105.52.293.707C2.48 7.895 2.735 8 3 8zm18 8H3c-.265 0-.52.105-.707.293C2.105 16.48 2 16.735 2 17c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 16.105 21.265 16 21 16zm0-5H3c-.265 0-.52.105-.707.293C2.105 11.48 2 11.735 2 12c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 11.105 21.265 11 21 11z"
            />
          </svg>
        </button>

        <a href="/" id="logo-container">
          <img alt="SlideShare a Scribd company" id="logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo@2x.png" width="116" height="29">
        </a>
        <ul id="left-nav-links">
          <li>
              <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Home" rel="nofollow" href="/">Home</a>
          </li>
          <li>
              <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Explore" rel="nofollow" href="/explore">Explore</a>
          </li>
        </ul>
      </div>
      <form id="nav-search-form" method="get" action="/search/slideshow">
        <div class="input-box">
        <input name="searchfrom" type="hidden" value="header">
          <input id="nav-search-query" type="text" aria-label="Search" placeholder="Search" name="q" value="" autocomplete="off">
          <button type="submit" id="search-submit">
            <i class="modernize icon-search" aria-hidden="true"></i>
            <span class="visually-hidden">Submit Search</span>
          </button>
        </div>
      </form>
      <ul class="nav-actions hidden-phone">
        <li>
          <a href="/upload" class="button radius modernize primary"><i class="modernize icon-upload"></i>Upload</a>
        </li>
          <li>
            <a id="login" class="button radius modernize secondary" href="/login">Login</a>
          </li>

          <li>
            <a id="signup" class="modernize button link signup-account-gating" title="Signup now for a SlideShare account" data-cy="signup-link" href="/login">Signup</a>
          </li>
      </ul>

    </nav>

  </header>
  
<nav id="nav-sidebar">
    <div id="sidebar-content">
      <div id="sidebar-header">
        <a href="/" id="logo-container">
          <img alt="SlideShare a Scribd company" id="logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo.png">
        </a>
        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" fill="none" viewBox="0 0 90 90">
  <path fill="#C1C1C1" fill-rule="evenodd" d="M70.51 5.604c.17-.008.343-.012.515-.012.173 0 .345.004.516.012l-.004.083c-.17-.008-.34-.012-.512-.012-.171 0-.342.004-.511.012l-.004-.083zm2.057.1c.342.05.68.117 1.01.2l-.02.081c-.328-.082-.663-.148-1.002-.198l.012-.083zm-4.094.2c.331-.083.668-.15 1.011-.2l.012.083c-.34.05-.674.116-1.003.198l-.02-.08zm6.09.299c.326.116.644.248.953.395l-.036.075c-.307-.145-.622-.276-.944-.392l.028-.078zm-8.028.395c.31-.147.627-.279.952-.395l.028.078c-.322.116-.638.247-.944.392l-.036-.075zm9.89.486c.294.178.58.369.856.574l-.05.066c-.273-.203-.557-.392-.85-.568l.043-.072zm-11.655.574c.276-.205.561-.396.857-.574l.043.072c-.293.176-.577.365-.85.568l-.05-.066zm13.307.654c.254.23.498.474.728.728l-.061.056c-.23-.252-.47-.493-.723-.723l.056-.061zm-14.832.728c.231-.254.474-.497.729-.728l.056.061c-.253.23-.494.47-.723.723l-.062-.056zm16.215.797c.204.275.396.56.573.856l-.072.043c-.175-.293-.365-.576-.568-.85l.067-.05zm-17.442.856c.177-.295.368-.581.573-.856l.067.05c-.203.273-.393.556-.569.849l-.071-.043zm-.882 1.86c.117-.325.249-.642.395-.952l.076.036c-.146.307-.277.622-.392.944l-.079-.028zm19.383-.952c.147.31.279.627.395.952l-.078.028c-.116-.322-.246-.637-.392-.944l.075-.036zm.694 1.939c.083.33.15.668.2 1.01l-.082.013c-.05-.34-.117-.675-.199-1.003l.081-.02zm-20.575 1.01c.05-.342.117-.68.2-1.01l.08.02c-.081.328-.148.663-.198 1.003l-.082-.012zm20.875 1.026c.008.171.012.343.012.516s-.004.344-.012.515l-.083-.004c.008-.17.012-.34.012-.511 0-.172-.004-.342-.012-.512l.083-.004zm-20.988.516c0-.173.005-.345.013-.516l.083.004c-.008.17-.012.34-.012.512 0 .171.004.342.012.511l-.083.004c-.008-.17-.013-.342-.013-.515zm20.888 1.541c-.05.343-.117.68-.2 1.011l-.08-.02c.081-.329.148-.663.198-1.003l.082.012zm-20.575 1.011c-.083-.331-.15-.668-.2-1.011l.082-.012c.05.34.117.674.199 1.003l-.081.02zm20.076.986c-.116.325-.248.643-.395.952l-.075-.035c.146-.307.276-.622.392-.945l.078.028zm-19.383.952c-.146-.31-.278-.627-.395-.952l.079-.028c.115.323.246.638.392.945l-.076.035zm18.502.909c-.177.295-.369.58-.573.856l-.067-.05c.203-.273.393-.556.569-.85l.071.044zm-17.442.856c-.205-.276-.396-.561-.573-.856l.071-.043c.176.293.366.576.569.85l-.067.049zm16.214.796c-.23.255-.474.498-.728.729l-.056-.062c.252-.229.494-.47.723-.723l.061.056zm-14.831.729c-.255-.231-.498-.474-.729-.729l.062-.056c.23.253.47.494.723.723l-.056.062zm13.307.654c-.276.205-.562.396-.857.573l-.043-.071c.293-.176.577-.366.85-.569l.05.067zm-11.654.573c-.296-.177-.581-.368-.857-.573l.05-.067c.273.203.557.393.85.569l-.043.071zm1.86.882c-.325-.117-.643-.248-.952-.395l.036-.075c.306.145.622.276.944.391l-.028.079zm8.029-.395c-.31.147-.627.278-.952.395l-.028-.079c.322-.115.637-.246.944-.391l.036.075zm-6.032.894c-.342-.05-.68-.118-1.01-.2l.02-.081c.328.082.662.148 1.002.198l-.012.083zm4.094-.2c-.332.082-.669.15-1.011.2l-.012-.083c.34-.05.674-.116 1.002-.198l.02.08zm-2.553.312c-.172 0-.344-.004-.515-.013l.004-.083c.17.008.34.013.511.013.172 0 .342-.005.512-.013l.004.083c-.171.009-.343.013-.516.013z" clip-rule="evenodd"/>
  <path fill="#C0C4CC" d="M23.309 17.026c-2.309.817-4.609 1.809-6.225 3.367-1.617 1.558-2.425 3.8-1.459 5.675 1.3 2.508 5.4 3.967 5.425 6.683.017 1.942-2.216 3.434-4.466 4.134-2.25.708-4.742.958-6.784 1.991-3.083 1.559-4.533 4.575-5.125 7.475-.616 3.009-.366 6.434 2.275 8.609 3.284 2.708 8.709 2.408 13.359 1.825 6.2-.775 12.375-1.675 18.55-2.584 13.525-1.975 27.058-3.966 40.591-5.95 1.45-.216 2.959-.45 4.142-1.158 2.342-1.417 2.542-4.342 1.175-6.433-1.367-2.092-3.875-3.509-6.375-4.734s-5.142-2.391-7.017-4.208c-1.875-1.817-2.808-4.5-1.383-6.567 1.2-1.75 3.783-2.683 4.908-4.466 1.484-2.35-.225-5.342-2.908-6.842s-36.467-1.117-48.683 3.183z"/>
  <path fill="#D3D3D3" d="M86.684 86.083H3.201c-.492 0-.9-.408-.9-.9v-3.95c0-.492.408-.9.9-.9h83.483c.492 0 .9.408.9.9v3.95c0 .492-.408.9-.9.9z"/>
  <path fill="#1772AF" d="M59.959 83.917h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 73.667h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.091-.092.091h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.008c0-2.35 1.9-4.25 4.25-4.25z"/>
  <path fill="#0E538C" d="M32.293 75.484c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984 0-1.875.458-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 81.076c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.084zM35.127 79.409c0-.047.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .045-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084zM35.127 77.743c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 76.076c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084z" clip-rule="evenodd"/>
  <path fill="#FFD18D" d="M31.934 72.925H66.8c2.475 0 4.484-1.925 4.484-4.3 0-1.192-.5-2.266-1.317-3.041-.808-.776-1.933-1.259-3.175-1.259H31.934v8.6z"/>
  <path fill="#F2F2F2" d="M56.025 64.91H23.14c-.041 0-.075.032-.075.074v7.284c0 .041.034.075.075.075h32.884c2.025 0 3.666-1.642 3.666-3.667v-.1c0-2.025-1.641-3.667-3.666-3.667z"/>
  <path fill="#FFBE55" d="M58.333 66.325c.617.591.992 1.4.992 2.3 0 1.8-1.517 3.258-3.392 3.258H21.125v1.05h34.867c2.475 0 4.483-1.925 4.483-4.3 0-1.192-.5-2.267-1.317-3.042-.816-.775-1.933-1.258-3.175-1.258H21.125v1.05h34.808c.934-.017 1.784.35 2.4.942z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M24.191 71.468c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 69.8c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084zM24.191 68.134c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 66.467c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084z" clip-rule="evenodd"/>
  <path fill="#43AFFF" d="M59.959 64.325h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 54.075h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.092-.092.092h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.017c0-2.342 1.9-4.242 4.25-4.242z"/>
  <path fill="#2A94F4" d="M32.293 55.892c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984-.008-1.875.459-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 61.485c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 59.817c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 58.15c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 56.484c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083z" clip-rule="evenodd"/>
  <path fill="#2A94F4" d="M55.542 74.517l-1.917-1.591-2 1.591v-6.45h3.917v6.45z"/>
  <path fill="#B6E7FF" d="M78.757 82.166c1.825 0 2.592-1.458 2.9-3 .342-1.741.092-3.6.092-3.6h-5.975l-.025.2c-.117 1.092-.475 6.4 3.008 6.4z"/>
  <path fill="#85DDFF" d="M75.766 75.566c0 .134 1.341.234 2.991.234 1.65 0 2.992-.109 2.992-.234 0-.133-1.342-.233-2.992-.233s-2.991.108-2.991.233z"/>
  <path fill="#2A94F4" d="M70.666 59s3.15 4.791 5.042 7.716c1.891 2.925 2.383 3.534 2.608 4.475.225.942.425 4.433.425 4.433h.142s-.05-2.958-.217-3.958c-.167-.966.008-1.308.15-2.325.133-1.016.317-2.633-.708-3.758s-.75-2.225-1.117-2.975c-.358-.742-3.15-1.642-3.508-2.408-.367-.75-1.942-1.217-2.817-1.2z"/>
  <path fill="#41AAF7" d="M70.666 58.999s.992 1.125 1.667 1.508c.675.384.991.042 1.508.967.517.925.542 1.325 1.008 1.8.475.475 1.034.492 1.084 1.533.041 1.034-.225 1.917-.225 1.917s-4.842-7.475-5.042-7.725z"/>
  <path fill="#2A94F4" d="M78.5 75.632h-.142s-.042-.958-.425-1.425c-.242-.3-1.292-.641-2.317-1.05-.566-.225-1.133-.466-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0-.116.059-.133.159-.25.05-.058.191-.041.375.017.516.158.95.508 1.225.983.25.434.65.975 1.141 1.109.85.224.775.366 1.092 1.224.308.859 1.1 1 2.083 2.017.984 1.008.859 2.075.859 2.075z"/>
  <path fill="#41AAF7" d="M75.616 73.158c-.566-.225-1.133-.467-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0 .025.059.417.684.675.65.267.775.267.858.675.083.408.158.85.492.933.341.084.55-.3.816.325.267.617.4.834.642.917.25.083.433-.042.492.433.033.3.05.575.066.742z"/>
  <path fill="#2A94F4" d="M79.534 75.633h.166s.325-5.933.775-6.483c.292-.358 1.25-.992 2.467-1.475.675-.267 1.342-.558 1.842-.875 1.416-.9 2.775-3.808 2.891-4.325.042-.183.059-.292.059-.367 0-.141-.075-.158-.192-.3-.058-.066-.233-.041-.442.017-.608.183-1.125.608-1.45 1.158-.3.517-.766 1.15-1.35 1.309-1 .266-.916.433-1.291 1.45-.367 1.016-1.3 1.183-2.467 2.391-1.158 1.2-1.008 7.5-1.008 7.5z"/>
  <path fill="#41AAF7" d="M82.95 67.675c.674-.267 1.34-.558 1.84-.875 1.417-.9 2.776-3.808 2.892-4.325.042-.183.059-.292.059-.367 0 .034-.067.492-.808.8-.767.317-.917.317-1.017.8-.1.484-.183 1-.584 1.1-.4.1-.65-.35-.966.384-.317.733-.467.983-.758 1.083-.292.1-.517-.05-.575.517-.05.35-.075.675-.084.883z"/>
  <path fill="#CCE9FF" d="M78.757 82.166c1.825 0 2.592-1.459 2.9-3-1.791-.675-4.041-1.767-5.908-3.4-.117 1.091-.475 6.4 3.008 6.4z"/>
  <path fill="#B6E7FF" d="M10.657 82.39c1.5 0 2.133-1.2 2.383-2.474.284-1.433.075-2.967.075-2.967H8.2s-.009.058-.017.159c-.1.908-.392 5.283 2.475 5.283z"/>
  <path fill="#85DDFF" d="M8.2 76.95c0 .108 1.1.191 2.458.191s2.458-.083 2.458-.192c0-.108-1.1-.191-2.458-.191-1.359 0-2.459.083-2.459.192z"/>
  <path fill="#2A94F4" d="M2.582 60.607s3.108 4.725 4.975 7.617c1.867 2.883 2.35 3.483 2.575 4.417.225.933.425 4.375.425 4.375h.242s.158-2.909-.134-3.859c-.291-.95-.175-1.333-.041-2.333.133-1 .308-2.6-.7-3.708-1.009-1.109-.742-2.2-1.1-2.934-.359-.733-3.109-1.616-3.467-2.375-.35-.758-1.908-1.225-2.775-1.2z"/>
  <path fill="#41AAF7" d="M3.266 60.607s.975 1.109 1.641 1.484c.667.375.975.041 1.484.958.508.908.533 1.308 1 1.775.466.467 1.025.492 1.066 1.508.042 1.025-.225 1.884-.225 1.884s-4.766-7.367-4.966-7.609z"/>
  <path fill="#2A94F4" d="M11.59 76.95l.176-.05s-.308-1.225-.008-1.95c.191-.475 1.383-1.292 2.525-2.2.633-.5 1.25-1.017 1.683-1.525 1.225-1.408 1.733-4.933 1.692-5.525-.017-.209-.034-.325-.059-.409-.05-.15-.125-.15-.3-.258-.083-.05-.258.025-.466.159-.592.391-1.009 1-1.175 1.691-.15.642-.45 1.475-1.017 1.825-.983.6-.842.758-.908 1.959-.067 1.2-1.009 1.674-1.867 3.325-.842 1.658-.275 2.958-.275 2.958z"/>
  <path fill="#41AAF7" d="M14.291 72.75c.633-.5 1.25-1.017 1.683-1.526 1.225-1.408 1.734-4.933 1.692-5.525-.017-.208-.033-.325-.058-.408.008.042.083.55-.609 1.108-.716.584-.875.634-.825 1.175.05.55.125 1.125-.275 1.359-.391.233-.808-.167-.908.716-.1.884-.183 1.2-.467 1.4-.275.2-.558.109-.45.734.084.391.159.741.217.966z"/>
  <path fill="#CCE9FF" d="M10.657 82.391c1.5 0 2.133-1.2 2.383-2.475-1.475-.558-3.325-1.45-4.867-2.8-.091.9-.383 5.275 2.484 5.275z"/>
  <path fill="#072C3D" d="M55.614 46.917h-16.02v3.679h16.02v-3.679z"/>
  <path fill="#2A94F4" d="M56.779 46.324l-17.504-.594-1.103-15.189h19.936l-1.33 15.783z"/>
  <path fill="#FFE3CA" d="M33.13 46.964c2.812.118 12.792 1.886 17.74 2.8 1.72.309 2.824.522 2.824.522s1.234.451 2.741.985c1.389.499 3.002 1.068 4.118 1.436.427.142.392.748-.036.854-1.056.25-3.43.214-5.15-.38-1.412.63-2.076.665-2.765.155-.225-.166-.486-.309-.76-.415-.498-.202-1.055-.333-1.59-.404-1.162-.154-2.195-.071-2.195-.071-4.01.771-13.171 3.37-18.63.154s-.083-5.79 3.703-5.636z"/>
  <path fill="#0A3E5B" d="M33.127 46.965c2.812.118 12.792 1.886 17.74 2.8l-.628 2.765c-1.163-.154-2.196-.071-2.196-.071-4.01.771-13.172 3.37-18.63.154-5.459-3.216-.072-5.803 3.714-5.648z"/>
  <path fill="#2A94F4" d="M53.822 52.043c.557.118 1.364-.546 2.61-.771 1.389.498 3.002 1.068 4.118 1.435.427.143.392.748-.036.855-1.056.249-3.43.213-5.15-.38-1.412.629-2.076.664-2.765.154-.225-.166-.486-.308-.76-.415.25-.688 1.33-.795 1.983-.878zM59.885 30.6c-.154 4.605-2.314 10.146-3.524 11.95-.475.712-.795 1.104-.795 1.104h-4s.013-.024.036-.06c0-.012.012-.023.012-.023.202-.356 1.009-1.816 1.697-3.774.819-2.326 1.472-5.364.783-8.129H41.528c-1.365 5.459 2.527 11.986 2.527 11.986h-3.999S35.951 37.008 35.75 30.6c-.214-6.408 6.942-7.594 10.786-7.831H49.1l.415.035c3.916.404 10.573 1.614 10.371 7.796z"/>
  <path fill="#0E538C" d="M49.977 10.665c1.77 0 3.204-1.435 3.204-3.204 0-1.77-1.434-3.204-3.204-3.204-1.77 0-3.204 1.434-3.204 3.204 0 1.77 1.435 3.204 3.204 3.204z"/>
  <path fill="#0E538C" d="M41.553 14.367c0-2.883 2.871-6.135 6.408-6.135 3.536 0 6.408 3.252 6.408 6.135 0 2.884-2.872 5.435-6.408 5.435-3.537 0-6.408-2.54-6.408-5.435z"/>
  <path fill="#FCD2B1" d="M45.967 20.561l.57 3.513L47.96 27.1l1.187-3.026.475-3.56-3.655.047z"/>
  <path fill="#FFE3CA" d="M51.937 16.064c0 2.421-1.78 5.34-3.975 5.34-2.196 0-3.976-2.919-3.976-5.34 0-2.42 1.78-4.39 3.976-4.39 2.195 0 3.975 1.97 3.975 4.39z"/>
  <path fill="#0E538C" d="M51.104 10.724h-6.29v4.153h6.29v-4.153z"/>
  <path fill="#3CA8F7" fill-rule="evenodd" d="M54.875 31.027c.124-.04.258.028.3.152.123.378.147.943.03 1.729-.116.79-.38 1.827-.851 3.159-.044.124-.18.188-.303.145-.124-.044-.189-.18-.145-.304.466-1.313.719-2.318.83-3.07.112-.757.077-1.236-.013-1.511-.04-.125.027-.259.152-.3zM40.297 31.027c.125.041.192.175.152.3-.09.275-.125.754-.013 1.511.11.752.364 1.757.83 3.07.043.124-.021.26-.145.303-.123.044-.26-.02-.303-.144-.472-1.332-.735-2.368-.852-3.16-.116-.785-.092-1.35.032-1.728.04-.124.174-.192.299-.151z" clip-rule="evenodd"/>
  <path fill="#CCE9FF" d="M56.243 48.221H39.381c-.522 0-.938-.415-.938-.937l-.474-11.416c0-.522.415-.937.937-.937H56.73c.522 0 .937.415.937.937l-.474 11.416c0 .522-.428.937-.95.937z"/>
  <path fill="#FFE3CA" d="M64.04 48.221c-2.111 1.852-10.584 7.429-14.797 10.182l-2.409 1.566s-1.21.522-2.67 1.175c-1.352.593-2.919 1.293-3.975 1.792-.403.19-.807-.273-.558-.641.594-.914 2.338-2.516 4-3.263.593-1.424 1.044-1.91 1.898-2.018.285-.035.57-.118.843-.225.498-.202.996-.498 1.424-.807.949-.688 1.649-1.46 1.649-1.46 2.373-3.322 7.239-11.51 13.41-12.934 6.17-1.424 4.034 4.141 1.186 6.633z"/>
  <path fill="#0A3E5B" d="M64.04 48.222c-2.112 1.851-10.585 7.428-14.797 10.182l-1.448-2.433c.95-.688 1.65-1.46 1.65-1.46 2.373-3.322 7.238-11.51 13.408-12.934 6.171-1.424 4.035 4.153 1.187 6.645z"/>
  <path fill="#2A94F4" d="M45.53 58.782c-.488.296-.618 1.34-1.366 2.361-1.352.593-2.919 1.294-3.975 1.792-.403.19-.807-.273-.558-.64.594-.915 2.338-2.517 4-3.264.593-1.424 1.044-1.91 1.898-2.017.285-.036.57-.12.843-.226.284.665-.416 1.483-.843 1.994z"/>
  <path fill="#3CA8F7" d="M47.782 43.358c.983 0 1.78-.797 1.78-1.78s-.797-1.78-1.78-1.78-1.78.797-1.78 1.78.797 1.78 1.78 1.78z"/>
</svg>


      </div>
      <div id="sidebar-body">
        <ul class="nav-actions">
          <li>
            <a href="/upload" id="upload" class="button radius modernize primary"><i class="modernize icon-upload"></i>Upload</a>
          </li>
          <li>
              <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Home" rel="nofollow" href="/">Home</a>
          </li>
          <li>
              <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Explore" rel="nofollow" href="/explore">Explore</a>
          </li>
        </ul>
        <ul class="user-actions">
          <li>
            <a id="login" class="button radius modernize secondary" href="https://www.slideshare.net/login">Login</a>
          </li>

          <li>
            <a id="signup" class="modernize button link signup-account-gating" title="Signup now for a SlideShare account" data-cy="mobile-signup-link" href="https://www.slideshare.net/login">Signup</a>
          </li>
        </ul>
      </div>
    </div>
</nav>




    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <button class="button expand" type="submit">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </button>
            </div>
          </form>
        </div>


      

        <div id="slideview-report-notice" class="alert-box success text-center hide">
    <span>Successfully reported this slideshow.</span>
  </div>


      



<link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.f3f7ceb5e353569a5a0b.css" />
<link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/share-clipboard-modal.a9abc0e857ee432d7819.css" />
<link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_list_items.855daa4963cf55d9a7f2.css" />

<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>



<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">

      <div></div>
    </div>
  </div>

  <div class="new-recs-design with-spillover-recs">
    <div class="limit-notification" style="display: none;">
  <i class="icon-megaphone"></i>
  <p>
    <span id="notification-warning-text"></span>
    <span id="notification-warning-link">Activate your 30 day free trial to unlock unlimited reading.</span>
  </p>
</div>


    
    <div class="content-page-centered">
      <div id="main-panel-left">
        <div class="dwnld-btn-pos-right">
  <div class="content-line-one">
    <h1 class="notranslate slideshow-title-text" itemprop="headline">
  <span class="j-title-breadcrumb">
    Online-Voting-System.doc
  </span>
</h1>

    <div class='slideshow-social-actions'>
    <div class="slideshow-action">
      <button
        class="button-ds j-like-button like"
        data-cy="like-button"
        data-action="like"
        data-ssid="251579718"
        title="Like">
        <i class="icon-heart"></i>
      </button>
      <p class='j-like-count' data-favorites-count="0">
        0
      </p>
    </div>

    <div class="slideshow-action">
      <button
        class="button-ds share new-player-share-modal-trigger"
        title="Share"
        data-action="share"
        data-dropdown="share-dropdown"
        aria-controls="share-dropdown"
        aria-expanded="false">
        <i class="icon-share"></i>
      </button>
      <p>Share</p>
    </div>
  <div class="slideshow-action">
    <button
      class="button-ds more-options modernize-dropdown-trigger has-dropdown"
      title="More"
      id="more-options-dropdown-trigger"
      data-target="more-options-dropdown"
      data-direction-desktop="bottom-right"
      data-direction-mobile="bottom-left">
      <i class="icon-ellipsis-h"></i>
    </button>
  </div>
</div>

  </div>
  <div class="content-line-two">
    
<div class='slideshow-author-metadata'>
  <div class="author-details">
    <a class="author-photo-anchor"
      href="/ShangaviS2?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
      title="ShangaviS2"
      itemprop="url">
      <img class="author-photo" alt="ShangaviS2" itemprop="image" src="https://public.slidesharecdn.com/v2/images/profile-picture.png" />
      <img class="check-circle-icon " src="https://public.slidesharecdn.com/v2/images/check-circle-icon.svg">
    </a>
    <div class="author-details-card-trigger">
      <a class="j-author-name"
        title="ShangaviS2"
        rel="author"
        href="/ShangaviS2?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
        data-ga-cat="bigfoot_slideview"
        data-ga-action="authorlinkclick">
        <span itemprop="name">
          ShangaviS2
        </span>
      </a>
    </div>
  </div>
  <span class="bullet-separator large-screens">&bull;</span>
  <div class="metadata-container">
    <div class="metadata-item">
      Apr. 13, 2022
    </div>

    <span class="bullet-separator">&bull;</span>

    <a
      href="#"
      alt="open favorites information"
      data-favorites-count="0"
      class="metadata-item highlight-text j-like-count clickable slideshow-likes-modal-trigger">
      0 likes
    </a>

    <span class="bullet-separator">&bull;</span>

      <a
        href="#"
        alt="open views information"
        class="metadata-item highlight-text clickable view-count slideshow-views-modal-trigger">
        19 views
      </a>
  </div>
</div>

      <div class='slideshow-download-button-wrapper'>
    <button
      class="button-ds download"
      data-action="download"
      data-download="/slideshow/download?slideshow_id=251579718"
      data-event-tracking-source="slideshow_description"
      href="#"
      rel="nofollow"
    >
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
  </div>

  </div>
</div>

<ul id="more-options-dropdown" class="dropdown modernize-dropdown hidden">
  <li>
    <a class="report" rel="nofollow"
      
      href="#">
      <img class="image" src="https://public.slidesharecdn.com/v2/images/report-slideshow-icon.svg">
      <span class="copy-in-aria-label"
          title="Flag this document as inappropriate"
          aria-label="Report"></span>
    </a>
  </li>
</ul>

        
<div
  id="new-player"
  data-slideshow-id="251579718"
  class="document-player "
>
  <div id="stage">
      <div class="clip-button-top">
    <a id="clips-button-top" data-cy="desktop-clip-button" class="j-clips-button clip-button player-cta visible" rel="nofollow" title="">
      <div class="overlay-ribbon">
        <div class="ribbon-content">
          <div class="clip-button-icon">
            <i class="icon-plus"></i>
            <i class="icon-check"></i>
          </div>
          <div class="j-clips-count clip-button-text-clip notranslate copy-in-aria-label" aria-label="Clip slide"></div>
        </div>
      </div>
    </a>
  </div>


    <div id="slide-container" data-cy="slide-container">
        <div class="slide current" id="slide-0" data-index="0">
                            <img class="slide-image"
                alt="ONLINE VOTING SYSTEM
Page Index
ABSTRACT………………………………………………………………………...........1
1. INTRODUCTION……………………………………………………………………...."
                data-index="1"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-1-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-1-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-1-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-1-1024.jpg?cb=1649854949 1024w"
                id="slide-image-0" />

          
        </div>
        <div class="slide " id="slide-1" data-index="1">
                            <img class="slide-image"
                alt="Figure Index
COMMUNICATION INTERFACE…………………………………………………15
DATA FLOW DIAGRAMS…………………………………………………………..17
DFD: LEVEL 0…………………..."
                data-index="2"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-2-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-2-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-2-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-2-1024.jpg?cb=1649854949 1024w"
                id="slide-image-1" />

          
        </div>
        <div class="slide " id="slide-2" data-index="2">
                            <img class="slide-image"
                alt="checked by the DATABASE which has already all information about the voter. If all the entries
are correct then a USER ID a..."
                data-index="3"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-3-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-3-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-3-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-3-1024.jpg?cb=1649854949 1024w"
                id="slide-image-2" />

          
        </div>
        <div class="slide " id="slide-3" data-index="3">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt=" Form Design (HTML 4.0)
 Coding (PHP)
 Testing (WAMP SERVER)
 Reporting Tool (Data Report)
1.4 Overview
 Project is r..."
                data-index="4"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-4-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-4-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-4-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-4-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-3" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-4" data-index="4">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="CHAPTER-2
OVERALL DESCRIPTION
2.1 Goals of proposed system
1. Planned approach towards working: - The working in the organ..."
                data-index="5"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-5-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-5-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-5-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-5-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-4" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-5" data-index="5">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="Various operational works that are done in the system are:-
 Recording information of the Voter in Voter database.
 Chec..."
                data-index="6"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-6-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-6-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-6-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-6-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-5" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-6" data-index="6">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="CHAPTER-3
FEASIBILITY STUDY
Depending on the results of the initial investigation the survey is now expanded to a more det..."
                data-index="7"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-7-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-7-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-7-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-7-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-6" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-7" data-index="7">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt=" This is concerned with specifying equipment and software that will successfully satisfy the
user requirement. The techni..."
                data-index="8"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-8-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-8-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-8-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-8-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-7" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-8" data-index="8">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="9. Various drivers must be available.
10. Easy to implant with the Front-end.
According to above stated features we select..."
                data-index="9"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-9-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-9-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-9-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-9-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-8" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-9" data-index="9">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="3.3 Operational Feasibility
It is mainly related to human organizations and political aspects. The points to be
considered..."
                data-index="10"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-10-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-10-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-10-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-10-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-9" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-10" data-index="10">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="CHAPTER-4
DESIGN
4.1 Software Requirement Specification
4.1.1 Objective:
The main objectives of system for Online voting s..."
                data-index="11"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-11-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-11-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-11-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-11-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-10" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-11" data-index="11">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="3. E-Mails: ELECTION COMMISION OF INDIA can send the error report to a particular
user if heshe entered false information...."
                data-index="12"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-12-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-12-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-12-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-12-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-11" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-12" data-index="12">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt=" Reporting Tool (Data Report)
4.1.5 OVERVIEW:
1. Requirements:
• FUNCTIONAL REQUIREMENTS:
 Registration of the voter is ..."
                data-index="13"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-13-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-13-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-13-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-13-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-12" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-13" data-index="13">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="2. Project Requirements
Hardware Requirements (Processor RAM Disk Space)
Pentium II, Pentium III, Pentium IV, Higher 64 Mb..."
                data-index="14"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-14-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-14-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-14-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-14-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-13" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-14" data-index="14">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="4. Communication interface:
Client side Application server Database server
The above diagram shows the connectivity betwee..."
                data-index="15"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-15-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-15-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-15-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-15-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-14" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-15" data-index="15">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="4.1.6 Summary:
“ONLINE VOTING SYSTEM” is an online voting technique. It is based on the other online
services like “ONLINE..."
                data-index="16"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-16-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-16-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-16-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-16-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-15" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-16" data-index="16">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="4.2 Data Flow Diagram
DFD: Level 0
DFD Level-0
The above diagram is a 0-level DFD that only shows the flow of data between..."
                data-index="17"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-17-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-17-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-17-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-17-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-16" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-17" data-index="17">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="DFD: Level 1:-
DFD Level 1
The above shown diagram is a 1-level Data Flow Diagram for the Online voting system.
According ..."
                data-index="18"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-18-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-18-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-18-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-18-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-17" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-18" data-index="18">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="DFD: Level 2
2.1:-
Login
voter data stored data voting data final result
Login Process
Administrator Voter
Final
Result
Vo..."
                data-index="19"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-19-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-19-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-19-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-19-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-18" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-19" data-index="19">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="DFD: Level 2.1
The above shown diagram is a 2.1 level Data Flow Diagram for the Online voting
system. According to this DF..."
                data-index="20"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-20-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-20-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-20-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-20-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-19" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-20" data-index="20">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="CHAPTER-5
SYSTEM MODLING
Entity Relationship Diagram
Fig.- E-R Diagram
VOTER
Admin.
id Pass
Registration
Login
Fail
Report..."
                data-index="21"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-21-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-21-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-21-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-21-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-20" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-21" data-index="21">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="The entity relationship diagram shows the relationship between the various users and their
attributes. There is a relation..."
                data-index="22"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-22-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-22-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-22-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-22-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-21" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-22" data-index="22">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="Class diagram-:
Fig: Relationship between the interface Actor List and its inheriting classes
 "
                data-index="23"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-23-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-23-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-23-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-23-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-22" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-23" data-index="23">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="Fig: Association between Actor interface and other inheriting classes
Registration, login, and logoff modules act as media..."
                data-index="24"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-24-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-24-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-24-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-24-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-23" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-24" data-index="24">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="Fig: Association between Election and Ballot (Flyweight, Singleton)
Data Base Tables:-
Admin Table:-
S. No. Field Name Dat..."
                data-index="25"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-25-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-25-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-25-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-25-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-24" />

              </noscript>
          
        </div>
        <div class="slide " id="slide-25" data-index="25">
              <noscript class="loading-lazy">
                              <img class="slide-image"
                alt="2. Password Varchar Password for Login
3. Name Varchar Name of the voter
4. Father’s/Husband name Varchar Voter’s father o..."
                data-index="26"
                src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-26-320.jpg?cb=1649854949"
                srcset="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-26-320.jpg?cb=1649854949 320w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-26-638.jpg?cb=1649854949 638w, https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-26-1024.jpg?cb=1649854949 1024w"
                  loading="lazy"
                id="slide-image-25" />

              </noscript>
            <div class="responsive-cta next-slideshow-responsive">
    <a href="/ShangaviS2/new-ase-groupworkdocx">
      <div class="btn-container">
        <span>Next SlideShares</span>
        <span class="icon-arrow-right"></span>
      </div>
    </a>
  </div>

        </div>
        <div class="slide-end-trap"></div>
    </div>
    <div class="rightpoint pointly"></div>  
    <div class="leftpoint pointly"></div>
  </div>

  <div class='limit-overlay' style="display: none;">
  <img
    alt="SlideShare"
    class="logo unselectable"
    src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-white-text-logo@3x.png"
  />
  <h3 class="unselectable">You are reading a preview.</h3>
  <p class="unselectable">Activate your 30 day free trial to continue reading.</p>
  <button class="unselectable" id="sign-up-with-scribd">Continue for Free</button>
</div>

    <div
    class="j-next-container next-container"
    data-next-slideshare-id="251579743"
    data-next-slideshare-url="/ShangaviS2/new-ase-groupworkdocx"
    data-next-slideshare-thumb="https://cdn.slidesharecdn.com/ss_thumbnails/newasegroupwork-220413130026-thumbnail.jpg?cb=1649854837"
    data-next-slideshare-title="new ASE GROUPWORK.docx"
    >
    <div class="content-container">
      <div class="next-slideshow-wrapper">
        <div class="next-slideshow" >
          <div class="title-container">
            <span class="title-text">Upcoming SlideShare</span>
          </div>
          <a href="/ShangaviS2/new-ase-groupworkdocx?next_slideshow=true">
            <div class="j-next-url info" >
              <div class="thumb-container">
                <img class="j-next-thumb thumb" alt="new ASE GROUPWORK.docx" src="https://cdn.slidesharecdn.com/ss_thumbnails/newasegroupwork-220413130026-thumbnail.jpg?cb=1649854837" />
              </div>
              <div class="text-container">
                <span class="j-next-title next-title">new ASE GROUPWORK.docx</span>
              </div>
            </div>
          </a>
        </div>
        <div class="next-timer">Loading in …<span class="j-timer-count timer-count">3</span></div>
        <div class="j-next-cancel next-cancel">&#215;</div>
      </div>
    </div>
  </div>

  <div class="modal-share new-player-share" style="display: none;" id="slideview-modal-share" data-ga-track-category="bigfoot_slideview">
  <div class="j-modal-popup modal-popup" role="dialog" aria-labelledby="button-share-tab">
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <button class="j-modal-close modal-close" aria-label="Close"></button>  
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab" role="heading" aria-level="1">Share SlideShare</a>
          <hr class="divider"/>
        </header>
      
        <div>
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc" title="Share on Facebook" href="#">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc" data-text="Online-Voting-System.doc" data-related="" data-via="SlideShare" title="Tweet on Twitter" href="#">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc" data-text="Online-Voting-System.doc by ShangaviS2 via slideshare" title="Share on Linkedin" href="#">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="j-share-embed section share-embed">
            <label class="header" for="share-embed-link">Embed</label>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <label class="title" for="embed-size-picker">Size (px)</label>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <label class="title share-start-slide-picker-embed-title" for="embed-start-picker">Start on</label>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <label class="header" for="share-embed-wp">WordPress Shortcode</label>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <label class="header" for="share-link-url">Link</label>
            <input type="text" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly />
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

  <div id="lastScreen" style="display: none;">
    <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
      <ul class="lastActions j-last-screen-actions">
        <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
        <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
        <li class="replay last">
          <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
            <span class="lastScreen-sprite">&nbsp;</span>
          </a>
        </li>
        <li class="close-btn lastScreen-sprite j-lastscreen-close">
          <a>&nbsp;</a>
        </li>
      </ul>
      <div class="related-presentations j-lastscreen-related">
        <ul class="presentation-list">
        </ul>
      </div>
  </div> <!-- end of div class pro-overlay -->
</div><!-- last screen ends here -->

  </div>

  <div id="filmstrip" style="display: none;">
  <div class="filmstrip-lens">
    <img src="" class="filmstrip-lens-image">
    <span class="top-clip-label">Top clipped slide</span>
  </div>
  <ul id="filmstrip-list">
      <li id="thumbnail-0" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-1-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-1" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-2-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-2" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-3-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-3" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-4-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-4" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-5-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-5" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-6-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-6" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-7-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-7" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-8-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-8" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-9-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-9" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-10-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-10" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-11-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-11" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-12-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-12" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-13-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-13" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-14-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-14" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-15-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-15" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-16-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-16" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-17-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-17" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-18-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-18" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-19-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-19" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-20-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-20" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-21-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-21" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-22-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-22" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-23-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-23" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-24-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-24" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-25-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
      <li id="thumbnail-25" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/online-voting-system-220413125630/85/onlinevotingsystemdoc-26-320.jpg?cb=1649854949" class="filmstrip-thumb" loading="lazy">
        </noscript>
      </li>
  </ul>
</div>
    <button
      class="stage-download-cta"
      data-download="/slideshow/download?slideshow_id=251579718"
      data-action="download"
      data-event-tracking-source="slideshow_stage"
    >
      <i class="icon-download"></i>
    </button>
  <div id="player-toolbar">
  <div id="progress-bar">
  <div class="clipping-indicator-container">
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
  </div>
  <div class="buffered-bar" tabindex="0"></div>
  <div class="progress-container" style="width: 3.85%;">
  </div>
  <div class="progress-tooltip" style="display: none;">
    <div class="progress-tooltip-inner">
      <img class="tooltip-thumb"
        loading="lazy"
      >
      <span class="tooltip-label">1</span>
    </div>
    <div class="tooltip-caret"></div>
  </div>
</div>

  <div id="player-toolbar-left-actions" class="player-toolbar-item">
  </div>
  <div id="player-navigation" class="player-toolbar-item">
    <button 
      id="previous-slide" 
      data-cy="previous-button"
      title="Previous Slide"
      aria-label="Previous Slide"
      disabled
    >
      <i class="icon-chevron-left"></i>
    </button>
    <span id="slide-index">
      <span data-cy="current-slide" id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">26</span>
    </span>
    <button 
      id="next-slide"
      data-cy="next-button"
      title="Next Slide"
      aria-label="Next Slide"
      > 
      <i class="icon-chevron-right"></i>
    </button>
  </div>
  <div id="player-toolbar-right-actions" class="player-toolbar-item">
    <div class="document-actions">
      <button id="zoom-in" title="Zoom In" aria-label="Zoom In">
        <i class='icon-zoom-in'></i>
      </button>
      <button id="zoom-out" title="Zoom Out" aria-label="Zoom Out">
        <i class='icon-zoom-out'></i>
      </button>
    </div>
    <button 
      id="fullscreen" 
      title="View Fullscreen" 
      aria-label="View Fullscreen"
    >
      <i class="icon-focus fullscreen-icon"></i>
    </button>
  </div>
</div>
</div>


        <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">
          
          <div class="slideshow-info">
            <meta itemprop="inLanguage" content="en">
            <meta itemprop="image" content="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-1-638.jpg?cb=1649854949">
            <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/online-voting-system-220413125630-thumbnail.jpg?cb=1649854949">
            <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/tkhosdADq5RMRY">
            <meta itemprop="playerType" content="HTML5">
            <meta itemprop="interactionCount" content="UserComments:0">
            <meta itemprop="interactionCount" content="UserLikes:0">
            <meta itemprop="interactionCount" content="UserDownloads:0">
            <meta itemprop="interactionCount" content="UserPageVisits:19">
            <meta itemprop="interactionCount" content="UserPlays:19">
            <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">

            

            <section class='slideshow-information'>
  <div class='slideshow-header'>
    <div class='content-left'>
      <h1 class="notranslate slideshow-title-text" itemprop="headline">
  <span class="j-title-breadcrumb">
    Online-Voting-System.doc
  </span>
</h1>

      <div class='slideshow-metadata'>
  <div class="content-left">
    <div class="metadata-item">
      Apr. 13, 2022
    </div>
    <span class="bullet-separator">&bull;</span>
    <a
      href="#"
      alt="open favorites information"
      data-favorites-count="0"
      class="metadata-item highlight-text j-like-count clickable slideshow-likes-modal-trigger">
      0 likes
    </a>
    <span class="bullet-separator">&bull;</span>
      <a
        href="#"
        alt="open views information"
        class="metadata-item highlight-text clickable slideshow-views-modal-trigger">
        19 views
      </a>
  </div>
  <div class="content-right">
    <button
      class="button-ds more-options modernize-dropdown-trigger has-dropdown"
      title="More"
      id="more-options-dropdown-trigger"
      data-target="more-options-dropdown"
      data-direction-desktop="bottom-left"
      data-direction-mobile="bottom-left">
      <i class="icon-ellipsis-h"></i>
    </button>
  </div>
</div>

      <div class='slideshow-social-actions'>
    <div class="slideshow-action">
      <button
        class="button-ds j-like-button like"
        data-cy="like-button"
        data-action="like"
        data-ssid="251579718"
        title="Like">
        <i class="icon-heart"></i>
      </button>
      <p class='j-like-count' data-favorites-count="0">
        0
      </p>
    </div>

    <div class="slideshow-action">
      <button
        class="button-ds share new-player-share-modal-trigger"
        title="Share"
        data-action="share"
        data-dropdown="share-dropdown"
        aria-controls="share-dropdown"
        aria-expanded="false">
        <i class="icon-share"></i>
      </button>
      <p>Share</p>
    </div>
  <div class="slideshow-action">
    <button
      class="button-ds more-options modernize-dropdown-trigger has-dropdown"
      title="More"
      id="more-options-dropdown-trigger"
      data-target="more-options-dropdown"
      data-direction-desktop="bottom-right"
      data-direction-mobile="bottom-left">
      <i class="icon-ellipsis-h"></i>
    </button>
  </div>
</div>

    </div>
      <div class='slideshow-download-button-wrapper'>
    <button
      class="button-ds download"
      data-action="download"
      data-download="/slideshow/download?slideshow_id=251579718"
      data-event-tracking-source="slideshow_description"
      href="#"
      rel="nofollow"
    >
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
      <p>Download to read offline</p>
  </div>

  </div>
    <div class="slideshow-category-container">
      <a class="slideshow-category" rel="nofollow" href="/featured/category/career">
        Career
      </a>
  </div>

  <div class="slideshow-description-text-wrapper">
    <p id="slideshow-description-text" class="notranslate">
      test
    </p>

    <div id="fade-slideshow-description" class='fade hidden'></div>
</div>

  <button id="js-expand-description" class="description-expand-button text-button-ds hidden">
    Read more
  </button>

  
<div
  class="slideshow-author-wrapper"
  itemprop="author"
  itemscope
  itemtype="https://schema.org/Person">
  <div class="author-photo">
    <a href="/ShangaviS2?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" title="ShangaviS2" itemprop="url">
      <img class="author-photo" alt="ShangaviS2" itemprop="image" src="https://public.slidesharecdn.com/v2/images/profile-picture.png" />
    </a>
  </div>

  <div class="author-details">
    <div class="author-name">
      <a class="j-author-name"
         title="ShangaviS2"
         rel="author"
         href="/ShangaviS2?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
         data-ga-cat="bigfoot_slideview"
         data-ga-action="authorlinkclick">
        <span itemprop="name">
          ShangaviS2
        </span>
      </a>


      <!-- Follow / Unfollow button -->
      <div class="author-actions">
          <div class="follow-button j-follow " data-contactee-id="196882272">
              <a class="loggedout-follow-button outline-button-ds" data-contactee="196882272" href="#">
                Follow
              </a>
          </div>
      </div>
    </div>

    <div class="author-title">

    </div>
  </div>
</div>

</section>

<ul id="more-options-dropdown" class="dropdown modernize-dropdown hidden">
  <li>
    <a class="report" rel="nofollow"
      
      href="#">
      <img class="image" src="https://public.slidesharecdn.com/v2/images/report-slideshow-icon.svg">
      <span class="copy-in-aria-label"
          title="Flag this document as inappropriate"
          aria-label="Report"></span>
    </a>
  </li>
</ul>

            
            <div class="slideshow-information-mobile-only">
              <div class="slideshow-description-text-wrapper">
    <p id="slideshow-description-text" class="notranslate">
      test
    </p>

    <div id="fade-slideshow-description" class='fade hidden'></div>
</div>

  <button id="js-expand-description" class="description-expand-button text-button-ds hidden">
    Read more
  </button>

                <div class="slideshow-category-container">
      <a class="slideshow-category" rel="nofollow" href="/featured/category/career">
        Career
      </a>
  </div>

            </div>


              <section class="related-slideshows mobile">
  <header>
    <h2 class="related-slideshows-header">Recommended</h2>
  </header>

  <ul class="related-slideshows-list">
    <li class="j-related-item">
      <a data-ssid="251579743"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251579743"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/ShangaviS2/new-ase-groupworkdocx">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/newasegroupwork-220413130026-thumbnail.jpg?cb=1649854837" />
        </div>

        <div class="related-content">
          <div class="title">
            new ASE GROUPWORK.docx
          </div>

            <div class="author">ShangaviS2</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="251579720"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251579720"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/ShangaviS2/onlinevotingsystempdf">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/onlinevotingsystem-220413125637-thumbnail.jpg?cb=1649854934" />
        </div>

        <div class="related-content">
          <div class="title">
            ONLINE_VOTING_SYSTEM.pdf
          </div>

            <div class="author">ShangaviS2</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="251579717"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251579717"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/ShangaviS2/final-project-proposal-template-filepdf">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/finalprojectproposaltemplatefile-220413125627-thumbnail.jpg?cb=1649854914" />
        </div>

        <div class="related-content">
          <div class="title">
            Final Project Proposal Template File.pdf
          </div>

            <div class="author">ShangaviS2</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="251579716"
        data-algo-id=""
        data-source-name="MORE_FROM_USER"
        data-source-model=""
        data-urn-type="Slideshow"
        data-score=""
        data-tracking-id="251579716"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/ShangaviS2/final-project-prosaldocx">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/finalprojectprosal-220413125626-thumbnail.jpg?cb=1649854965" />
        </div>

        <div class="related-content">
          <div class="title">
            Final project prosal.docx
          </div>

            <div class="author">ShangaviS2</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="48674690"
        data-algo-id="-2"
        data-source-name="FEATURED"
        data-source-model="-2"
        data-urn-type="Slideshow"
        data-score="0"
        data-tracking-id="48674690"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/Slideshare/what-to-upload">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" />
        </div>

        <div class="related-content">
          <div class="title">
            What to Upload to SlideShare
          </div>

            <div class="author">SlideShare</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="179842138"
        data-algo-id="-2"
        data-source-name="FEATURED"
        data-source-model="-2"
        data-urn-type="Slideshow"
        data-score="0"
        data-tracking-id="179842138"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" />
        </div>

        <div class="related-content">
          <div class="title">
            Be A Great Product Leader (Amplify, Oct 2019)
          </div>

            <div class="author">Adam Nash</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="140939671"
        data-algo-id="-2"
        data-source-name="FEATURED"
        data-source-model="-2"
        data-urn-type="Slideshow"
        data-score="0"
        data-tracking-id="140939671"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1642766082" />
        </div>

        <div class="related-content">
          <div class="title">
            Trillion Dollar Coach Book (Bill Campbell)
          </div>

            <div class="author">Eric Schmidt</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="224183732"
        data-algo-id="-2"
        data-source-name="FEATURED"
        data-source-model="-2"
        data-urn-type="Slideshow"
        data-score="0"
        data-tracking-id="224183732"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469" />
        </div>

        <div class="related-content">
          <div class="title">
            APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#39; New Machi...
          </div>

            <div class="author">apidays</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="223982136"
        data-algo-id="-2"
        data-source-name="FEATURED"
        data-source-model="-2"
        data-urn-type="Slideshow"
        data-score="0"
        data-tracking-id="223982136"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370" />
        </div>

        <div class="related-content">
          <div class="title">
            A few thoughts on work life-balance
          </div>

            <div class="author">Wim Vanderbauwhede</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-ssid="130513693"
        data-algo-id="-2"
        data-source-name="FEATURED"
        data-source-model="-2"
        data-urn-type="Slideshow"
        data-score="0"
        data-tracking-id="130513693"
        data-recommendation-module-position="below"
        data-recommendation-type="slideshow"
        class="related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/msuster/is-vc-still-a-thing-final">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=" "
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail.jpg?cb=1580173326" />
        </div>

        <div class="related-content">
          <div class="title">
            Is vc still a thing   final
          </div>

            <div class="author">Mark Suster</div>
        </div>
        </a>
    </li>
  </ul>
</section>

          </div>

        </div>

      </div>
        <aside id="side-panel" class="main-panel-right j-related-more-tab">
  <section class="related-slideshows desktop">
    <header>
      <h2 class="related-slideshows-header">Recommended</h2>
    </header>

    <ul class="related-slideshows-list">
        <li class="j-related-item">
  <a data-ssid="251579743"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="0"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/ShangaviS2/new-ase-groupworkdocx">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/newasegroupwork-220413130026-thumbnail.jpg?cb=1649854837" />
    </div>

    <div class="related-content">
      <div class="title">
        new ASE GROUPWORK.docx
      </div>

        <div class="author">ShangaviS2</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="251579720"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="1"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/ShangaviS2/onlinevotingsystempdf">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/onlinevotingsystem-220413125637-thumbnail.jpg?cb=1649854934" />
    </div>

    <div class="related-content">
      <div class="title">
        ONLINE_VOTING_SYSTEM.pdf
      </div>

        <div class="author">ShangaviS2</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="251579717"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="2"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/ShangaviS2/final-project-proposal-template-filepdf">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/finalprojectproposaltemplatefile-220413125627-thumbnail.jpg?cb=1649854914" />
    </div>

    <div class="related-content">
      <div class="title">
        Final Project Proposal Template File.pdf
      </div>

        <div class="author">ShangaviS2</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="251579716"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="3"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/ShangaviS2/final-project-prosaldocx">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/finalprojectprosal-220413125626-thumbnail.jpg?cb=1649854965" />
    </div>

    <div class="related-content">
      <div class="title">
        Final project prosal.docx
      </div>

        <div class="author">ShangaviS2</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="48674690"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="4"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/Slideshare/what-to-upload">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" />
    </div>

    <div class="related-content">
      <div class="title">
        What to Upload to SlideShare
      </div>

        <div class="author">SlideShare</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="179842138"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="5"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" />
    </div>

    <div class="related-content">
      <div class="title">
        Be A Great Product Leader (Amplify, Oct 2019)
      </div>

        <div class="author">Adam Nash</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="140939671"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="6"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1642766082" />
    </div>

    <div class="related-content">
      <div class="title">
        Trillion Dollar Coach Book (Bill Campbell)
      </div>

        <div class="author">Eric Schmidt</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="224183732"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="7"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469" />
    </div>

    <div class="related-content">
      <div class="title">
        APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#39; New Machi...
      </div>

        <div class="author">apidays</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="223982136"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="8"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370" />
    </div>

    <div class="related-content">
      <div class="title">
        A few thoughts on work life-balance
      </div>

        <div class="author">Wim Vanderbauwhede</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="130513693"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="9"
    data-recommendation-module-position="top-right"
    data-recommendation-type="slideshow"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/msuster/is-vc-still-a-thing-final">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=" "
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail.jpg?cb=1580173326" />
    </div>

    <div class="related-content">
      <div class="title">
        Is vc still a thing   final
      </div>

        <div class="author">Mark Suster</div>
    </div>
  </a>
</li>

    </ul>
  </section>
</aside>

    </div>
    <div class="content-page-full-width with-background-color">
      <div class="inner-content">
          <h2 class="new-recs-design-heading">More Related Content</h2>
          <div class="recommender-wrapper new-design spillover-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">You Might Also Like</h3>
    </div>
  </div>

  <div class="new-design spillover-carousel">
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover0'
          data-ssid="107343659"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="0"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/vaynerchuk/the-garyvee-content-model-107343659">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail.jpg?cb=1580173310" />
          </div>

          <div class="related-content">
            <div class="title">
              The GaryVee Content Model
            </div>

              <div class="author">Gary Vaynerchuk</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover1'
          data-ssid="51636190"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="1"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/LorettaBreuning/mammalian-brain-chemistry-explains-everything">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/mammalianbrainchemistry-150814162512-lva1-app6892-thumbnail.jpg?cb=1580173278" />
          </div>

          <div class="related-content">
            <div class="title">
              Mammalian Brain Chemistry Explains Everything
            </div>

              <div class="author">Loretta Breuning, PhD</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover2'
          data-ssid="90803083"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="2"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/dinisguarda/blockchain-ai-crypto-economics-are-we-creating-a-code-tsunami">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/atsunamidrivenbyblockchainaicryptoeconomicsdinisguarda-180315164327-thumbnail.jpg?cb=1580173256" />
          </div>

          <div class="related-content">
            <div class="title">
              Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?
            </div>

              <div class="author">Dinis Guarda</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover3'
          data-ssid="121047435"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="3"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/jeanbaptiste.dumont/the-ai-rush-121047435">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/20181029-theartificialintelligencerush-2018edition-181029083930-thumbnail.jpg?cb=1642765907" />
          </div>

          <div class="related-content">
            <div class="title">
              The AI Rush
            </div>

              <div class="author">Jean-Baptiste Dumont</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover4'
          data-ssid="80840514"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="4"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/carologic/ai-and-machine-learning-demystified-by-carol-smith-at-midwest-ux-2017">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/ai-ml-demystified-mwux2017-final-171016011705-thumbnail.jpg?cb=1508900920" />
          </div>

          <div class="related-content">
            <div class="title">
              AI and Machine Learning Demystified by Carol Smith at Midwest UX 2017
            </div>

              <div class="author">Carol Smith</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover5'
          data-ssid="80658194"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="5"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/PewInternet/10-facts-about-jobs-in-the-future">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2017-10-171010160741-thumbnail.jpg?cb=1508886958" />
          </div>

          <div class="related-content">
            <div class="title">
              10 facts about jobs in the future
            </div>

              <div class="author">Pew Research Center&#39;s Internet &amp; American Life Project</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover6'
          data-ssid="81023489"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="6"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/HarrySurden/harry-surden-artificial-intelligence-and-law-overview">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2017-10texasamaiconferencesurden-171020161407-thumbnail.jpg?cb=1508886797" />
          </div>

          <div class="related-content">
            <div class="title">
              Harry Surden - Artificial Intelligence and Law Overview
            </div>

              <div class="author">Harry Surden</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover7'
          data-ssid="77960895"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="7"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/randfish/inside-googles-numbers-in-2017">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/google-stats-2017-170717151905-thumbnail.jpg?cb=1500571507" />
          </div>

          <div class="related-content">
            <div class="title">
              Inside Google&#39;s Numbers in 2017
            </div>

              <div class="author">Rand Fishkin</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover8'
          data-ssid="54701463"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="8"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/KishoreGopalakrishna/pinot-realtime-distributed-olap-datastore">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/pinotcoursera-151103183418-lva1-app6892-thumbnail.jpg?cb=1496449543" />
          </div>

          <div class="related-content">
            <div class="title">
              Pinot: Realtime Distributed OLAP datastore
            </div>

              <div class="author">Kishore Gopalakrishna</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover9'
          data-ssid="72205629"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="9"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/LeslieSamuel/how-to-become-a-thought-leader-in-your-niche">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/live3thoughtleaderslideshare-170216000127-thumbnail.jpg?cb=1488238992" />
          </div>

          <div class="related-content">
            <div class="title">
              How to Become a Thought Leader in Your Niche
            </div>

              <div class="author">Leslie Samuel</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover10'
          data-ssid="72251797"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="10"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/sfamilian/visual-design-with-data-feb-2017">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/visualdesignwithdata-feb2017-170217004512-thumbnail.jpg?cb=1522550531" />
          </div>

          <div class="related-content">
            <div class="title">
              Visual Design with Data
            </div>

              <div class="author">Seth Familian</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover11'
          data-ssid="72311100"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="11"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/aaroni268/designing-teamsforemergingchallenges">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/designing-teams-for-emerging-challenges-170218194042-thumbnail.jpg?cb=1642765325" />
          </div>

          <div class="related-content">
            <div class="title">
              Designing Teams for Emerging Challenges
            </div>

              <div class="author">Aaron Irizarry</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover12'
          data-ssid="72326886"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="12"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/thewikiman/ux-ethnography-and-possibilities-for-libraries-museums-and-archives">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/uxethnographyandpossibilities-slideshare-170219140338-thumbnail.jpg?cb=1500392958" />
          </div>

          <div class="related-content">
            <div class="title">
              UX, ethnography and possibilities: for Libraries, Museums and Archives
            </div>

              <div class="author">Ned  Potter</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover13'
          data-ssid="72331085"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="13"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/IanBremmer/winners-and-losers-all-the-russian-presidents-men">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://public.slidesharecdn.com/v2/images/thumbnail.png" />
          </div>

          <div class="related-content">
            <div class="title">
              Winners and Losers - All the (Russian) President&#39;s Men 
            </div>

              <div class="author">Ian Bremmer</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover14'
          data-ssid="70672936"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="14"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/LImarketingsolutions/study-the-future-of-vr-ar-and-selfdriving-cars">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/slidesharepresentation-170104154057-thumbnail.jpg?cb=1642765282" />
          </div>

          <div class="related-content">
            <div class="title">
              Study: The Future of VR, AR and Self-Driving Cars
            </div>

              <div class="author">LinkedIn</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover15'
          data-ssid="70955597"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="15"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/whartonknows/shorter-er-wait-times-70955597">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://public.slidesharecdn.com/v2/images/thumbnail.png" />
          </div>

          <div class="related-content">
            <div class="title">
              Shorter ER Wait Times
            </div>

              <div class="author">Knowledge@Wharton</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover16'
          data-ssid="70964765"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="16"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/AlexanderJarvis/asias-artificial-intelligence-agenda-mit-technology-review">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://public.slidesharecdn.com/v2/images/thumbnail.png" />
          </div>

          <div class="related-content">
            <div class="title">
              Asia&#39;s Artificial Intelligence Agenda. MIT Technology Review
            </div>

              <div class="author">Alexander Jarvis</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover17'
          data-ssid="70981443"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="17"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/SurveyCrest/martin-luther-kings-pearl-of-wisdom">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/kingspearlofwisdom-170113105237-thumbnail.jpg?cb=1491808050" />
          </div>

          <div class="related-content">
            <div class="title">
              Martin Luther King&#39;s Pearl Of Wisdom!
            </div>

              <div class="author">SurveyCrest</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover18'
          data-ssid="70998763"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="18"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/ShellTerrell/teaching-students-with-emojis-emoticons-textspeak">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/emojitesol2017-170113195051-thumbnail.jpg?cb=1506884318" />
          </div>

          <div class="related-content">
            <div class="title">
              Teaching Students with Emojis, Emoticons, &amp; Textspeak
            </div>

              <div class="author">Shelly Sanchez Terrell</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover19'
          data-ssid="71000714"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="19"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/BoozAllen/inaugural-addresses">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_cropped_thumbnails/inauguralinfographic01132017-170113210935/thumbnail-small.jpg?cb=1484639530" />
          </div>

          <div class="related-content">
            <div class="title">
              Inaugural Addresses
            </div>

              <div class="author">Booz Allen Hamilton</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover20'
          data-ssid="70915961"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="20"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/loiclemeur/how-to-think-like-a-startup">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/howtothinklikeastartup-170111173424-thumbnail.jpg?cb=1484612571" />
          </div>

          <div class="related-content">
            <div class="title">
              How to think like a startup
            </div>

              <div class="author">Loic Le Meur</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover21'
          data-ssid="70609836"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="21"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/barryjfeldman/32-ways-a-digital-marketing-consultant-can-help-grow-your-business">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/digitalmarketingconsultant-170103003621-thumbnail.jpg?cb=1642765280" />
          </div>

          <div class="related-content">
            <div class="title">
              32 Ways a Digital Marketing Consultant Can Help Grow Your Business
            </div>

              <div class="author">Barry Feldman</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover22'
          data-ssid="70569382"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="22"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/LinkedInPulse/how-to-fix-the-internet">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://public.slidesharecdn.com/v2/images/thumbnail.png" />
          </div>

          <div class="related-content">
            <div class="title">
              How to Fix the Internet
            </div>

              <div class="author">LinkedIn Editors&#39; Picks</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover23'
          data-ssid="70572909"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="23"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/KotakSecurities/5-major-events-that-shaped-2016">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://public.slidesharecdn.com/v2/images/thumbnail.png" />
          </div>

          <div class="related-content">
            <div class="title">
              5 major events that shaped 2016
            </div>

              <div class="author">Kotak Securities</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover24'
          data-ssid="70585297"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="24"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/andrew_null/whats-next-in-growth-2016">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/startcon-170102061700-thumbnail.jpg?cb=1483409064" />
          </div>

          <div class="related-content">
            <div class="title">
              What&#39;s Next in Growth? 2016
            </div>

              <div class="author">Andrew Chen</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover25'
          data-ssid="69747802"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="25"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/helgetenno/the-outcome-economy">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/theoutcomeeconomyhelgetennlivev05-161202034820-thumbnail.jpg?cb=1481003712" />
          </div>

          <div class="related-content">
            <div class="title">
              The Outcome Economy
            </div>

              <div class="author">Helge Tennø</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover26'
          data-ssid="69796357"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="26"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/barryjfeldman/the-six-highest-performing-b2b-blog-post-formats">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_cropped_thumbnails/highestperformingb2bblogpostformats-161203222652/thumbnail-small.jpg?cb=1481003671" />
          </div>

          <div class="related-content">
            <div class="title">
              The Six Highest Performing B2B Blog Post Formats
            </div>

              <div class="author">Barry Feldman</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover27'
          data-ssid="69785303"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="27"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/KotakSecurities/6-things-to-know-about-demonetisation-69785303">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://public.slidesharecdn.com/v2/images/thumbnail.png" />
          </div>

          <div class="related-content">
            <div class="title">
              6 things to know about demonetisation
            </div>

              <div class="author">Kotak Securities</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover28'
          data-ssid="69839558"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="28"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/maditabalnco/reuters-pictures-of-the-year-2016-part-2">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/reuterspicturesoftheyear2016part2-161205160028-thumbnail.jpg?cb=1481003565" />
          </div>

          <div class="related-content">
            <div class="title">
              Reuters: Pictures of the Year 2016 (Part 2)
            </div>

              <div class="author">maditabalnco</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover29'
          data-ssid="69843149"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="29"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/briansolis/world-travel-market-brian-solis-feature-2016">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/worldtravelmarket-briansolis2016-161205173827-thumbnail.jpg?cb=1481003556" />
          </div>

          <div class="related-content">
            <div class="title">
              The impact of innovation on travel and tourism industries (World Travel Marke...
            </div>

              <div class="author">Brian Solis</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover30'
          data-ssid="69849452"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="30"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/saracannon/open-source-creativity">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/creativity-and-opensource-161205205921-thumbnail.jpg?cb=1481003514" />
          </div>

          <div class="related-content">
            <div class="title">
              Open Source Creativity
            </div>

              <div class="author">Sara Cannon</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover31'
          data-ssid="69853590"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="31"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/marketo/2017-marketing-predictionsmarketo">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2017marketingpredictions-marketo-161205235652-thumbnail.jpg?cb=1481003500" />
          </div>

          <div class="related-content">
            <div class="title">
              2017 Marketing Predictions—Marketo
            </div>

              <div class="author">Marketo</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover32'
          data-ssid="66876866"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="32"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/StanfordCorpGov/cgrp-61-succession-losers-what-happens-to-executives-passed-over-for-the-ceo-job">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/cl61successionlosers-161007221802-thumbnail.jpg?cb=1642765201" />
          </div>

          <div class="related-content">
            <div class="title">
              Succession “Losers”: What Happens to Executives Passed Over for the CEO Job? 
            </div>

              <div class="author">Stanford GSB Corporate Governance Research Initiative</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover33'
          data-ssid="66889007"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="33"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/uxsingapore/lightning-talk-9-how-ux-and-data-storytelling-can-shape-policy-by-mika-aldaba">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/lightningtalk9howuxanddatastorytellingcanshapepolicybymikaaldaba-161008073124-thumbnail.jpg?cb=1476121403" />
          </div>

          <div class="related-content">
            <div class="title">
              Lightning Talk #9: How UX and Data Storytelling Can Shape Policy by Mika Aldaba
            </div>

              <div class="author">ux singapore</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover34'
          data-ssid="65691421"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="34"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/kirstyhulse1/seo-getting-personal">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/brightonseo-160905080431-thumbnail.jpg?cb=1473272972" />
          </div>

          <div class="related-content">
            <div class="title">
              SEO: Getting Personal
            </div>

              <div class="author">Kirsty Hulse</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover35'
          data-ssid="65752735"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="35"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/inarocket/learn-bem-css-naming-convention">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/learn-bem-css-naming-convention-160906200350-thumbnail.jpg?cb=1473332126" />
          </div>

          <div class="related-content">
            <div class="title">
              Learn BEM: CSS Naming Convention
            </div>

              <div class="author">In a Rocket</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover36'
          data-ssid="65753764"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="36"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/postplanner/how-to-build-a-dynamic-social-media-plan">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/howtobuildadynamicsocialmediaplan-160906203743-thumbnail.jpg?cb=1642765171" />
          </div>

          <div class="related-content">
            <div class="title">
              How to Build a Dynamic Social Media Plan
            </div>

              <div class="author">Post Planner</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover37'
          data-ssid="65761066"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="37"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/yuanwangphoto/10-ways-to-supercharge-your-customer-experience-design">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/10waystosuperchargeyourcustomerexperience-160907023230-thumbnail.jpg?cb=1642765171" />
          </div>

          <div class="related-content">
            <div class="title">
              10 Insightful Quotes On Designing A Better Customer Experience
            </div>

              <div class="author">Yuan Wang</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover38'
          data-ssid="65781164"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="38"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/whartonknows/data-skills-are-key-to-social-roi">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://public.slidesharecdn.com/v2/images/thumbnail.png" />
          </div>

          <div class="related-content">
            <div class="title">
              Data Skills Are Key to Social ROI
            </div>

              <div class="author">Knowledge@Wharton</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover39'
          data-ssid="65782136"
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-tracking-id="39"
          data-recommendation-module-position="below"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover"
          href="/With-Company/prototyping-is-an-attitude">

          <div class="image">
              <img class="lazy"
              alt=" "
              data-src="https://cdn.slidesharecdn.com/ss_thumbnails/prototypeslidesharewithcompany-160907141430-thumbnail.jpg?cb=1473272673" />
          </div>

          <div class="related-content">
            <div class="title">
              Prototyping is an attitude
            </div>

              <div class="author">With Company</div>
          </div>
        </a>
      </div>
  </div>
</div>

            <div class="recommender-wrapper book-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Books</h3>
      <h4 class="recommender-subtitle">Free with a 30 day trial from Scribd</h4>
    </div>

      <a class="see-all" href="https://scribd.com/books" target="_blank">See all</a>
  </div>

  <div class="recommender-carousel book-carousel">
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_0'
          class="carousel-link"
          href="https://www.scribd.com/book/492517043/Believe-IT-How-to-Go-from-Underestimated-to-Unstoppable?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="0">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/492517043/160x216/afec2a93e6/1649796738?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Believe IT: How to Go from Underestimated to Unstoppable</span>

            <span class="author">Jamie Kern Lima</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.5">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_1'
          class="carousel-link"
          href="https://www.scribd.com/book/493278735/Ladies-Get-Paid-The-Ultimate-Guide-to-Breaking-Barriers-Owning-Your-Worth-and-Taking-Command-of-Your-Career?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="1">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/493278735/160x216/91cbbcef37/1649796738?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Ladies Get Paid: The Ultimate Guide to Breaking Barriers, Owning Your Worth, and Taking Command of Your Career</span>

            <span class="author">Claire Wasserman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_2'
          class="carousel-link"
          href="https://www.scribd.com/book/493982693/Hot-Seat-What-I-Learned-Leading-a-Great-American-Company?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="2">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/493982693/160x216/b5831bb3fe/1649265485?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Hot Seat: What I Learned Leading a Great American Company</span>

            <span class="author">Jeff Immelt</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_3'
          class="carousel-link"
          href="https://www.scribd.com/book/488933517/The-Ministry-of-Common-Sense-How-to-Eliminate-Bureaucratic-Red-Tape-Bad-Excuses-and-Corporate-BS?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="3">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/488933517/160x216/80ee873e4e/1649796738?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Ministry of Common Sense: How to Eliminate Bureaucratic Red Tape, Bad Excuses, and Corporate BS</span>

            <span class="author">Martin Lindstrom</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.33">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_4'
          class="carousel-link"
          href="https://www.scribd.com/book/473753488/How-I-Built-This-The-Unexpected-Paths-to-Success-from-the-World-s-Most-Inspiring-Entrepreneurs?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="4">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/473753488/160x216/8eda27ef69/1649796830?v=1" />
          </div>

          <div class="title-author">
            <span class="title">How I Built This: The Unexpected Paths to Success from the World&#39;s Most Inspiring Entrepreneurs</span>

            <span class="author">Guy Raz</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.63">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_5'
          class="carousel-link"
          href="https://www.scribd.com/book/467598197/Blue-Collar-Cash-Love-Your-Work-Secure-Your-Future-and-Find-Happiness-for-Life?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="5">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/467598197/160x216/9318cba894/1649796738?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Blue-Collar Cash: Love Your Work, Secure Your Future, and Find Happiness for Life</span>

            <span class="author">Ken Rusk</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_6'
          class="carousel-link"
          href="https://www.scribd.com/book/448204922/The-Catalyst-How-to-Change-Anyone-s-Mind?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="6">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/448204922/160x216/f38d5cfd2b/1649265645?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Catalyst: How to Change Anyone&#39;s Mind</span>

            <span class="author">Jonah Berger</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.6">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_7'
          class="carousel-link"
          href="https://www.scribd.com/book/460138044/Inclusify-The-Power-of-Uniqueness-and-Belonging-to-Build-Innovative-Teams?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="7">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/460138044/160x216/03fd9ad5b1/1649796932?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Inclusify: The Power of Uniqueness and Belonging to Build Innovative Teams</span>

            <span class="author">Stefanie K. Johnson</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0.0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_8'
          class="carousel-link"
          href="https://www.scribd.com/book/451963650/No-Filter-The-Inside-Story-of-Instagram?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="8">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/451963650/160x216/106d6249dd/1649817751?v=1" />
          </div>

          <div class="title-author">
            <span class="title">No Filter: The Inside Story of Instagram</span>

            <span class="author">Sarah Frier</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.68">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_9'
          class="carousel-link"
          href="https://www.scribd.com/book/471415211/How-to-Lead-Wisdom-from-the-World-s-Greatest-CEOs-Founders-and-Game-Changers?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="9">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/471415211/160x216/001776b5ee/1649466759?v=1" />
          </div>

          <div class="title-author">
            <span class="title">How to Lead: Wisdom from the World&#39;s Greatest CEOs, Founders, and Game Changers</span>

            <span class="author">David M. Rubenstein</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.75">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_10'
          class="carousel-link"
          href="https://www.scribd.com/book/455322843/Ask-for-More-10-Questions-to-Negotiate-Anything?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="10">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/455322843/160x216/62a4275354/1649796738?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Ask for More: 10 Questions to Negotiate Anything</span>

            <span class="author">Alexandra Carter</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_11'
          class="carousel-link"
          href="https://www.scribd.com/book/456469335/Bezonomics-How-Amazon-Is-Changing-Our-Lives-and-What-the-World-s-Best-Companies-Are-Learning-from-It?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="11">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/456469335/160x216/beb9a947d8/1649796730?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Bezonomics: How Amazon Is Changing Our Lives and What the World&#39;s Best Companies Are Learning from It</span>

            <span class="author">Brian Dumaine</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.33">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_12'
          class="carousel-link"
          href="https://www.scribd.com/book/442972905/The-Fix-Overcome-the-Invisible-Barriers-That-Are-Holding-Women-Back-at-Work?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="12">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/442972905/160x216/cf0aa2ef28/1649796932?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Fix: Overcome the Invisible Barriers That Are Holding Women Back at Work</span>

            <span class="author">Michelle P. King</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_13'
          class="carousel-link"
          href="https://www.scribd.com/book/170433167/Law-of-Connection-Lesson-10-from-The-21-Irrefutable-Laws-of-Leadership?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="13">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/170433167/160x216/29b92adea4/1649796738?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Law of Connection: Lesson 10 from The 21 Irrefutable Laws of Leadership</span>

            <span class="author">John C. Maxwell</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.93">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_14'
          class="carousel-link"
          href="https://www.scribd.com/book/250027991/Audition-Everything-an-Actor-Needs-to-Know-to-Get-the-Part?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="14">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/word_document/250027991/160x216/e440e1ca06/1649797974?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Audition: Everything an Actor Needs to Know to Get the Part</span>

            <span class="author">Michael Shurtleff</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_15'
          class="carousel-link"
          href="https://www.scribd.com/book/249728691/13-Things-Mentally-Strong-People-Don-t-Do-Take-Back-Your-Power-Embrace-Change-Face-Your-Fears-and-Train-Your-Brain-for-Happiness-and-Success?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='book'
          target="_blank"
          data-tracking-id="15">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/word_document/249728691/160x216/33e8e4b8de/1649796932?v=1" />
          </div>

          <div class="title-author">
            <span class="title">13 Things Mentally Strong People Don&#39;t Do: Take Back Your Power, Embrace Change, Face Your Fears, and Train Your Brain for Happiness and Success</span>

            <span class="author">Amy Morin</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.58">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>

            <div class="recommender-wrapper audiobook-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Audiobooks</h3>
      <h4 class="recommender-subtitle">Free with a 30 day trial from Scribd</h4>
    </div>

      <a class="see-all" href="https://scribd.com/audiobooks" target="_blank">See all</a>
  </div>

  <div class="recommender-carousel audiobook-carousel">
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_0'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/516501386/Outstanding-Leadership?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="0">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/516501386/160x160/5d67a6e184/1649555102?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Outstanding Leadership</span>

            <span class="author">Stan Toler</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_1'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/543626939/Your-Work-from-Home-Life-Redefine-Reorganize-and-Reinvent-Your-Remote-Work-Tips-for-Building-a-Home-Based-Working-Career?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="1">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/543626939/160x160/05e125a365/1649548810?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Your Work from Home Life: Redefine, Reorganize and Reinvent Your Remote Work (Tips for Building a Home-Based Working Career)</span>

            <span class="author">M.J. Fievre</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.11">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_2'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/518020536/The-One-Week-Marketing-Plan-The-Set-It-Forget-It-Approach-for-Quickly-Growing-Your-Business?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="2">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/518020536/160x160/89f185119f/1649551453?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The One Week Marketing Plan: The Set It &amp; Forget It Approach for Quickly Growing Your Business</span>

            <span class="author">Mark Satterfield</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.5">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_3'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/509139298/Pressure-Makes-Diamonds-Becoming-the-Woman-I-Pretended-to-Be?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="3">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/509139298/160x160/a1e882362c/1649546310?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Pressure Makes Diamonds: Becoming the Woman I Pretended to Be</span>

            <span class="author">Valerie Graves</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.73">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_4'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/497499427/Impact-Players-How-to-Take-the-Lead-Play-Bigger-and-Multiply-Your-Impact?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="4">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/497499427/160x160/7f5d424250/1649848286?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Impact Players: How to Take the Lead, Play Bigger, and Multiply Your Impact</span>

            <span class="author">Liz Wiseman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.95">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_5'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/489357271/Winning-The-Unforgiving-Race-to-Greatness?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="5">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/489357271/160x160/48ac93fb28/1649321651?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Winning: The Unforgiving Race to Greatness</span>

            <span class="author">Tim S. Grover</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.91">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_6'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/535703321/Larger-Than-Yourself-Reimagine-Industries-Lead-with-Purpose-Grow-Ideas-into-Movements?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="6">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/535703321/160x160/2b2ba120e2/1649554307?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Larger Than Yourself: Reimagine Industries, Lead with Purpose &amp; Grow Ideas into Movements</span>

            <span class="author">Thibault Manekin</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.8">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_7'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/508940924/The-Perfect-Day-to-Boss-Up?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="7">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/508940924/160x160/623c3e21eb/1649414976?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Perfect Day to Boss Up</span>

            <span class="author">Rick Ross</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.65">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_8'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/489340779/Power-for-All-How-It-Really-Works-and-Why-It-s-Everyone-s-Business?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="8">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/489340779/160x160/563ee8aba2/1649767117?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Power, for All: How It Really Works and Why It&#39;s Everyone&#39;s Business</span>

            <span class="author">Julie Battilana</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.08">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_9'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/510921780/Business-Networking-for-Introverts-How-to-Build-Relationships-the-Authentic-Way?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="9">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/510921780/160x160/377f3e8f5d/1649548810?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Business Networking for Introverts: How to Build Relationships the Authentic Way</span>

            <span class="author">Karlo Krznarić</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.55">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_10'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/468666401/We-Should-All-Be-Millionaires-A-Woman-s-Guide-to-Earning-More-Building-Wealth-and-Gaining-Economic-Power?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="10">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/468666401/160x160/f0d95353b5/1649843622?v=1" />
          </div>

          <div class="title-author">
            <span class="title">We Should All Be Millionaires: A Woman’s Guide to Earning More, Building Wealth, and Gaining Economic Power</span>

            <span class="author">Rachel Rodgers</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.8">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_11'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/482526241/Create-Tools-from-Seriously-Talented-People-to-Unleash-Your-Creative-Life?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="11">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/482526241/160x160/0063249968/1649548836?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Create: Tools from Seriously Talented People to Unleash Your Creative Life</span>

            <span class="author">Marc Silber</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.42">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_12'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/480308518/Invent-and-Wander-The-Collected-Writings-of-Jeff-Bezos-With-an-Introduction-by-Walter-Isaacson?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="12">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/480308518/160x160/5c9e8dc980/1649409254?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Invent and Wander: The Collected Writings of Jeff Bezos, With an Introduction by Walter Isaacson</span>

            <span class="author">Walter Isaacson</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.46">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_13'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/503857379/Nailing-the-Interview-A-Comprehensive-Guide-to-Job-Interviewing?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="13">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/503857379/160x160/ec1cefd8a4/1649546026?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Nailing the Interview: A Comprehensive Guide to Job Interviewing</span>

            <span class="author">Imran Afzal</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.38">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_14'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/470777118/Flex-Reinventing-Work-for-a-Smarter-Happier-Life?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="14">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/470777118/160x160/66ea4d66af/1649330318?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Flex: Reinventing Work for a Smarter, Happier Life</span>

            <span class="author">Annie Auerbach</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.38">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_15'
          class="carousel-link"
          href="https://www.scribd.com/audiobook/470777006/Everybody-Has-a-Podcast-Except-You-A-How-To-Guide-from-the-First-Family-of-Podcasting?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-recommendation-module-position="below"
          data-source-name="scribd"
          data-recommendation-type='audiobook'
          target="_blank"
          data-tracking-id="15">
          <div class="image">
            <img class="lazy" data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/470777006/160x160/805fbfe83e/1649764864?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Everybody Has a Podcast (Except You): A How-To Guide from the First Family of Podcasting</span>

            <span class="author">Justin McElroy</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.93">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>

      </div>
    </div>
    <div class="content-page-full-width transcripts-notes-section">
      <div class="inner-content">
            <div class="notranslate transcript add-padding-right j-transcript"  >
      <h3 class="transcript-header">
          <i class="fa fa-file-o"></i>
          Online-Voting-System.doc
      </h3>
      <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
            <li>
      1.
    ONLINE VOTING SYSTEM
Page Index
ABSTRACT………………………………………………………………………...........1
1. INTRODUCTION…………………………………………………………………….2-3
2. ANALYSIS……………………………………………………………………………..4-5
3. FEASIBILITY STUDY………………………………………………………………...6-9
4. DESIGN……………………………………………………………………………….10-20
5. SYSTEM MODLING……………………………………………………………… 21-26
CONCLUSION…………………………………………………………………………… 27
Table Index
1. DATABASE TABLE…………………………………………………………………26
1.1 ADMIN TABLE…………………………………………………………………...26
1.2 VOTER INFORMATION DATA TABLE………………………………………26
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-2-638.jpg?cb=1649854949" title="Figure Index
COMMUNICATION INTERFACE…………………………………………………15
D..." target="_blank">
        2.
      </a>
    Figure Index
COMMUNICATION INTERFACE…………………………………………………15
DATA FLOW DIAGRAMS…………………………………………………………..17
DFD: LEVEL 0………………………………………………………………………17
DFD: LEVEL 1……………………………………………………………………….18
DFD: LEVEL 2……………………………………………………………………….19
ER DIAGRAMS
CLASS DIAGRAM
ABSTRACT
Resources Required:-
Development Tool:- PHP
Database- My Sql
Server- WAMP Server
INTRODUCTION-:
“ONLINE VOTING SYSTEM” is an online voting technique. It is based on the other online
services like “ONLINE RESERVATION SYSTEM” .In this system people who have citizenship
of INDIA and whose age is above 18 years of any sex can give hisher vote online without going
to any polling booth. There is a DATABASE which is maintained by the ELECTION
COMMISION OF INDIA in which all the names of voter with complete information is stored.
SCOPE-:
 This system will increase the voting percentage in India.
 If high security is applied then it may reduce false vote.
WORKING-:
In “ONLINE VOTING SYSTEM” a voter can use hisher voting right online without any
difficulty. HeShe has to fill a registration form to register himselfherself. All the entries is
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-3-638.jpg?cb=1649854949" title="checked by the DATABASE which has already all information a..." target="_blank">
        3.
      </a>
    checked by the DATABASE which has already all information about the voter. If all the entries
are correct then a USER ID and PASSWORD is given to the voter, by using that ID and
PASSWORD heshe can use hisher vote. If conditions are wrong then that entry will be
discarded.
CHAPTER-1
INTRODUCTION
1.1 Purpose
In “ONLINE VOTING SYSTEM” a voter can use hisher voting right online without any
difficulty. HeShe has to fill a registration form to register himselfherself. All the entries is
checked by the DATABASE which has already all information about the voter. If all the entries
are correct then a USER ID and PASSWORD is given to the voter, by using that ID and
PASSWORD heshe can use hisher vote. If conditions are wrong then that entry will be
discarded.
1.2 Scope
The scope of the project that is hosted on the server. There is a DATABASE which is
maintained by the ELECTION COMMISION OF INDIA in which all the names of voter with
complete information is stored.
1.3 Technologies to be used
This project will be a Web application to be developed in PHP having
 Database Design (My SQL)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-4-638.jpg?cb=1649854949" title=" Form Design (HTML 4.0)
 Coding (PHP)
 Testing (WAMP SER..." target="_blank">
        4.
      </a>
     Form Design (HTML 4.0)
 Coding (PHP)
 Testing (WAMP SERVER)
 Reporting Tool (Data Report)
1.4 Overview
 Project is related to Online Voting System.
 The project maintains two levels of users:-
 Administrator Level
 Voter Level
 Main facilities available in this project are:-
 Maintaining voter’s Identification.
 Providing online voting management.
 Providing Updation of voter’s information.
 Provide voter information to ELECTION COMMISION OF INDIA.
 ELECTION COMMISION OF INDIA maintains the complete information
of voter.
 Voter can give hisher vote from any part of India.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-5-638.jpg?cb=1649854949" title="CHAPTER-2
OVERALL DESCRIPTION
2.1 Goals of proposed system
..." target="_blank">
        5.
      </a>
    CHAPTER-2
OVERALL DESCRIPTION
2.1 Goals of proposed system
1. Planned approach towards working: - The working in the organization will be well planned
and organized. The data will be stored properly in data stores, which will help in retrieval of
information as well as its storage.
2. Accuracy: - The level of accuracy in the proposed system will be higher. All operation would
be done correctly and it ensures that whatever information is coming from the center is accurate.
3. Reliability: - The reliability of the proposed system will be high due to the above stated reasons.
The reason for the increased reliability of the system is that now there would be proper storage of
information.
4. No Redundancy: - In the proposed system utmost care would be that no information is repeated
anywhere, in storage or otherwise. This would assure economic use of storage space and
consistency in the data stored.
5. Immediate retrieval of information: - The main objective of proposed system is to provide for
a quick and efficient retrieval of information.
6. Immediate storage of information: - In manual system there are many problems to store the
largest amount of information.
7. Easy to Operate: - The system should be easy to operate and should be such that it can be
developed within a short period of time and fit in the limited budget of the user.
2.2 Background
ONLINE VOTING SYSTEM is a voting system by which any Voter can use hisher voting rights
from any where in India. ONLINE VOTING SYSTEM contains-:
 Voter’s information in database.
 Voter’s Names with ID.
 Voter’s vote in a database.
 Calculation of total number of votes.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-6-638.jpg?cb=1649854949" title="Various operational works that are done in the system are:-..." target="_blank">
        6.
      </a>
    Various operational works that are done in the system are:-
 Recording information of the Voter in Voter database.
 Checking of information filled by voter.
 Discard the false information.
 Each information is sent to ELECTION COMMISSION OF INDIA.
2.3 Project Requirements
Hardware Requirements (Processor RAM Disk Space)
Pentium II, Pentium III, Pentium IV, Higher 128 Mb or Higher 130 Mb
Software Requirements (Operating System Database)
Win-98, Win-XP, Linux, My SQL
2.4 User Characteristics
Every user should be:
 Comfortable with Internet Browser.
 He must have brief knowledge of voting system.
 He must also have basic knowledge of English too.
2.5 Constraints
 GUI is only in English.
 Login and password is used for identification of Voter.
2.6 Definitions of problems
• Not User Friendly: The existing system is not user friendly because the retrieval of data is
very slow and data is not maintained efficiently.
• Difficulty in report generating: We require more calculations to generate the final result so
it is generated at the end of the session. And the voter not get a single chance to change hisher
vote.
• Time consuming: Every work is done manually so we cannot generate report in the middle of
the session or as per the requirement because it is very time consuming.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-7-638.jpg?cb=1649854949" title="CHAPTER-3
FEASIBILITY STUDY
Depending on the results of the..." target="_blank">
        7.
      </a>
    CHAPTER-3
FEASIBILITY STUDY
Depending on the results of the initial investigation the survey is now expanded to a more detailed
feasibility study. “FEASIBILITY STUDY” is a test of system proposal according to its
workability, impact of the organization, ability to meet needs and effective use of the resources. It
focuses on these major questions:
1. What are the user’s demonstrable needs and how does a candidate system meet them?
2. What resources are available for given candidate system?
3. What are the likely impacts of the candidate system on the organization?
4. Whether it is worth to solve the problem?
During feasibility analysis for this project, following primary areas of interest are to be considered.
Investigation and generating ideas about a new system does this.
Steps in feasibility analysis
Eight steps involved in the feasibility analysis are:
 Form a project team and appoint a project leader.
 Prepare system flowcharts.
 Enumerate potential proposed system.
 Define and identify characteristics of proposed system.
 Determine and evaluate performance and cost effective of each proposed system.
 Weight system performance and cost data.
 Select the best-proposed system.
 Prepare and report final project directive to management.
3.1 Technical feasibility
A study of resource availability that may affect the ability to achieve an acceptable system. This
evaluation determines whether the technology needed for the proposed system is available or not.
 Can the work for the project be done with current equipment existing software technology
&amp; available personal?
 Can the system be upgraded if developed?
 If new technology is needed then what can be developed?

 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-8-638.jpg?cb=1649854949" title=" This is concerned with specifying equipment and software ..." target="_blank">
        8.
      </a>
     This is concerned with specifying equipment and software that will successfully satisfy the
user requirement. The technical needs of the system may include:
Front-end and back-end selection
An important issue for the development of a project is the selection of suitable front-end and back-
end. When we decided to develop the project we went through an extensive study to determine the
most suitable platform that suits the needs of the organization as well as helps in development of
the project.
The aspects of our study included the following factors.
Front-end selection:
1. It must have a GUI that assists employees that are not from IT background.
2. Scalability and extensibility.
3. Flexibility.
4. Robustness.
5. According to the organization requirement and the culture.
6. Must provide excellent reporting features with good printing support.
7. Platform independent.
8. Easy to debug and maintain.
9. Event driven programming facility.
10. Front end must support some popular back end like Ms Access.
According to the above stated features we selected PHP as the front-end for
developing our project.
Back-end Selection:
1. Multiple user support.
2. Efficient data handling.
3. Provide inherent features for security.
4. Efficient data retrieval and maintenance.
5. Stored procedures.
6. Popularity.
7. Operating System compatible.
8. Easy to install.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-9-638.jpg?cb=1649854949" title="9. Various drivers must be available.
10. Easy to implant w..." target="_blank">
        9.
      </a>
    9. Various drivers must be available.
10. Easy to implant with the Front-end.
According to above stated features we selected MY SQL as the backend.
The technical feasibility is frequently the most difficult area encountered at this stage. It is
essential that the process of analysis and definition be conducted in parallel with an assessment to
technical feasibility. It centers on the existing computer system and to what extent it can support
the proposed system.
3.2 Economical feasibility
Economic justification is generally the “Bottom Line” consideration for most systems. Economic
justification includes a broad range of concerns that includes cost benefit analysis. In this we
weight the cost and the benefits associated with the candidate system and if it suits the basic
purpose of the organization i.e. profit making, the project is making to the analysis and design
phase.
The financial and the economic questions during the preliminary investigation are
verified to estimate the following:
 The cost to conduct a full system investigation.
 The cost of hardware and software for the class of application being considered.
. The benefits in the form of reduced cost.
 The proposed system will give the minute information, as a result the
performance is improved
 This feasibility checks whether the system can be developed with the available funds. The
Online voting system does not require enormous amount of money to be developed. This
can be done economically if planned judicially, so it is economically feasible. The cost of
project depends upon the number of man-hours required.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-10-638.jpg?cb=1649854949" title="3.3 Operational Feasibility
It is mainly related to human o..." target="_blank">
        10.
      </a>
    3.3 Operational Feasibility
It is mainly related to human organizations and political aspects. The points to be
considered are:
 What changes will be brought with the system?
 What organization structures are disturbed?
 What new skills will be required? Do the existing staff members have these
skills? If not, can they be trained in due course of time?
The system is operationally feasible as it very easy for the End users to operate it. It only needs
basic information about Windows platform.
3.4 Schedule feasibility
Time evaluation is the most important consideration in the development of project. The time
schedule required for the developed of this project is very important since more development time
effect machine time, cost and cause delay in the development of other systems.
A reliable Online voting system can be developed in the considerable amount of time
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-11-638.jpg?cb=1649854949" title="CHAPTER-4
DESIGN
4.1 Software Requirement Specification
4.1..." target="_blank">
        11.
      </a>
    CHAPTER-4
DESIGN
4.1 Software Requirement Specification
4.1.1 Objective:
The main objectives of system for Online voting system are:
 The objective of Online voting system is to help the organization in automating
the whole manual processing of the existing system.
 The main objective to develop the system is to make the accurate &amp; efficient decisions in
different tasks at different time at different situations. The existing system is manual so
members of the unit generally face a lot of embarrassing situations many times. Now they
need to automate the whole process so as to make it more easy and accurate.
 System should support multi-user environment.
 System should be fully automated.
 System should provide concrete security features like creating users and assigning
privileges to users of the system.
 System should be capable to keep track of all the detailed descriptions of the client and
the whole details of services offered by the client organization.
 Various outputs (reports) should be available online any time.
 System should be able to handle extremely large volumes of data (i.e. Large database
support)
4.1.2 Scope:-
1. Advanced technology- It is an advanced technology used now a days. It increases the E
knowledge of the users which is very necessary for current generation.
2. Internet: It is an online facility and hence very useful for the users.
Voters can vote from any where at any time in India.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-12-638.jpg?cb=1649854949" title="3. E-Mails: ELECTION COMMISION OF INDIA can send the error ..." target="_blank">
        12.
      </a>
    3. E-Mails: ELECTION COMMISION OF INDIA can send the error report to a particular
user if heshe entered false information.
4. E-SMS: People they have not internet connection they can not check the emails or not
have email they can be informed by SMS on their mobile. Today many websites
provide free SMS to the mobile. ELECTION COMMISION OF INDIA can use these
to send any information.
4.1.3 Advantages:
 Fast and easy service.
 The online voting system provides a less time consuming .
 It reduces the paper work and makes the work less tedious for ELESTION
COMMISION.
 It is a better way for voting.
 By this voting percentage will increase drastically.
Voter has no need to go to any polling booth ,so it is easy to use.
4.1.4 Technologies to be used:-
This project will be a Web application to be developed in PHP having
 Database Design (My SQL)
 Form Design (HTML 4.0)
 Coding (PHP)
 Testing (XAMP SERVER)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-13-638.jpg?cb=1649854949" title=" Reporting Tool (Data Report)
4.1.5 OVERVIEW:
1. Requireme..." target="_blank">
        13.
      </a>
     Reporting Tool (Data Report)
4.1.5 OVERVIEW:
1. Requirements:
• FUNCTIONAL REQUIREMENTS:
 Registration of the voter is done by ELECTION COMMISION OF INDIA.
 ELECTION COMMISION OF INDIA can change the information any time if required.
 Registration of the Voter depends upon the information filled by the user.
 Voter is given a unique ID and PASSWORD.
Voter can give vote after login and entering the ID and PASSWORD.

 In the DATABASE information of every voter is stored.

 Database shows the information of every user.
• NON-FUNCTIONAL REQUIREMENTS:
1. Secure access of confidential data (user’s details). SSL can be used.
2. 24 X 7 availability.
3. Better component design to get better performance at peak time.
4. Flexible service based architecture will be highly desirable for future extension
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-14-638.jpg?cb=1649854949" title="2. Project Requirements
Hardware Requirements (Processor RA..." target="_blank">
        14.
      </a>
    2. Project Requirements
Hardware Requirements (Processor RAM Disk Space)
Pentium II, Pentium III, Pentium IV, Higher 64 Mb or Higher 130 Mb
Software Requirements (Operating System Database)
Win-98, Win-XP, Linux, My SQL
3. Software interface:
• Client on Internet: Web Browser, Operating System (Windows).
. Client on intranet: Client Software, Web Browser, Operating System (Windows).
• Web Server: WAMP Server, Operating System (Windows)
• Data Base server: MYSQL, Operating System (Windows).
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-15-638.jpg?cb=1649854949" title="4. Communication interface:
Client side Application server ..." target="_blank">
        15.
      </a>
    4. Communication interface:
Client side Application server Database server
The above diagram shows the connectivity between the client side, application server and
database server. The client or customer can access the HTML server or client software. These are
connected to the Wamp Server (WAMP) by a TCP/IP which is a communication protocol used
to connect the teachers or parents to the internet. This WAMP Server now directly communicates
with the database made in MYSQL. All the enquires or data will be retrieved from the database.
HTML Client
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-16-638.jpg?cb=1649854949" title="4.1.6 Summary:
“ONLINE VOTING SYSTEM” is an online voting t..." target="_blank">
        16.
      </a>
    4.1.6 Summary:
“ONLINE VOTING SYSTEM” is an online voting technique. It is based on the other online
services like “ONLINE RESERVATION SYSTEM” .In this system people who have citizenship
of INDIA and whose age is above 18 years of any sex can give hisher vote online without going
to any polling booth. There is a DATABASE which is maintained by the ELECTION
COMMISION OF INDIA in which all the names of voter with complete information is stored.
In “ONLINE VOTING SYSTEM” a voter can use hisher voting
right online without any difficulty. HeShe has to fill a registration form to register
himselfherself. All the entries is checked by the DATABASE which has already all information
about the voter. If all the entries are correct then a USER ID and PASSWORD is given to the
voter, by using that ID and PASSWORD heshe can use hisher vote. If conditions are wrong
then that entry will be discarded.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-17-638.jpg?cb=1649854949" title="4.2 Data Flow Diagram
DFD: Level 0
DFD Level-0
The above di..." target="_blank">
        17.
      </a>
    4.2 Data Flow Diagram
DFD: Level 0
DFD Level-0
The above diagram is a 0-level DFD that only shows the flow of data between the various and
the system. In online voting system the Administrator is the controller of the system and all the
decisions are made by him. The Administrator can handle the entire voter and their details,
voting details etc. and view details of them and he can update that detail also.
User
or
Administrator
Output
System
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-18-638.jpg?cb=1649854949" title="DFD: Level 1:-
DFD Level 1
The above shown diagram is a 1-l..." target="_blank">
        18.
      </a>
    DFD: Level 1:-
DFD Level 1
The above shown diagram is a 1-level Data Flow Diagram for the Online voting system.
According to this DFD various process are done after login process. The Administrator can
register voter. The ELECTION COMMISION can register the voters and voter can use their
voting rights. The voter can view the final report after giving vote..
.
Login
Process
Voting
Process
Voter
information
checking
process
Voter
Registration
Process
Final
Report
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-19-638.jpg?cb=1649854949" title="DFD: Level 2
2.1:-
Login
voter data stored data voting data..." target="_blank">
        19.
      </a>
    DFD: Level 2
2.1:-
Login
voter data stored data voting data final result
Login Process
Administrator Voter
Final
Result
Voting
process
Voter
Registration
Information
checking
administrators
ElectionCommission
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-20-638.jpg?cb=1649854949" title="DFD: Level 2.1
The above shown diagram is a 2.1 level Data ..." target="_blank">
        20.
      </a>
    DFD: Level 2.1
The above shown diagram is a 2.1 level Data Flow Diagram for the Online voting
system. According to this DFD. The Administrator can register the voter
information. Administrator can allow or denies the voter. A voter can give vote if all
the information filled by himher are correct.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-21-638.jpg?cb=1649854949" title="CHAPTER-5
SYSTEM MODLING
Entity Relationship Diagram
Fig.- ..." target="_blank">
        21.
      </a>
    CHAPTER-5
SYSTEM MODLING
Entity Relationship Diagram
Fig.- E-R Diagram
VOTER
Admin.
id Pass
Registration
Login
Fail
Report View
VOTING
Voting Report
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-22-638.jpg?cb=1649854949" title="The entity relationship diagram shows the relationship betw..." target="_blank">
        22.
      </a>
    The entity relationship diagram shows the relationship between the various users and their
attributes. There is a relationship between the election commission and voter.
The VOTER has different attributes to store their data to data base are follows:-
1. Name-Name contain first name, middle name, last name.
2. Age (should be above 18 years)
3. City
4. State
5. Father’s/Husband Name
6. Address
7. Phone number (Permanent)
8. Phone number (Mobile)
9. Email address
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-23-638.jpg?cb=1649854949" title="Class diagram-:
Fig: Relationship between the interface Act..." target="_blank">
        23.
      </a>
    Class diagram-:
Fig: Relationship between the interface Actor List and its inheriting classes
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-24-638.jpg?cb=1649854949" title="Fig: Association between Actor interface and other inheriti..." target="_blank">
        24.
      </a>
    Fig: Association between Actor interface and other inheriting classes
Registration, login, and logoff modules act as mediator.
Fig: Association between Registration, Actor List, Login, Logoff
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-25-638.jpg?cb=1649854949" title="Fig: Association between Election and Ballot (Flyweight, Si..." target="_blank">
        25.
      </a>
    Fig: Association between Election and Ballot (Flyweight, Singleton)
Data Base Tables:-
Admin Table:-
S. No. Field Name Data Type Description
1. Login id Varchar Login id for Admin.(Primary key)
2. Password Varchar Password for Login
3. Name Varchar Name of the Administrator
Voter information Data Table:-
S. No. Field Name Data Type Description
1. Login id Varchar Login id for Voter(Primary key)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/online-voting-system-220413125630/95/onlinevotingsystemdoc-26-638.jpg?cb=1649854949" title="2. Password Varchar Password for Login
3. Name Varchar Name..." target="_blank">
        26.
      </a>
    2. Password Varchar Password for Login
3. Name Varchar Name of the voter
4. Father’s/Husband name Varchar Voter’s father or
husband name
5. House no. Varchar House no. of voter
6. Address Varchar Address of voter
7. City Varchar City of voter
8. Mobile Varchar Mobile No of voter
9. E-Mail Varchar E-Mail of voter
CONCLUSION
This Online Voting system will manage the Voter’s information by which voter can login and
use his voting rights. The system will incorporate all features of Voting system. Its provide the
tools for maintaining voter’s vote to every party and it count total no. of votes of every party.
There is a DATABASE which is maintained by the ELECTION COMMISION OF INDIA in
which all the names of voter with complete information is stored.
In this user who is above 18 year’s register his/her information on the database and when he/she
want to vote he/she has to login by his id and password and can vote to any party only single
time. Voting detail store in database and the result is displayed by calculation. By online voting
system percentage of voting is increases. It decreases the cost and time of voting process. It is
very easy to use and It is vary less time consuming. It is very easy to debug.
 
  </li>

      </ol>
    </div>

        
      </div>
    </div>
  </div>

</div>




<div
  id="slideshow-likes-modal"
  class="slideshow-likes-info hidden"
  role="dialog"
  aria-labelledby="0 likes"
  aria-describedby="Favorites information"
  aria-modal="true"
  >
  <div id="slideshow-likes-modal-backdrop" class="backdrop"></div>
  <div class="slideshow-likes-modal-content-wrapper">
    <div class="modal-title">
      <button class="mobile-back-button">
        <i class="icon-arrow-left"></i>
      </button>
      <h3>0 likes</h3>
      <button class="close">&times;</button>
    </div>
    <div class="modal-content">
        <div class="likes-empty-text">
          Be the first to like this
        </div>

    </div>
  </div>
</div>
<div
  id="slideshow-views-modal"
  class="slideshow-views-info hidden"
  role="dialog"
  aria-labelledby="Views"
  aria-describedby="Views information"
  aria-modal="true">
  <div id="slideshow-views-modal-backdrop" class="backdrop"></div>
  <div class="slideshow-views-modal-content-wrapper">
    <div class="modal-title">
      <button class="mobile-back-button">
        <i class="icon-arrow-left"></i>
      </button>
      <h3>Views</h3>
      <button class="close">&times;</button>
    </div>
    <div class="modal-content">
      <div class="views-data-row">
        <div class="view-type-text">Total views</div>
        <div class="view-type-val">19</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">On SlideShare</div>
        <div class="view-type-val j-slideshare-views">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">From Embeds</div>
        <div class="view-type-val j-embed-views">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">Number of Embeds</div>
        <div class="view-type-val">0</div>
      </div>
    </div>
  </div>
</div>
<div
  id="subscription-success-learn-more-modal"
  class="subscription-success-learn-more hidden"
  role="dialog"
  aria-labelledby=""
  aria-describedby="More information on subscription success"
  aria-modal="true"
  >
  <div id="subscription-success-learn-more-modal-backdrop" class="backdrop"></div>
  <div class="learn-more-modal-content-wrapper">
    <div class="modal-content-top-section">
      <div class="modal-title">
        <h2>You have now unlocked unlimited access to 20M+ documents!</h2>
        <button class="close">&times;</button>
      </div>
      <div class="content-top-section">
        <div class="content-left">
          <img class="unlimited-reading-icon" src="https://public.slidesharecdn.com/v2/images/unlimited-reading.svg">
          <div>
            <p class="sub-heading">Unlimited Reading</p>
            <p class="sub-text">Learn faster and smarter from top experts</p>
          </div>
        </div>
        <div class="content-right">
          <img class="unlimited-downloading-icon" src="https://public.slidesharecdn.com/v2/images/unlimited-downloading.svg">
          <div>
            <p class="sub-heading">Unlimited Downloading</p>
            <p class="sub-text">Download to take your learnings offline and on the go</p>
          </div>
        </div>
      </div>
    </div>
    <div class="modal-content-bottom-section">
      <p class="section-heading">You also get free access to Scribd!<p>
      <div class="scribd-benefits-list">
        <div class="list-item">
          <i class="icon-check"></i>
          <p class="list-item-text">Instant access to millions of ebooks, audiobooks, magazines, podcasts and more.</p>
        </div>
        <div class="list-item">
          <i class="icon-check"></i>
          <p class="list-item-text">Read and listen offline with any device.</p>
        </div>
        <div class="list-item">
          <i class="icon-check"></i>
          <p class="list-item-text">Free access to premium services like Tuneln, Mubi and more.</p>
        </div>
      </div>
      <a class="scribd-redirect-link" href="https://scribd.com/" target="_blank">Discover More On Scribd</a>
    </div>
  </div>
</div>


      

        
<footer id="modernize-footer">
  <div id="footer-top">
    <ul class="main-links">
      <li><a class="modernize" href="/about">About</a></li>
      <li><a class="modernize" href="/help">Support</a></li>
      <li><a class="modernize" href="/terms">Terms</a></li>
      <li><a class="modernize" href="/privacy">Privacy</a></li>
      <li><a class="modernize" href="/copyright-policy">Copyright</a></li>
    </ul>
    <button
      class="modernize secondary modernize-dropdown-trigger"
      id="language-selector"
      data-target="language-dropdown"
      data-direction-desktop="top-left"
      data-direction-mobile="top-left">
      English <i class="modernize icon-caret-down"></i>
    </button>
  </div>
  <hr />
  <div id="footer-bottom">
    <span id="copyright">
      &#169; 2022 SlideShare from Scribd
    </span>
     <ul class="social-links text-center">
          <li>
          <a href="https://twitter.com/SlideShare"><i class="modernize icon-twitter"></i></a>
        </li>
        <li>
          <a href="https://www.slideshare.net/rss/latest"><i class="modernize icon-rss-feed"></i></a>
        </li>
      </ul>
  </div>

  <ul id="language-dropdown" class="dropdown modernize-dropdown hidden">
    <li class="j-www">
      <a 
        class="modernize grey-link"
        href="https://www.slideshare.net/ShangaviS2/onlinevotingsystemdoc"
        title="Online-Voting-System.doc - English" lang="en" hreflang="en">English
      </a>
    </li>
    <li class="j-es">
      <a 
        class="modernize grey-link"
        href="https://es.slideshare.net/ShangaviS2/onlinevotingsystemdoc"
        title="Online-Voting-System.doc - Español" lang="es" hreflang="es">Español
      </a>
    </li>
    <li class="j-pt">
      <a 
        class="modernize grey-link"
        href="https://pt.slideshare.net/ShangaviS2/onlinevotingsystemdoc"
        title="Online-Voting-System.doc - Portugues" lang="pt" hreflang="pt">Português
      </a>
    </li>
    <li class="j-fr">
      <a 
        class="modernize grey-link"
        href="https://fr.slideshare.net/ShangaviS2/onlinevotingsystemdoc"
        title="Online-Voting-System.doc - Français" lang="fr" hreflang="fr">Français
      </a>
    </li>
    <li class="j-de">
      <a 
        class="modernize grey-link"
        href="https://de.slideshare.net/ShangaviS2/onlinevotingsystemdoc"
        title="Online-Voting-System.doc - Deutsche" lang="de" hreflang="de">Deutsch
      </a>
    </li>
  </ul>

</footer>

    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>
      <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideview.cdf45cc0e0a466abc9f1.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/report_slideshow_modal.bb9c986b1ccbf5999a28.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideshow_likes_modal.03ed5188599193ed29a0.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideshow_views_modal.9b5907d3f8875e9eb992.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/subscription_success_learn_more_modal.006a4c53114f786c1b6c.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/sidebar.f74e2ba89aa742e42173.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/footer.46137f3117a12c23fee0.css" />


    <div class="modal_popup_container">
        
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use xlink:href="#loader" data-size="small"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

  <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use xlink:href="#loader" data-size="small"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

  <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title" id="modal-title"></h4>
    <hr aria-hidden="true" />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" aria-label="Visibility" aria-describedby="privacy-switch-description" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>

  
<div class="j-mobileShare mobileShare mobile-share-container" style="display: none;" data-ga="bigfoot_slideview">
  <div class="share-overlay"></div>
  <div class="mobile-share-list-container">
    <div class="share-msg">Share this SlideShare</div>
    <a rel="external" title="Close" class="j-close close-btn">
      <i class="fa fa-times-circle-o"></i>
    </a>
    <ul class="mobile-share-list">
      <li class="li-share-btn" data-ga="linkedin">
        <a rel="external" href="#" target="_blank" title="Linkedin" data-url="" data-network="linkedin">
          <i class="fa fa-linkedin-square"></i>
        </a>
      </li>
      <li class="fb-share-btn" data-ga="facebook">
        <a rel="external" href="#" target="_blank" title="Facebook" data-url="" data-network="facebook">
          <i class="fa fa-facebook-square"></i>
        </a>
      </li>
      <li class="tw-share-btn" data-ga="twitter">
        <a rel="external" href="#" target="_blank" title="Twitter" data-url="" data-network="twitter">
          <i class="fa fa-twitter"></i>
        </a>
      </li>
        <li class="pinterest-share-btn" data-ga="pinterest" class="pinterest-share">
          <a rel="external" href="#" target="_blank" title="Pinterest" data-url="" data-network="pinterest">
            <i class="fa fa-pinterest"></i>
          </a>
        </li>
      <li class="email-share-btn" data-ga="email" class="email-share">
        <a rel="external" href="#" title="E-mail" id="sharebyemail" data-url="">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
    </ul>
  </div>
</div>


    </div>

    <script type='text/javascript'>
    </script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_jquery.dbfeb46cce7475950aa3.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_base.cb230fea357648b5b066.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_foundation.52c1efb6dcab3fa6f725.js"></script>

    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/app.f69ba489aef85e3c6898.css" />
    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.f3f7ceb5e353569a5a0b.css" />
    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_modal_share.b92311cfdf067d93ec29.css" />

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_amplitude.e221cdc0c048dc8d50d0.js"></script>

      <meta name="ss-i18n-translations" content="{&quot;slideshow.foundation_slideview.limit_content_without_account.notification_banner_ran_out_text&quot;:&quot;You have \u003cspan class=\&quot;prominent-text\&quot;\u003ereached the end\u003c/span\u003e of your subscription preview this month.&quot;,&quot;slideshow.foundation_slideview.limit_content_without_account.notification_banner_last_document_text&quot;:&quot;This is your \u003cspan class=\&quot;prominent-text\&quot;\u003elast free subscriber-only document\u003c/span\u003e this month.&quot;,&quot;slideshow.foundation_slideview.limit_content_without_accoun.notification_banner_text&quot;:&quot;{:count,choice,singular#You have \u003cspan class=\&quot;prominent-text\&quot;\u003e1 free subscriber-only document\u003c/span\u003e left this month.|plural#You have \u003cspan class=\&quot;prominent-text\&quot;\u003e{:count} free subscriber-only documents\u003c/span\u003e left this month.}&quot;}" />
  <meta name="ss-i18n-translations" content="{&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;,&quot;slideshow.clip_cta.clip_slide_title&quot;:&quot;Clip to save this slide for later.&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_person&quot;:&quot;Be the first to clip this slide.&quot;,&quot;slideshow.clip_cta.clip_slide_title_multiple_people&quot;:&quot;{:count,number} {:count,choice,singular#person clipped this slide|plural#people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_you_and_more_people&quot;:&quot;{:count,choice,singular#you \u0026 one other person clipped this slide|plural#You \u0026 {:count} people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_slide_clipped&quot;:&quot;Go to My Clipboards to access your clipped slides.&quot;}" />
  <script type="text/javascript">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</script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_player.bb1fdda9f4c101f1b86b.js" defer="defer"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/pages/slideview/content-gate.bd8e553413975323e406.js"></script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_slideview_loggedout.0a58e15e7b10f5b75602.js" defer="defer"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/components/recommendations.92fe3ef2f526ff3e039b.js" defer="defer"></script>

  <script>

    window.addEventListener('load', function() {
      slideshare_object.bind_favorites('#slideview-container');

      var common_event_options = {
        "slideshow_id": "251579718",
        "slideshow_created_at": "Apr 13, 2022",
        "slideshow_category": "career",
        "slideshow_language": "en",
        "slideshow_format": "document"
      };

      $(".scribd-ad").find("a").click(function() {
        amplitude.getInstance().logEvent("scribd_ad_click", $.extend({}, common_event_options, {
          "ad_type": "device",
          "follow_url": "https://www.scribd.com/subscribe-now"
        }))
      });

      var exitPromoLogged = false
      $(document).on("mouseleave", function() {
        var exitAdCookie = $.cookie("scribd_ad_exit_slideshow_page")

        var dismissAd = function () {
          amplitude.getInstance().logEvent("exit_promo_dismissed", common_event_options)
          $.cookie("scribd_ad_exit_slideshow_page", true, { path: "/", expires: 1 })
          $("#scribd-ad-exit-modal").addClass("hidden")
        }

        if (!exitAdCookie) {
          if (!exitPromoLogged) {
            amplitude.getInstance().logEvent("exit_promo_shown", common_event_options)
            exitPromoLogged = true;
          }

          $("#scribd-ad-exit-modal").removeClass("hidden")

          $(document).on("keyup", function(event) {
            if (event.keyCode === 27) {
              dismissAd()
            }
          })

          $("#scribd-ad-exit-backdrop").on("click", function() {
            dismissAd()
          })

          $("#scribd-ad-exit-modal .close").on("click", function() {
            dismissAd()
          })

          $("#scribd-ad-exit-modal .cta").on("click", function() {
            amplitude.getInstance().logEvent("exit_promo_cta_clicked", common_event_options)
            $.cookie("scribd_ad_exit_slideshow_page", true, { path: "/", expires: 365 })
            $("#scribd-ad-exit-modal").addClass("hidden")
          })
        }
      })
      // Favorites update
    });
  </script>
  <script>
    $('#close-sidebar').click(function() {
      $('#nav-sidebar').removeClass('open')
    })

    $('#open-sidebar').click(function() {
      $('#nav-sidebar').addClass('open')
    })

    $('#nav-sidebar').click(function() {
      $('#nav-sidebar').removeClass('open')
    })

    $('#sidebar-content').click(function(e) {
      e.stopPropagation()
    })
  </script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/scribd/signup_account_gating.38d4cd0b7cdc33aad456.js"></script>


      <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/scribd_ads_on_slideshow_page.fdb94cf61bfe09c3b425.css" />
      <div id="scribd-ad-exit-modal" class="scribd-ad-exit-modal hidden">
  <div id="scribd-ad-exit-backdrop" class="backdrop"></div>

  <div class="scribd-ad-modal-wrapper">
    <div class="modal-title">
      Special Offer to SlideShare Readers

      <button class="close">&times;</button>
    </div>

    <div class="modal-content">
      <div class="sidebar">
        <div class="slideshare-plus-scribd">
          <div class="image-container slideshare-logo">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/slideshare_logo.svg">
          </div>
          <div class="image-container plus">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/plus.svg">
          </div>
          <div class="image-container scribd-logo">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/scribd_logo.svg">
          </div>
        </div>

        <div class="image-container studying-illustration">
          <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/studying.svg">
        </div>
      </div>

      <div class="content">
        <h2 class="header">
          <span class="bold">Just for you:</span> FREE 60-day trial to the world’s largest digital library.
        </h2>

        <p class="body">
          The SlideShare family just got bigger. Enjoy access to millions of ebooks, audiobooks, magazines, and more from Scribd.
        </p>

        <div class="actions">
          <a href="https://scribd.com/slideshare?utm_medium=cpc&utm_source=slideshare&utm_campaign=promo-exit-v1" class="cta" target="_blank">
            Read free for 60 days
          </a>
        </div>

        <span class="cancel-anytime">Cancel anytime.</span>
      </div>
    </div>
  </div>
</div>

  </body>
</html>
