<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">

        <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@400;600;700&display=swap" rel="stylesheet">
    <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/scribd_ads_on_slideshow_page.css?b3dab97701" media="screen" rel="stylesheet" type="text/css" />

    <link rel="preload" href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-1-638.jpg?cb=1630262151" as="image">

  <link rel="preload" href="/fonts/fontawesome-webfont.woff?v=4.3.0" as="font" type="font/woff" crossOrigin="anonymous">
  <link rel="preload" href="/fonts/slideshare-icons.woff?20943712" as="font" type="font/woff" crossOrigin="anonymous">

  <link rel="preconnect" href="https://image.slidesharecdn.com">
  <link rel="preconnect" href="https://public.slidesharecdn.com">
  <link rel="preconnect" href="https://cdn.slidesharecdn.com">
  <link rel="preconnect" href="https://cdn.amplitude.com">


    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>Social media management 2021 </title>
    <meta name="description" content="A beginners guide to social media management 2021. This book discusses how to get started on your social media management journey. I discuss my story and some …">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="noindex">
      <meta id='globalTrackingUrl' content="/frontend-track">
      
  <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/socialmediamanagement20211-210829182833-thumbnail.jpg?cb=1630262151" />

  <!-- Disable landscape mode on mobile -->
  <meta http-equiv="ScreenOrientation" content="autoRotate:disabled">
  <!-- SL:end:notranslate -->
  <meta content="{&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;selected&quot;:&quot;Selected&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;clipping.toast.close&quot;:&quot;Close&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideview.comments_loggedin.delete_comment.title&quot;:&quot;Are you sure you want to delete this comment?&quot;,&quot;slideview.comments_loggedin.spam_comment.title&quot;:&quot;Are you sure you want to mark this comment as spam?&quot;,&quot;slideview.comments_loggedin.block_user.title&quot;:&quot;Are you sure you want to block this user?&quot;,&quot;slideview.comments_loggedin.block_user.success&quot;:&quot;The user is blocked!&quot;,&quot;slideview.comments_loggedin.block_user.failure&quot;:&quot;Oops! Something went wrong. Please try again after sometime.&quot;,&quot;slideview.comments_loggedin.organization&quot;:&quot;at {:organization}&quot;,&quot;slideview.comments_loggedin.timestamp&quot;:&quot;less than a second ago&quot;,&quot;slideview.comments_loggedin.commenting.failure&quot;:&quot;Hey something went wrong :-(\nCould you try again?&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#Like|plural#Likes}&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;,&quot;youtube_embed_block.header&quot;:&quot;YouTube videos are no longer supported on SlideShare&quot;,&quot;youtube_embed_block.link_to_original&quot;:&quot;View original on YouTube&quot;,&quot;youtube_embed_block.help_text&quot;:&quot;Learn why&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;ssplayer.event_manager.playershare.share_slideshare&quot;:&quot;Share SlideShare&quot;,&quot;profile.edit_marketing_settings.saved&quot;:&quot;Saved&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;slideshow.foundation_slideview.loading_text&quot;:&quot;Loading&quot;,&quot;slideshow.foundation_slideview.loading&quot;:&quot;Loading\u2026&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;}" name="ss-i18n-translations" />

    <link rel="shortcut icon" href="https://public.slidesharecdn.com/v2/favicon.ico?f4544a845c">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <link href="https://public.slidesharecdn.com/v2/vendor/font-awesome.css?17bb2eddf2" media="screen" rel="stylesheet" type="text/css" />
    <link href="https://public.slidesharecdn.com/v2/vendor/slideshare-icons.css?f845078332" media="screen" rel="stylesheet" type="text/css" />
    <link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@400;600;700&display=swap" rel="stylesheet">
    <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/app_critical.css?242d2f5c5c" media="screen" rel="stylesheet" type="text/css" />
    <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/download_gate_modal.css?12a910feb8" media="screen" rel="stylesheet" type="text/css" />
    <!--[if IE 9]><link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/ie9_nav_bar_fix.css?8fb8af5274" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <link rel="alternate" hreflang="en" href="https://www.slideshare.net/Renate6/social-media-management-2021"/>
<link rel="alternate" hreflang="es" href="https://es.slideshare.net/Renate6/social-media-management-2021"/>
<link rel="alternate" hreflang="fr" href="https://fr.slideshare.net/Renate6/social-media-management-2021"/>
<link rel="alternate" hreflang="de" href="https://de.slideshare.net/Renate6/social-media-management-2021"/>
<link rel="alternate" hreflang="pt" href="https://pt.slideshare.net/Renate6/social-media-management-2021"/>
<link rel="alternate" hreflang="x-default" href= "https://www.slideshare.net/Renate6/social-media-management-2021"/>
    <script type='text/javascript'>
  window.feature_flags = {
    scribdOauth: true,
    accountGateActions: true
  };
</script>



      <meta content="noindex" name="robots" />
  
  <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/accordion.css?5ba9e5b069" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/slideview_critical.css?81152d70ff" media="screen" rel="stylesheet" type="text/css" />
  <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/player_toolbar.css?cfcd318aeb" media="screen" rel="stylesheet" type="text/css" />
  
    <link href="https://public.slidesharecdn.com/v2/stylesheets/ssplayer/00-player.css?6e403814e1" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/modal_share.css?0a004439d1" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/ssplayer/player_toolbar.css?a4767a2c1c" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/ssplayer/player_toolbar_clips.css?d0cc411bbf" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/share-clipboard-modal.css?bc8b89346a" media="screen" rel="stylesheet" type="text/css" />

<link href="https://public.slidesharecdn.com/v2/stylesheets/mobile_swipe.css?9140b3adef" media="screen" rel="stylesheet" type="text/css" />
<link href="https://public.slidesharecdn.com/v2/stylesheets/mobile_list_items.css?b0c4bd45da" media="screen" rel="stylesheet" type="text/css" />



    <script type='text/javascript'>
      // GA Segmentation
      window._gaq = window._gaq || []; _gaq.push(['_setAccount', 'UA-2330466-1']);_gaq.push(['_setDomainName', '.slideshare.net']);_gaq.push(['_addIgnoredRef', 'slideshare.net']);_gaq.push(['_setCustomVar', 1, 'member_type', 'LOGGEDOUT', 1]);
        _gaq.push(['_trackPageview']);

      // Slideshare object
      var slideshare_object = {
        user: {"userGroup":"non-member","login":"guest","id":null,"loggedin":false,"name":null,"is_valid_fbuser":false,"fb_userid":null,"is_pro":"false","su":false,"is_test_user":false,"has_uploads":null,"is_li_connected":false,"is_li_auto_created_user":false,"show_li_connect_cta":false,"has_privacy_enabled":null,"li_tracking_url":"/frontend-track"},
        timer: { start: (new Date()).getTime(), end: '', execTime: '' },
        top_nav: { get_url: "/top_nav"},
        dev: false,
        init: [],
        feature_flag: [],
        is_mobile: "",
        deploy_environment: "production",
        rum_pagekey: "desktop_slideview_loggedout",
        is_ssl: true
      };
    </script>

    <meta content="https://public.slidesharecdn.com/v2/images/artdeco/icons.svg?b5af75c98a" name="ss-svg-icons" />

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_experiments.js?59e3c7a1df" type="text/javascript"></script>

    <script type='text/javascript'>
// Initialize Amplitude
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-u0hlTAJ1tNefeBKwiBNwB4CkHZ1ck4ajx/pKmwWtc+IufKJiCQZ+WjJIi+7C6Ntm"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-8.1.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset","preInsert","postInsert","remove"]
;for(var c=0;c<a.length;c++){s(o,a[c])}n.Identify=o;var u=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(u,l[p])}n.Revenue=u
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","enableTracking","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!Object.prototype.hasOwnProperty.call(n._iq,e)){n._iq[e]={_q:[]};v(n._iq[e])
}return n._iq[e]};e.amplitude=n})(window,document);

  amplitude.getInstance().init("1d84ec7a8b225f5eb8d69bb8049a45c9");
</script>

    
    
      <script id="adQueue" type="text/javascript"><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script src="/javascripts/observe_element_in_viewport.js" type="text/javascript"></script>
  <script type="text/javascript" id="ga-init">
  // <![CDATA[
    // Setting custom variable [slot = 3, scope = 3(page level)] for tracking source (related, search etc) of pageview
    window._gaq.push(['_setCustomVar', 3, 'source', 'not_set', 3]);
    window._gaq.push(['_trackEvent', 'bigfoot_slideview', 'pageload', slideshare_object.gam_cat_name, undefined, true]);

  // ]]>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link href="https://www.slideshare.net/Renate6/social-media-management-2021" rel="canonical" />
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2?format=json&amp;url=http://www.slideshare.net/Renate6/social-media-management-2021" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2?format=xml&amp;url=http://www.slideshare.net/Renate6/social-media-management-2021" rel="alternate" />
  <link media="handheld" href="https://www.slideshare.net/mobile/Renate6/social-media-management-2021" rel="alternate" />
  <link media="only screen and (max-width: 640px)" href="https://www.slideshare.net/mobile/Renate6/social-media-management-2021" rel="alternate" />

  <link rel="manifest" href="/manifest.json"/>


  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/Renate6/social-media-management-2021" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/socialmediamanagement20211-210829182833-thumbnail-4.jpg?cb=1630262151" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Social media management 2021 " class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="A beginners guide to social media management 2021. This book discusses how to get started on your social media management journey. I discuss my story and some …" class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2021-08-29T18:28:33Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/Renate6" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="10" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2021-08-29 18:28:33 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2021-08-29 18:35:51 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Social Media" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
    <meta name="twitter:card" value="player" />
    <meta name="twitter:site" value="@slideshare" />
    <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/k0AbVB7YgQFJ0r" name="twitter:player" />
    <meta name="twitter:player:width" value="342" />
    <meta name="twitter:player:height" value="291" />
    <meta class="twitter_title" value="Social media management 2021 " name="twitter:title" />
    <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/socialmediamanagement20211-210829182833-thumbnail-4.jpg?cb=1630262151" name="twitter:image" />
    <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
    <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
    <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/Renate6/social-media-management-2021" />
    <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
    <meta name="twitter:app:id:iphone" content="917418728" />
    <meta name="twitter:app:url:iphone" content="slideshare-app://ss/250074134" />
    <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
    <meta name="twitter:app:id:ipad" content="917418728" />
    <meta name="twitter:app:url:ipad" content="slideshare-app://ss/250074134" />

  <!-- SL:end:notranslate -->

  <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->
  

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
      <!-- TOS update banner -->
      <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> and <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a> and <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> for details.
    </p>
  </div>
</div>


      

        <header id="main-nav" class="contain-to-grid">
    <nav id="top-navbar">
      <div id="left-nav">
        <button class="visible-phone modernize reset" id="open-sidebar" data-cy="mobile-header-menu">
        <svg
            xmlns="http://www.w3.org/2000/svg"
            width="24"
            height="24"
            fill="none"
            viewBox="0 0 24 24">
            <path
              fill="#636C8B"
              d="M3 8h18c.265 0 .52-.105.707-.293C21.895 7.52 22 7.265 22 7c0-.265-.105-.52-.293-.707C21.52 6.105 21.265 6 21 6H3c-.265 0-.52.105-.707.293C2.105 6.48 2 6.735 2 7c0 .265.105.52.293.707C2.48 7.895 2.735 8 3 8zm18 8H3c-.265 0-.52.105-.707.293C2.105 16.48 2 16.735 2 17c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 16.105 21.265 16 21 16zm0-5H3c-.265 0-.52.105-.707.293C2.105 11.48 2 11.735 2 12c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 11.105 21.265 11 21 11z"
            />
          </svg>
        </button>

        <a href="/" id="logo-container">
          <img alt="SlideShare" id="logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo@2x.png?c945845d85">
        </a>
      </div>
      <form id="nav-search-form" method="get" action="/search/slideshow">
        <div class="input-box">
        <input name="searchfrom" type="hidden" value="header">
          <input id="nav-search-query" type="text" aria-label="Search" placeholder="Search" name="q" value="" autocomplete="off">
          <button type="submit" id="search-submit">
            <i class="modernize icon-search" aria-hidden="true"></i>
            <span class="visually-hidden">Submit Search</span>
          </button>
        </div>
      </form>
      <ul class="nav-actions hidden-phone">
        <li>
          <a href="/upload" class="button radius modernize primary"><i class="modernize icon-upload"></i>Upload</a>
        </li>
          <li>
            <a href="/login" class="button radius modernize secondary" id="login">Login</a>
          </li>

          <li>
            <a href="/w/signup" class="modernize button link signup-account-gating" data-cy="signup-link" id="signup" title="Signup now for a SlideShare account">Signup</a>
          </li>
      </ul>

    </nav>
    
    
<nav id="navbar" class="hidden-phone">
  <ul id="navbar-actions">
    <li>
        <a href="/" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
    </li>
    <li>
        <a href="/explore" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Explore" rel="nofollow">Explore</a>
    </li>
  </ul>
</nav>


  </header>
  <nav id="nav-sidebar">
    <div id="sidebar-content">
      <div id="sidebar-header">
        <a href="/" id="logo-container">
          <img alt="SlideShare" id="logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo.png?d10103e029">
        </a>
        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" fill="none" viewBox="0 0 90 90">
  <path fill="#C1C1C1" fill-rule="evenodd" d="M70.51 5.604c.17-.008.343-.012.515-.012.173 0 .345.004.516.012l-.004.083c-.17-.008-.34-.012-.512-.012-.171 0-.342.004-.511.012l-.004-.083zm2.057.1c.342.05.68.117 1.01.2l-.02.081c-.328-.082-.663-.148-1.002-.198l.012-.083zm-4.094.2c.331-.083.668-.15 1.011-.2l.012.083c-.34.05-.674.116-1.003.198l-.02-.08zm6.09.299c.326.116.644.248.953.395l-.036.075c-.307-.145-.622-.276-.944-.392l.028-.078zm-8.028.395c.31-.147.627-.279.952-.395l.028.078c-.322.116-.638.247-.944.392l-.036-.075zm9.89.486c.294.178.58.369.856.574l-.05.066c-.273-.203-.557-.392-.85-.568l.043-.072zm-11.655.574c.276-.205.561-.396.857-.574l.043.072c-.293.176-.577.365-.85.568l-.05-.066zm13.307.654c.254.23.498.474.728.728l-.061.056c-.23-.252-.47-.493-.723-.723l.056-.061zm-14.832.728c.231-.254.474-.497.729-.728l.056.061c-.253.23-.494.47-.723.723l-.062-.056zm16.215.797c.204.275.396.56.573.856l-.072.043c-.175-.293-.365-.576-.568-.85l.067-.05zm-17.442.856c.177-.295.368-.581.573-.856l.067.05c-.203.273-.393.556-.569.849l-.071-.043zm-.882 1.86c.117-.325.249-.642.395-.952l.076.036c-.146.307-.277.622-.392.944l-.079-.028zm19.383-.952c.147.31.279.627.395.952l-.078.028c-.116-.322-.246-.637-.392-.944l.075-.036zm.694 1.939c.083.33.15.668.2 1.01l-.082.013c-.05-.34-.117-.675-.199-1.003l.081-.02zm-20.575 1.01c.05-.342.117-.68.2-1.01l.08.02c-.081.328-.148.663-.198 1.003l-.082-.012zm20.875 1.026c.008.171.012.343.012.516s-.004.344-.012.515l-.083-.004c.008-.17.012-.34.012-.511 0-.172-.004-.342-.012-.512l.083-.004zm-20.988.516c0-.173.005-.345.013-.516l.083.004c-.008.17-.012.34-.012.512 0 .171.004.342.012.511l-.083.004c-.008-.17-.013-.342-.013-.515zm20.888 1.541c-.05.343-.117.68-.2 1.011l-.08-.02c.081-.329.148-.663.198-1.003l.082.012zm-20.575 1.011c-.083-.331-.15-.668-.2-1.011l.082-.012c.05.34.117.674.199 1.003l-.081.02zm20.076.986c-.116.325-.248.643-.395.952l-.075-.035c.146-.307.276-.622.392-.945l.078.028zm-19.383.952c-.146-.31-.278-.627-.395-.952l.079-.028c.115.323.246.638.392.945l-.076.035zm18.502.909c-.177.295-.369.58-.573.856l-.067-.05c.203-.273.393-.556.569-.85l.071.044zm-17.442.856c-.205-.276-.396-.561-.573-.856l.071-.043c.176.293.366.576.569.85l-.067.049zm16.214.796c-.23.255-.474.498-.728.729l-.056-.062c.252-.229.494-.47.723-.723l.061.056zm-14.831.729c-.255-.231-.498-.474-.729-.729l.062-.056c.23.253.47.494.723.723l-.056.062zm13.307.654c-.276.205-.562.396-.857.573l-.043-.071c.293-.176.577-.366.85-.569l.05.067zm-11.654.573c-.296-.177-.581-.368-.857-.573l.05-.067c.273.203.557.393.85.569l-.043.071zm1.86.882c-.325-.117-.643-.248-.952-.395l.036-.075c.306.145.622.276.944.391l-.028.079zm8.029-.395c-.31.147-.627.278-.952.395l-.028-.079c.322-.115.637-.246.944-.391l.036.075zm-6.032.894c-.342-.05-.68-.118-1.01-.2l.02-.081c.328.082.662.148 1.002.198l-.012.083zm4.094-.2c-.332.082-.669.15-1.011.2l-.012-.083c.34-.05.674-.116 1.002-.198l.02.08zm-2.553.312c-.172 0-.344-.004-.515-.013l.004-.083c.17.008.34.013.511.013.172 0 .342-.005.512-.013l.004.083c-.171.009-.343.013-.516.013z" clip-rule="evenodd"/>
  <path fill="#C0C4CC" d="M23.309 17.026c-2.309.817-4.609 1.809-6.225 3.367-1.617 1.558-2.425 3.8-1.459 5.675 1.3 2.508 5.4 3.967 5.425 6.683.017 1.942-2.216 3.434-4.466 4.134-2.25.708-4.742.958-6.784 1.991-3.083 1.559-4.533 4.575-5.125 7.475-.616 3.009-.366 6.434 2.275 8.609 3.284 2.708 8.709 2.408 13.359 1.825 6.2-.775 12.375-1.675 18.55-2.584 13.525-1.975 27.058-3.966 40.591-5.95 1.45-.216 2.959-.45 4.142-1.158 2.342-1.417 2.542-4.342 1.175-6.433-1.367-2.092-3.875-3.509-6.375-4.734s-5.142-2.391-7.017-4.208c-1.875-1.817-2.808-4.5-1.383-6.567 1.2-1.75 3.783-2.683 4.908-4.466 1.484-2.35-.225-5.342-2.908-6.842s-36.467-1.117-48.683 3.183z"/>
  <path fill="#D3D3D3" d="M86.684 86.083H3.201c-.492 0-.9-.408-.9-.9v-3.95c0-.492.408-.9.9-.9h83.483c.492 0 .9.408.9.9v3.95c0 .492-.408.9-.9.9z"/>
  <path fill="#1772AF" d="M59.959 83.917h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 73.667h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.091-.092.091h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.008c0-2.35 1.9-4.25 4.25-4.25z"/>
  <path fill="#0E538C" d="M32.293 75.484c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984 0-1.875.458-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 81.076c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.084zM35.127 79.409c0-.047.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .045-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084zM35.127 77.743c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 76.076c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084z" clip-rule="evenodd"/>
  <path fill="#FFD18D" d="M31.934 72.925H66.8c2.475 0 4.484-1.925 4.484-4.3 0-1.192-.5-2.266-1.317-3.041-.808-.776-1.933-1.259-3.175-1.259H31.934v8.6z"/>
  <path fill="#F2F2F2" d="M56.025 64.91H23.14c-.041 0-.075.032-.075.074v7.284c0 .041.034.075.075.075h32.884c2.025 0 3.666-1.642 3.666-3.667v-.1c0-2.025-1.641-3.667-3.666-3.667z"/>
  <path fill="#FFBE55" d="M58.333 66.325c.617.591.992 1.4.992 2.3 0 1.8-1.517 3.258-3.392 3.258H21.125v1.05h34.867c2.475 0 4.483-1.925 4.483-4.3 0-1.192-.5-2.267-1.317-3.042-.816-.775-1.933-1.258-3.175-1.258H21.125v1.05h34.808c.934-.017 1.784.35 2.4.942z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M24.191 71.468c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 69.8c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084zM24.191 68.134c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 66.467c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084z" clip-rule="evenodd"/>
  <path fill="#43AFFF" d="M59.959 64.325h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 54.075h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.092-.092.092h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.017c0-2.342 1.9-4.242 4.25-4.242z"/>
  <path fill="#2A94F4" d="M32.293 55.892c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984-.008-1.875.459-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 61.485c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 59.817c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 58.15c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 56.484c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083z" clip-rule="evenodd"/>
  <path fill="#2A94F4" d="M55.542 74.517l-1.917-1.591-2 1.591v-6.45h3.917v6.45z"/>
  <path fill="#B6E7FF" d="M78.757 82.166c1.825 0 2.592-1.458 2.9-3 .342-1.741.092-3.6.092-3.6h-5.975l-.025.2c-.117 1.092-.475 6.4 3.008 6.4z"/>
  <path fill="#85DDFF" d="M75.766 75.566c0 .134 1.341.234 2.991.234 1.65 0 2.992-.109 2.992-.234 0-.133-1.342-.233-2.992-.233s-2.991.108-2.991.233z"/>
  <path fill="#2A94F4" d="M70.666 59s3.15 4.791 5.042 7.716c1.891 2.925 2.383 3.534 2.608 4.475.225.942.425 4.433.425 4.433h.142s-.05-2.958-.217-3.958c-.167-.966.008-1.308.15-2.325.133-1.016.317-2.633-.708-3.758s-.75-2.225-1.117-2.975c-.358-.742-3.15-1.642-3.508-2.408-.367-.75-1.942-1.217-2.817-1.2z"/>
  <path fill="#41AAF7" d="M70.666 58.999s.992 1.125 1.667 1.508c.675.384.991.042 1.508.967.517.925.542 1.325 1.008 1.8.475.475 1.034.492 1.084 1.533.041 1.034-.225 1.917-.225 1.917s-4.842-7.475-5.042-7.725z"/>
  <path fill="#2A94F4" d="M78.5 75.632h-.142s-.042-.958-.425-1.425c-.242-.3-1.292-.641-2.317-1.05-.566-.225-1.133-.466-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0-.116.059-.133.159-.25.05-.058.191-.041.375.017.516.158.95.508 1.225.983.25.434.65.975 1.141 1.109.85.224.775.366 1.092 1.224.308.859 1.1 1 2.083 2.017.984 1.008.859 2.075.859 2.075z"/>
  <path fill="#41AAF7" d="M75.616 73.158c-.566-.225-1.133-.467-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0 .025.059.417.684.675.65.267.775.267.858.675.083.408.158.85.492.933.341.084.55-.3.816.325.267.617.4.834.642.917.25.083.433-.042.492.433.033.3.05.575.066.742z"/>
  <path fill="#2A94F4" d="M79.534 75.633h.166s.325-5.933.775-6.483c.292-.358 1.25-.992 2.467-1.475.675-.267 1.342-.558 1.842-.875 1.416-.9 2.775-3.808 2.891-4.325.042-.183.059-.292.059-.367 0-.141-.075-.158-.192-.3-.058-.066-.233-.041-.442.017-.608.183-1.125.608-1.45 1.158-.3.517-.766 1.15-1.35 1.309-1 .266-.916.433-1.291 1.45-.367 1.016-1.3 1.183-2.467 2.391-1.158 1.2-1.008 7.5-1.008 7.5z"/>
  <path fill="#41AAF7" d="M82.95 67.675c.674-.267 1.34-.558 1.84-.875 1.417-.9 2.776-3.808 2.892-4.325.042-.183.059-.292.059-.367 0 .034-.067.492-.808.8-.767.317-.917.317-1.017.8-.1.484-.183 1-.584 1.1-.4.1-.65-.35-.966.384-.317.733-.467.983-.758 1.083-.292.1-.517-.05-.575.517-.05.35-.075.675-.084.883z"/>
  <path fill="#CCE9FF" d="M78.757 82.166c1.825 0 2.592-1.459 2.9-3-1.791-.675-4.041-1.767-5.908-3.4-.117 1.091-.475 6.4 3.008 6.4z"/>
  <path fill="#B6E7FF" d="M10.657 82.39c1.5 0 2.133-1.2 2.383-2.474.284-1.433.075-2.967.075-2.967H8.2s-.009.058-.017.159c-.1.908-.392 5.283 2.475 5.283z"/>
  <path fill="#85DDFF" d="M8.2 76.95c0 .108 1.1.191 2.458.191s2.458-.083 2.458-.192c0-.108-1.1-.191-2.458-.191-1.359 0-2.459.083-2.459.192z"/>
  <path fill="#2A94F4" d="M2.582 60.607s3.108 4.725 4.975 7.617c1.867 2.883 2.35 3.483 2.575 4.417.225.933.425 4.375.425 4.375h.242s.158-2.909-.134-3.859c-.291-.95-.175-1.333-.041-2.333.133-1 .308-2.6-.7-3.708-1.009-1.109-.742-2.2-1.1-2.934-.359-.733-3.109-1.616-3.467-2.375-.35-.758-1.908-1.225-2.775-1.2z"/>
  <path fill="#41AAF7" d="M3.266 60.607s.975 1.109 1.641 1.484c.667.375.975.041 1.484.958.508.908.533 1.308 1 1.775.466.467 1.025.492 1.066 1.508.042 1.025-.225 1.884-.225 1.884s-4.766-7.367-4.966-7.609z"/>
  <path fill="#2A94F4" d="M11.59 76.95l.176-.05s-.308-1.225-.008-1.95c.191-.475 1.383-1.292 2.525-2.2.633-.5 1.25-1.017 1.683-1.525 1.225-1.408 1.733-4.933 1.692-5.525-.017-.209-.034-.325-.059-.409-.05-.15-.125-.15-.3-.258-.083-.05-.258.025-.466.159-.592.391-1.009 1-1.175 1.691-.15.642-.45 1.475-1.017 1.825-.983.6-.842.758-.908 1.959-.067 1.2-1.009 1.674-1.867 3.325-.842 1.658-.275 2.958-.275 2.958z"/>
  <path fill="#41AAF7" d="M14.291 72.75c.633-.5 1.25-1.017 1.683-1.526 1.225-1.408 1.734-4.933 1.692-5.525-.017-.208-.033-.325-.058-.408.008.042.083.55-.609 1.108-.716.584-.875.634-.825 1.175.05.55.125 1.125-.275 1.359-.391.233-.808-.167-.908.716-.1.884-.183 1.2-.467 1.4-.275.2-.558.109-.45.734.084.391.159.741.217.966z"/>
  <path fill="#CCE9FF" d="M10.657 82.391c1.5 0 2.133-1.2 2.383-2.475-1.475-.558-3.325-1.45-4.867-2.8-.091.9-.383 5.275 2.484 5.275z"/>
  <path fill="#072C3D" d="M55.614 46.917h-16.02v3.679h16.02v-3.679z"/>
  <path fill="#2A94F4" d="M56.779 46.324l-17.504-.594-1.103-15.189h19.936l-1.33 15.783z"/>
  <path fill="#FFE3CA" d="M33.13 46.964c2.812.118 12.792 1.886 17.74 2.8 1.72.309 2.824.522 2.824.522s1.234.451 2.741.985c1.389.499 3.002 1.068 4.118 1.436.427.142.392.748-.036.854-1.056.25-3.43.214-5.15-.38-1.412.63-2.076.665-2.765.155-.225-.166-.486-.309-.76-.415-.498-.202-1.055-.333-1.59-.404-1.162-.154-2.195-.071-2.195-.071-4.01.771-13.171 3.37-18.63.154s-.083-5.79 3.703-5.636z"/>
  <path fill="#0A3E5B" d="M33.127 46.965c2.812.118 12.792 1.886 17.74 2.8l-.628 2.765c-1.163-.154-2.196-.071-2.196-.071-4.01.771-13.172 3.37-18.63.154-5.459-3.216-.072-5.803 3.714-5.648z"/>
  <path fill="#2A94F4" d="M53.822 52.043c.557.118 1.364-.546 2.61-.771 1.389.498 3.002 1.068 4.118 1.435.427.143.392.748-.036.855-1.056.249-3.43.213-5.15-.38-1.412.629-2.076.664-2.765.154-.225-.166-.486-.308-.76-.415.25-.688 1.33-.795 1.983-.878zM59.885 30.6c-.154 4.605-2.314 10.146-3.524 11.95-.475.712-.795 1.104-.795 1.104h-4s.013-.024.036-.06c0-.012.012-.023.012-.023.202-.356 1.009-1.816 1.697-3.774.819-2.326 1.472-5.364.783-8.129H41.528c-1.365 5.459 2.527 11.986 2.527 11.986h-3.999S35.951 37.008 35.75 30.6c-.214-6.408 6.942-7.594 10.786-7.831H49.1l.415.035c3.916.404 10.573 1.614 10.371 7.796z"/>
  <path fill="#0E538C" d="M49.977 10.665c1.77 0 3.204-1.435 3.204-3.204 0-1.77-1.434-3.204-3.204-3.204-1.77 0-3.204 1.434-3.204 3.204 0 1.77 1.435 3.204 3.204 3.204z"/>
  <path fill="#0E538C" d="M41.553 14.367c0-2.883 2.871-6.135 6.408-6.135 3.536 0 6.408 3.252 6.408 6.135 0 2.884-2.872 5.435-6.408 5.435-3.537 0-6.408-2.54-6.408-5.435z"/>
  <path fill="#FCD2B1" d="M45.967 20.561l.57 3.513L47.96 27.1l1.187-3.026.475-3.56-3.655.047z"/>
  <path fill="#FFE3CA" d="M51.937 16.064c0 2.421-1.78 5.34-3.975 5.34-2.196 0-3.976-2.919-3.976-5.34 0-2.42 1.78-4.39 3.976-4.39 2.195 0 3.975 1.97 3.975 4.39z"/>
  <path fill="#0E538C" d="M51.104 10.724h-6.29v4.153h6.29v-4.153z"/>
  <path fill="#3CA8F7" fill-rule="evenodd" d="M54.875 31.027c.124-.04.258.028.3.152.123.378.147.943.03 1.729-.116.79-.38 1.827-.851 3.159-.044.124-.18.188-.303.145-.124-.044-.189-.18-.145-.304.466-1.313.719-2.318.83-3.07.112-.757.077-1.236-.013-1.511-.04-.125.027-.259.152-.3zM40.297 31.027c.125.041.192.175.152.3-.09.275-.125.754-.013 1.511.11.752.364 1.757.83 3.07.043.124-.021.26-.145.303-.123.044-.26-.02-.303-.144-.472-1.332-.735-2.368-.852-3.16-.116-.785-.092-1.35.032-1.728.04-.124.174-.192.299-.151z" clip-rule="evenodd"/>
  <path fill="#CCE9FF" d="M56.243 48.221H39.381c-.522 0-.938-.415-.938-.937l-.474-11.416c0-.522.415-.937.937-.937H56.73c.522 0 .937.415.937.937l-.474 11.416c0 .522-.428.937-.95.937z"/>
  <path fill="#FFE3CA" d="M64.04 48.221c-2.111 1.852-10.584 7.429-14.797 10.182l-2.409 1.566s-1.21.522-2.67 1.175c-1.352.593-2.919 1.293-3.975 1.792-.403.19-.807-.273-.558-.641.594-.914 2.338-2.516 4-3.263.593-1.424 1.044-1.91 1.898-2.018.285-.035.57-.118.843-.225.498-.202.996-.498 1.424-.807.949-.688 1.649-1.46 1.649-1.46 2.373-3.322 7.239-11.51 13.41-12.934 6.17-1.424 4.034 4.141 1.186 6.633z"/>
  <path fill="#0A3E5B" d="M64.04 48.222c-2.112 1.851-10.585 7.428-14.797 10.182l-1.448-2.433c.95-.688 1.65-1.46 1.65-1.46 2.373-3.322 7.238-11.51 13.408-12.934 6.171-1.424 4.035 4.153 1.187 6.645z"/>
  <path fill="#2A94F4" d="M45.53 58.782c-.488.296-.618 1.34-1.366 2.361-1.352.593-2.919 1.294-3.975 1.792-.403.19-.807-.273-.558-.64.594-.915 2.338-2.517 4-3.264.593-1.424 1.044-1.91 1.898-2.017.285-.036.57-.12.843-.226.284.665-.416 1.483-.843 1.994z"/>
  <path fill="#3CA8F7" d="M47.782 43.358c.983 0 1.78-.797 1.78-1.78s-.797-1.78-1.78-1.78-1.78.797-1.78 1.78.797 1.78 1.78 1.78z"/>
</svg>


      </div>
      <div id="sidebar-body">
        <ul class="nav-actions">
          <li>
              <a href="/" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
          </li>
          <li>
              <a href="/explore" class="sub-nav-link modernize grey-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Explore" rel="nofollow">Explore</a>
          </li>
        </ul>
        <ul class="user-actions">
          <li>
            <a href="https://www.slideshare.net/login" class="button radius modernize secondary" id="login">Login</a>
          </li>

          <li>
            <a href="https://www.slideshare.net/w/signup" class="modernize button link signup-account-gating" data-cy="mobile-signup-link" id="signup" title="Signup now for a SlideShare account">Signup</a>
          </li>
        </ul>
      </div>
    </div>
</nav>




    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <button class="button expand" type="submit">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </button>
            </div>
          </form>
        </div>


      

        <div id="slideview-report-notice" class="alert-box success text-center hide">
    <span>Successfully reported this slideshow.</span>
  </div>


      

<iframe id="download" style="display:none" src="" class="notify"></iframe>
<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>



<div class='j-lms-notice-wrapper lms-notice-wrapper hide'>
  <div class='row'>
    <div class='j-lms-notice lms-notice'>
      <div class='lms-notice-info-icon fa fa-info-circle'></div>
      <div class='j-lms-notice-close lms-notice-close fa fa-times'></div>
      <div class='lms-notice-text'>
        We use your LinkedIn profile and activity data to personalize ads and to show you more relevant ads. <a href="https://www.linkedin.com/psettings/privacy" class="lms-notice-link" target="_blank" title="Your LinkedIn ad preferences">You can change your ad preferences anytime.</a>
      </div>
    </div>
  </div>
</div>


<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">

      <div></div>
    </div>
  </div>

  <div class="row">

    <div id="main-panel" class="small-12 large-8 columns">
      <div class="player-wrapper">

        <div class="playerWrapper">
  <div class="player lightPlayer fluidImage document_player" id="svPlayerId">
    <span class="j-fullscreen-title-banner fullscreen-title-banner" style="display: none;">
      Social media management 2021 
    </span>

    <div class="stage valign-first-slide">
      <div class="player-cta-container">
      </div>
      <a class="exit-fullscreen j-exit-fullscreen" style="display: none;">
        <i class="fa fa-compress fa-2x"></i>
      </a>
      <div class="slide_container">
              <section data-index="1"  class="slide show" itemprop=image>
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-1-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-1-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-1-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-1-1024.jpg?cb=1630262151"
                    alt="MANAGMENT
2021
SOCIAL
MEDIA
How To Easily Start Making A
Living Using Facebook, Twitter,
Instagram &amp; YouTube.
 " />
              </section>
              <section data-index="2"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-2-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-2-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-2-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-2-1024.jpg?cb=1630262151"
                    alt="MANAGMENT
2021
SOCIAL
MEDIA
Copyright© 2021 By Sebastian Petersen
We control the copyright and other
intellectual property..." />
              </section>
              <section data-index="3"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-3-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-3-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-3-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-3-1024.jpg?cb=1630262151"
                    alt="LIMIT OF LIABILITY/DISCLAIMER OF
WARRANTY:
THE PUBLISHER AND THE AUTHOR MAKE NO
REPRESENTATIONS OR WARRANTIES WITH RESPECT..." />
              </section>
              <section data-index="4"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-4-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-4-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-4-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-4-1024.jpg?cb=1630262151"
                    alt="Social Media Management 2021®
Table Of Contents
Introduction.
Getting Started
Set Goals
Develop A Growth Mindset
Find Supp..." />
              </section>
              <section data-index="5"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-5-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-5-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-5-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-5-1024.jpg?cb=1630262151"
                    alt="Social media plays an integral part in
the business landscape. With 3.2 billion
people using social media around the
world..." />
              </section>
              <section data-index="6"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-6-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-6-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-6-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-6-1024.jpg?cb=1630262151"
                    alt="If you are interested in learning how to
become a social media manager but
have no experience, you&#x27;ve come to the
right pl..." />
              </section>
              <section data-index="7"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-7-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-7-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-7-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-7-1024.jpg?cb=1630262151"
                    alt="Whether you&#x27;re working a 9-5 or you
have another business and simply want to
move into something different, social
media m..." />
              </section>
              <section data-index="8"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-8-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-8-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-8-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-8-1024.jpg?cb=1630262151"
                    alt="After some time, an IT guy from one of my
clients saw what I was doing and asked if I
would be interested in supporting on..." />
              </section>
              <section data-index="9"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-9-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-9-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-9-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-9-1024.jpg?cb=1630262151"
                    alt="The best way to get started is to not
overthink it, especially if you&#x27;re already an
active social media user, you&#x27;d be
sur..." />
              </section>
              <section data-index="10"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-10-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-10-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-10-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-10-1024.jpg?cb=1630262151"
                    alt="I see a lot of social media
managers make the mistake of
undervaluing themselves and
because of that, it&#x27;s hard to set a
b..." />
              </section>
              <section data-index="11"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-11-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-11-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-11-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-11-1024.jpg?cb=1630262151"
                    alt="I&#x27;ll give you an example to illustrate.
I got to a point where I was making over a
hundred thousand dollars a month from
s..." />
              </section>
              <section data-index="12"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-12-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-12-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-12-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-12-1024.jpg?cb=1630262151"
                    alt="So start by going to someone that you might
know or ask for referrals if you have a friend
or family member who has other ..." />
              </section>
              <section data-index="13"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-13-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-13-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-13-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-13-1024.jpg?cb=1630262151"
                    alt="When I first started, my first goal was to
replace my 9-5 income, so that I could
leave that and come into social media
ma..." />
              </section>
              <section data-index="14"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-14-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-14-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-14-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-14-1024.jpg?cb=1630262151"
                    alt="There’s a huge gap between having goals
and accomplishing them.
The act of writing down your goals plays
an important part..." />
              </section>
              <section data-index="15"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-15-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-15-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-15-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-15-1024.jpg?cb=1630262151"
                    alt="As a professional, investing in myself was one
of the most important things that I did, but
when I say investing in yourse..." />
              </section>
              <section data-index="16"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-16-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-16-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-16-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-16-1024.jpg?cb=1630262151"
                    alt="As previously mentioned, I was working
full-time as an insurance claims
consultant. I wasn&#x27;t even looking for this
opportu..." />
              </section>
              <section data-index="17"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-17-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-17-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-17-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-17-1024.jpg?cb=1630262151"
                    alt="Questions
Answers
Testimonials
Tips
As you&#x27;re growing in your business, you&#x27;re
going to encounter some roadblocks that
you..." />
              </section>
              <section data-index="18"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-18-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-18-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-18-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-18-1024.jpg?cb=1630262151"
                    alt="Another great thing about these
communities is that you can find referrals
as well. Or you may even find a potential
clien..." />
              </section>
              <section data-index="19"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-19-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-19-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-19-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-19-1024.jpg?cb=1630262151"
                    alt="As a beginner social media manager, a
common question you&#x27;ll likely be asked is,
&quot;can you show me some case studies or
sho..." />
              </section>
              <section data-index="20"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-20-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-20-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-20-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-20-1024.jpg?cb=1630262151"
                    alt="Ideally, you want to be able to say
something like &quot;this is a strategy that I
would create for you, and here&#x27;s the
result ..." />
              </section>
              <section data-index="21"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-21-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-21-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-21-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-21-1024.jpg?cb=1630262151"
                    alt="What I&#x27;m about to tell you may come as
a surprise but you don&#x27;t need to learn
any complex advertising skills or need
any f..." />
              </section>
              <section data-index="22"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-22-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-22-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-22-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-22-1024.jpg?cb=1630262151"
                    alt="Managing multiple social media
accounts or only one.
Schedule posts in advance.
Listen to comments and respond
efficiently..." />
              </section>
              <section data-index="23"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-23-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-23-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-23-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-23-1024.jpg?cb=1630262151"
                    alt="Social Media Groups of Business
Owners
LinkedIn
Fiverr
Here are some additional ways to find
clients.
Additional Ways To F..." />
              </section>
              <section data-index="24"  class="slide" >
                  <img class="slide_image"
                    src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-24-638.jpg?cb=1630262151"
                    data-small="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-24-320.jpg?cb=1630262151"
                    data-normal="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-24-638.jpg?cb=1630262151"
                    data-full="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-24-1024.jpg?cb=1630262151"
                    alt="If you&#x27;re a new social media manager
looking to get experience, the best way to
get that experience is by diving right in,..." />
              </section>
          <div class="j-next-container next-container">
            <div class="content-container">
              <div class="next-slideshow-wrapper">
                <div class="j-next-slideshow next-slideshow">
                  <div class="title-container">
                    <span class="title-text">Upcoming SlideShare</span>
                  </div>
                  <div class="j-next-url info">
                    <div class="thumb-container">
                      <img class="j-next-thumb thumb" />
                    </div>
                    <div class="text-container">
                      <span class="j-next-title next-title"></span>
                    </div>
                  </div>
                </div>
                <div class="next-timer">Loading in …<span class="j-timer-count timer-count">5</span></div>
                <div class="j-next-cancel next-cancel">&#215;</div>
              </div>
            </div>
          </div>
      </div>
    </div> <!-- end stage -->

    <div class="toolbar_wrapper j-player-toolbar">
      <div class="toolbar normal">
        
<!-- using div.bar-[top, bottom]-margin to fix toolbar spacing with a taller progressbar (improve slide scrubbing UX) -->
<div class="j-progress-bar progress-bar-wrapper">
  <div class="buffered-bar" tabindex="0"></div>
  <div class="j-slides-loaded-bar progress-bar"></div>
  <div class="j-progress-tooltip progress-tooltip" style="display: none;">
    <div class="j-tooltip-content progress-tooltip-wrapper">
      <img class="j-tooltip-thumb tooltip-thumb" onerror="this.src=''"
            slide-thumb-1="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-1-320.jpg?cb=1630262151"
            slide-thumb-2="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-2-320.jpg?cb=1630262151"
            slide-thumb-3="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-3-320.jpg?cb=1630262151"
            slide-thumb-4="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-4-320.jpg?cb=1630262151"
            slide-thumb-5="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-5-320.jpg?cb=1630262151"
            slide-thumb-6="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-6-320.jpg?cb=1630262151"
            slide-thumb-7="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-7-320.jpg?cb=1630262151"
            slide-thumb-8="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-8-320.jpg?cb=1630262151"
            slide-thumb-9="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-9-320.jpg?cb=1630262151"
            slide-thumb-10="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-10-320.jpg?cb=1630262151"
            slide-thumb-11="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-11-320.jpg?cb=1630262151"
            slide-thumb-12="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-12-320.jpg?cb=1630262151"
            slide-thumb-13="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-13-320.jpg?cb=1630262151"
            slide-thumb-14="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-14-320.jpg?cb=1630262151"
            slide-thumb-15="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-15-320.jpg?cb=1630262151"
            slide-thumb-16="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-16-320.jpg?cb=1630262151"
            slide-thumb-17="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-17-320.jpg?cb=1630262151"
            slide-thumb-18="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-18-320.jpg?cb=1630262151"
            slide-thumb-19="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-19-320.jpg?cb=1630262151"
            slide-thumb-20="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-20-320.jpg?cb=1630262151"
            slide-thumb-21="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-21-320.jpg?cb=1630262151"
            slide-thumb-22="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-22-320.jpg?cb=1630262151"
            slide-thumb-23="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-23-320.jpg?cb=1630262151"
            slide-thumb-24="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-24-320.jpg?cb=1630262151"
      >
      <span class="j-slidecount-label slidecount-label">1</span>
    </div>
    <div class="progress-tooltip-caret"></div>
  </div>
</div>


<div id='nav-wrapper'>
  
<div class="j-tools bot-actions">
</div><!-- .bot-actions -->

  <div class="j-tools bot-actions">
    <a data-tooltip
      aria-haspopup="true"
      style="display: none"
      class="j-tooltip j-download action-download has-tip"
      title="Save this document"
      href="/login?from_source=%2FRenate6%2Fsocial-media-management-2021%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation"
      data-target="#login_modal"
      data-placement="top">
      <i class="fa fa-download fa-lg" style="margin-top: 1px;"></i>
    </a>
  </div>


  
  
  <div class="nav">
    <button id="btnPrevious"
            title="Previous Slide"
            aria-label="Previous Slide"
            disabled>
      <i class='icon-chevron-left'></i>
    </button>
    <label class="goToSlideLabel">
      <span id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">24</span>
    </label>
      <button id="btnNext"
              title="Next Slide" 
              aria-label="Next Slide"
              >
        <i class='icon-chevron-right'></i>
      </button>
  </div>


  
<div class="navActions">

    <div class="docActions">
      <button id="btnZoomIn" class="j-tooltip btnZoomIn" title="Zoom In" aria-label="Zoom In">
        <i class='icon-zoom-in'></i>
      </button>
      <button id="btnZoomOut" class="j-tooltip btnZoomOut" title="Zoom Out" aria-label="Zoom Out">
        <i class='icon-zoom-out'></i>
      </button>
    </div>


    <div id="full-screen-download-button">
        <div class='slideshow-download-button-wrapper desktop'>
    <button class="button-ds download" data-action="download" data-poll-interval-seconds="5" data-dangerous-download-confirmation="This presentation may be harmful to your computer. Are you sure you want to download it?" data-cant-download-alert="We’re sorry, but this file cannot be downloaded" href="/login?from_source=%2FRenate6%2Fsocial-media-management-2021%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation" rel="nofollow">
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
  </div>

    </div>

    <button id="btnFullScreen" class="j-tooltip btnFullScreen" title="View Fullscreen" aria-label="View Fullscreen">
      <i class='icon-focus'></i>
    </button>
    <button id="btnLeaveFullScreen" class="j-tooltip btnLeaveFullScreen" title="Exit Fullscreen" aria-label="Exit Fullscreen">
      <i class='icon-compress'></i>
    </button>
</div>

</div>

      </div>
    </div>

    <div class="success-toast-wrapper hide" tabindex="-1"></div>

    <div class="image_maps"></div>
  </div>

  <div id="j-lead-form-placeholder" style="display:none">
  </div>
</div>

        <div id="lastScreen" style="display: none;">
          <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
    <div class="proSharingText">Like this document? Why not share!</div>
    <ul class="lastActions j-last-screen-actions">
      <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
      <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
      <li class="replay last">
        <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
          <span class="lastScreen-sprite">&nbsp;</span>
        </a>
      </li>
      <li class="close-btn lastScreen-sprite j-lastscreen-close">
        <a>&nbsp;</a>
      </li>
    </ul>
    <div class="related-presentations j-lastscreen-related">
      <ul class="presentation-list">
        <li>
         <a href="/Slideshare/what-to-upload" title="What to Upload to SlideShare" >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" alt="What to Upload to SlideShare" />
           <span class="presentation-meta">
             <span class="title">What to Upload to SlideShare</span>
             <span class="author">by&nbsp;SlideShare</span>
             <span class="view-count">9020747&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/HubSpot/customer-code-creating-a-company-customers-love-113085298" title="Customer Code: Creating a Company C..." >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/customer-code-v4-beta1-180905164748-thumbnail.jpg?cb=1596667033" alt="Customer Code: Creating a Company C..." />
           <span class="presentation-meta">
             <span class="title">Customer Code: Creating a Company C...</span>
             <span class="author">by&nbsp;HubSpot</span>
             <span class="view-count">5921895&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/adamnash/be-a-great-product-leader-amplify-oct-2019" title="Be A Great Product Leader (Amplify,..." >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" alt="Be A Great Product Leader (Amplify,..." />
           <span class="presentation-meta">
             <span class="title">Be A Great Product Leader (Amplify,...</span>
             <span class="author">by&nbsp;Adam Nash</span>
             <span class="view-count">1488698&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/ericschmidt/trillion-dollar-coach-book-bill-campbell" title="Trillion Dollar Coach Book (Bill Ca..." >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1580173579" alt="Trillion Dollar Coach Book (Bill Ca..." />
           <span class="presentation-meta">
             <span class="title">Trillion Dollar Coach Book (Bill Ca...</span>
             <span class="author">by&nbsp;Eric Schmidt</span>
             <span class="view-count">1544300&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel" title="APIdays Paris 2019 - Innovation @ s..." >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469" alt="APIdays Paris 2019 - Innovation @ s..." />
           <span class="presentation-meta">
             <span class="title">APIdays Paris 2019 - Innovation @ s...</span>
             <span class="author">by&nbsp;apidays</span>
             <span class="view-count">1963066&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance" title="A few thoughts on work life-balance" >
           <img class="j-thumbnail" data-original="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370" alt="A few thoughts on work life-balance" />
           <span class="presentation-meta">
             <span class="title">A few thoughts on work life-balance</span>
             <span class="author">by&nbsp;Wim Vanderbauwhede</span>
             <span class="view-count">1360257&nbsp;views</span>
           </span>
         </a>
        </li>
      </ul>
    </div>

  </div> <!-- end of div class pro-overlay -->
  <div class="j-modal-share modal-share mobile-hide" style="display: none;" id="last-screen-modal-share" data-ga-track-category="" data-ga-track-action="">
  <div class="j-modal-popup modal-popup" role="dialog" aria-labelledby="button-share-tab">
    <button class="j-modal-close modal-close" aria-label="Close"></button>
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab" role="heading" aria-level="1">Share SlideShare</a>
          <hr class="divider"/>
        </header>
        <div class="j-share-tab share-tab">
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/Renate6/social-media-management-2021">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-u="https://www.slideshare.net/Renate6/social-media-management-2021" title="Share on Facebook" href="#">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/Renate6/social-media-management-2021" data-text="Social media management 2021  #socialmedia #socialmediamanagement" data-related="" data-via="SlideShare" title="Tweet on Twitter" href="#">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/Renate6/social-media-management-2021" data-text="Social media management 2021  by Renate6 via slideshare" title="Share on Linkedin" href="#">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="j-share-embed section share-embed">
            <label class="header" for="share-embed-link">Embed</label>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <label class="title" for="embed-size-picker">Size (px)</label>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <label class="title" for="embed-start-picker">Start on</label>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <label class="header" for="share-embed-wp">WordPress Shortcode</label>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <label class="header" for="share-link-url">Link</label>
            <input type="text" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly></input>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

</div><!-- last screen ends here -->

        </div>

      </div>
      <div id="player" class="player mobile-player responsive document_player"
  data-slideshowid="250074134"
  data-slideshowauthorid="178965434"
  data-totalslides="24"
  data-slideshowtype="1"
  data-pptlocation="socialmediamanagement20211-210829182833"
  data-linkedinshareurl = "https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slideshare.net%2FRenate6%2Fsocial-media-management-2021&amp;trk=SLIDESHARE"
  data-facebookshareurl = "https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.slideshare.net%2FRenate6%2Fsocial-media-management-2021&amp;t=Social+media+management+2021+"
  data-twittershareurl = "https://twitter.com/intent/tweet?via=SlideShare&amp;text=Social+media+management+2021++%23socialmedia+%23socialmediamanagement+https%3A%2F%2Fwww.slideshare.net%2FRenate6%2Fsocial-media-management-2021"
  data-wordpressshareurl = "[slideshare id=250074134&amp;doc=socialmediamanagement20211-210829182833]"
  data-pinterestshareurl = "https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.slideshare.net%2FRenate6%2Fsocial-media-management-2021&amp;media=https%3A%2F%2Fimage.slidesharecdn.com%2Fsocialmediamanagement20211-210829182833%2F95%2Fsocial-media-management-2021-1-638.jpg%3Fcb%3D1630262151&amp;description=Social+media+management+2021+"
  data-smsshareurl = "sms:?body=Check out this SlideShare : https://www.slideshare.net/Renate6/social-media-management-2021"
  data-emailshareurl = "mailto:?subject=Check out this SlideShare document&amp;body=https://www.slideshare.net/Renate6/social-media-management-2021"
  data-whatsappshareurl = "whatsapp://send?text=Checkout%20https://www.slideshare.net/Renate6/social-media-management-2021%20Social%20media%20management%202021%20"
  data-sslink = "https://www.slideshare.net/Renate6/social-media-management-2021"
  data-sstype="1"
  data-sstypeasstring= "document"
  data-title="Social media management 2021 "
> 
  <div class="player-container">
    <div class='player-information-overlay'> 
      <div class='player-bottom-nav'>
        <div class='player-current-slide'>
          <p>
            <span class='j-current-slide'></span>
             of 
            <span class='j-total-slides'></span>
          </p>
        </div>
      </div>
    </div>
    <div class="j-sunpass sunpass-btn prev" data-ga="prev" style="display: none">
      <a href="#">
        <div class="btn-container">
          <div class="arrow"></div>
          <span>Prev SlideShare</span>
        </div>
      </a>
    </div>

    <div class="j-sunpass sunpass-btn next" data-ga="next">
      <a href="/mobile/Slideshare/what-to-upload">
        <div class="btn-container">
          <span>Next SlideShares</span>
          <div class="arrow"></div>
        </div>
      </a>
    </div>

    <div class="sidebar">
      <div class="sidebar-container">
        <section>
          <img data-index="1" class="j-lazy-preload preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-1-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="2" class="j-lazy-preload preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-2-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="3" class="j-lazy-preload preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-3-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="4" class="j-lazy-preload preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-4-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="5" class="j-lazy-preload preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-5-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="6" class="j-lazy-preload preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-6-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="7" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-7-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="8" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-8-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="9" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-9-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="10" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-10-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="11" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-11-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="12" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-12-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="13" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-13-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="14" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-14-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="15" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-15-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="16" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-16-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="17" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-17-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="18" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-18-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="19" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-19-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="20" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-20-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="21" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-21-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="22" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-22-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="23" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-23-320.jpg?cb=1630262151">
        </section>
        <section>
          <img data-index="24" class=" preview_img lazyload-sidebar" data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/85/social-media-management-2021-24-320.jpg?cb=1630262151">
        </section>
      </div>
    </div><!-- /.sidebar -->
    <div class="stage loaded mobile-stage">
      <div class="slide_container" id="slide_container">
            <img class="slide"
              alt="Social media management 2021  Slide 1"
              data-index="1"
              data-original=""
              src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-1-638.jpg?cb=1630262151"
              id="slide-1" />
            <img class="slide"
              alt="Social media management 2021  Slide 2"
              data-index="2"
              data-original=""
              src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-2-638.jpg?cb=1630262151"
              id="slide-2" />
            <img class="slide"
              alt="Social media management 2021  Slide 3"
              data-index="3"
              data-original=""
              src="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-3-638.jpg?cb=1630262151"
              id="slide-3" />
            <img class="slide"
              alt="Social media management 2021  Slide 4"
              data-index="4"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-4-638.jpg?cb=1630262151"
              src=""
              id="slide-4" />
            <img class="slide"
              alt="Social media management 2021  Slide 5"
              data-index="5"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-5-638.jpg?cb=1630262151"
              src=""
              id="slide-5" />
            <img class="slide"
              alt="Social media management 2021  Slide 6"
              data-index="6"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-6-638.jpg?cb=1630262151"
              src=""
              id="slide-6" />
            <img class="slide"
              alt="Social media management 2021  Slide 7"
              data-index="7"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-7-638.jpg?cb=1630262151"
              src=""
              id="slide-7" />
            <img class="slide"
              alt="Social media management 2021  Slide 8"
              data-index="8"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-8-638.jpg?cb=1630262151"
              src=""
              id="slide-8" />
            <img class="slide"
              alt="Social media management 2021  Slide 9"
              data-index="9"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-9-638.jpg?cb=1630262151"
              src=""
              id="slide-9" />
            <img class="slide"
              alt="Social media management 2021  Slide 10"
              data-index="10"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-10-638.jpg?cb=1630262151"
              src=""
              id="slide-10" />
            <img class="slide"
              alt="Social media management 2021  Slide 11"
              data-index="11"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-11-638.jpg?cb=1630262151"
              src=""
              id="slide-11" />
            <img class="slide"
              alt="Social media management 2021  Slide 12"
              data-index="12"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-12-638.jpg?cb=1630262151"
              src=""
              id="slide-12" />
            <img class="slide"
              alt="Social media management 2021  Slide 13"
              data-index="13"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-13-638.jpg?cb=1630262151"
              src=""
              id="slide-13" />
            <img class="slide"
              alt="Social media management 2021  Slide 14"
              data-index="14"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-14-638.jpg?cb=1630262151"
              src=""
              id="slide-14" />
            <img class="slide"
              alt="Social media management 2021  Slide 15"
              data-index="15"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-15-638.jpg?cb=1630262151"
              src=""
              id="slide-15" />
            <img class="slide"
              alt="Social media management 2021  Slide 16"
              data-index="16"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-16-638.jpg?cb=1630262151"
              src=""
              id="slide-16" />
            <img class="slide"
              alt="Social media management 2021  Slide 17"
              data-index="17"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-17-638.jpg?cb=1630262151"
              src=""
              id="slide-17" />
            <img class="slide"
              alt="Social media management 2021  Slide 18"
              data-index="18"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-18-638.jpg?cb=1630262151"
              src=""
              id="slide-18" />
            <img class="slide"
              alt="Social media management 2021  Slide 19"
              data-index="19"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-19-638.jpg?cb=1630262151"
              src=""
              id="slide-19" />
            <img class="slide"
              alt="Social media management 2021  Slide 20"
              data-index="20"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-20-638.jpg?cb=1630262151"
              src=""
              id="slide-20" />
            <img class="slide"
              alt="Social media management 2021  Slide 21"
              data-index="21"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-21-638.jpg?cb=1630262151"
              src=""
              id="slide-21" />
            <img class="slide"
              alt="Social media management 2021  Slide 22"
              data-index="22"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-22-638.jpg?cb=1630262151"
              src=""
              id="slide-22" />
            <img class="slide"
              alt="Social media management 2021  Slide 23"
              data-index="23"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-23-638.jpg?cb=1630262151"
              src=""
              id="slide-23" />
            <img class="slide"
              alt="Social media management 2021  Slide 24"
              data-index="24"
              data-original="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-24-638.jpg?cb=1630262151"
              src=""
              id="slide-24" />
      </div> <!-- /.slide_container -->
    </div> <!-- /.stage -->
    <div id="image_maps"></div>
  </div><!-- .player-container -->
</div><!-- .player -->

<script src="https://public.slidesharecdn.com/v2/javascripts/mobile_set_initial_dimensions.js?fa8eebc21f" type="text/javascript"></script>


      <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">
        <div class="slideshow-info">
          <meta itemprop="inLanguage" content="en">
          <meta itemprop="image" content="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-1-638.jpg?cb=1630262151">
          <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/socialmediamanagement20211-210829182833-thumbnail.jpg?cb=1630262151">
          <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/k0AbVB7YgQFJ0r">
          <meta itemprop="playerType" content="HTML5">
          <meta itemprop="interactionCount" content="UserComments:0">
          <meta itemprop="interactionCount" content="UserLikes:0">
          <meta itemprop="interactionCount" content="UserDownloads:0">
          <meta itemprop="interactionCount" content="UserPageVisits:10">
          <meta itemprop="interactionCount" content="UserPlays:10">
          <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">

          
          <section class='slideshow-information'>
  <div class='slideshow-mobile-nav'>
    <div class='slideshow-nav'>
      <div class='slideshow-metadata desktop'>
    <div class="metadata-item">
      <i class="icon-folder"></i>
        <a rel="nofollow" href="/featured/category/Social-Media">Social Media</a><span class="comma"></span>
    </div>

  <div class="metadata-item">
    <i class="icon-calendar"></i>
    Aug. 29, 2021
  </div>

    <div class="metadata-item">
      <i class="icon-visible"></i>
      10 views
    </div>
</div>

      <div class='slideshow-social-actions'>
    <div class="slideshow-action">
        <a href="/login" class="button-ds like j-favorite" data-ssid="250074134"><i class="icon-heart"></i></a>
      <p class='j-like-count'>0</p>
    </div>

    <div class="slideshow-action hide-share-mobile">
      <button class="button-ds share" data-action="share" data-dropdown="share-dropdown" aria-controls="share-dropdown" aria-expanded="false">
        <i class="icon-share"></i>
      </button>
      <p>Share</p>
    </div>
</div>

    </div>
        <div class='slideshow-download-button-wrapper mobile'>
    <button class="button-ds download" data-action="download" data-poll-interval-seconds="5" data-dangerous-download-confirmation="This presentation may be harmful to your computer. Are you sure you want to download it?" data-cant-download-alert="We’re sorry, but this file cannot be downloaded" href="/login?from_source=%2FRenate6%2Fsocial-media-management-2021%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation" rel="nofollow">
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
      <p>Download to read offline</p>
  </div>

  </div>
  <div class='slideshow-header'>
    
<h1 class="notranslate slideshow-title-text" itemprop="headline">
  <span class="j-title-breadcrumb">
    Social media management 2021 
  </span>
</h1>

      <div class='slideshow-download-button-wrapper desktop'>
    <button class="button-ds download" data-action="download" data-poll-interval-seconds="5" data-dangerous-download-confirmation="This presentation may be harmful to your computer. Are you sure you want to download it?" data-cant-download-alert="We’re sorry, but this file cannot be downloaded" href="/login?from_source=%2FRenate6%2Fsocial-media-management-2021%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation" rel="nofollow">
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
      <p>Download to read offline</p>
  </div>

  </div>
  
  <div class='slideshow-metadata mobile'>
    <div class="metadata-item">
      <i class="icon-folder"></i>
        <a rel="nofollow" href="/featured/category/Social-Media">Social Media</a><span class="comma"></span>
    </div>

  <div class="metadata-item">
    <i class="icon-calendar"></i>
    Aug. 29, 2021
  </div>

    <div class="metadata-item">
      <i class="icon-visible"></i>
      10 views
    </div>
</div>

  <div class="slideshow-description-text-wrapper truncated">
    <p id="slideshow-description-text" class="notranslate">
      A beginners guide to social media management 2021. This book discusses how to get started on your social media management journey. I discuss my story and some actionable tips to getting your social media management business started.
    </p>
  
  <a class="report" rel="nofollow"
    
    
    href="/login?from_source=https%3A%2F%2Fwww.slideshare.net%2FRenate6%2Fsocial-media-management-2021">
    <span class="copy-in-aria-label"
        title="Flag this document as inappropriate"
        aria-label="Report"></span>
  </a>
  
    <div class='fade'></div>
</div>


  <button id="js-expand-description" class="expand-button text-button-ds">
    Read more
  </button>

  
<div class="slideshow-author-wrapper" itemprop="author" itemscope itemtype="https://schema.org/Person">
  <div class="author-photo">
    <a href="/Renate6?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" title="Renate6" itemprop="url">
      <img alt="Renate6" class="author-photo" itemprop="image" src="https://public.slidesharecdn.com/v2/images/user-48x48.png" />
    </a>
  </div>

  <div class="author-details">
    <div class="author-name">
      <a class="j-author-name"
         title="Renate6"
         rel="author"
         href="/Renate6?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
         data-ga-cat="bigfoot_slideview"
         data-ga-action="authorlinkclick">
        <span itemprop="name">
          Renate6
        </span>
      </a>


      <!-- Follow / Unfollow button -->
      <div class="author-actions">
          <div class="follow-button j-follow " data-contactee-id="178965434">
              <a class="loggedout-follow-button outline-button-ds" data-contactee="178965434" href="/signup?login_source=slideview.popup.follow&from=addcontact&from_source=https%3A%2F%2Fwww.slideshare.net%2FRenate6%2Fsocial-media-management-2021">
                Follow
              </a>
          </div>
      </div>
    </div>

    <div class="author-title">

    </div>
  </div>
</div>

</section>

          
            <section class="related-slideshows mobile">
              <header>
                <h2 class="related-slideshows-header">Recommended</h2>
              </header>

              <ul class="related-slideshows-list">
                  <li class="j-related-item">
                    <a data-ssid="48674690"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="48674690"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="What to Upload to SlideShare"
                      href="/Slideshare/what-to-upload">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="What to Upload to SlideShare"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail-2.jpg?cb=1596487126" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          What to Upload to SlideShare
                        </div>

                          <div class="author">SlideShare</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="113085298"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="113085298"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Customer Code: Creating a Company Customers Love"
                      href="/HubSpot/customer-code-creating-a-company-customers-love-113085298">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Customer Code: Creating a Company Customers Love"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/customer-code-v4-beta1-180905164748-thumbnail-2.jpg?cb=1596667033" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Customer Code: Creating a Company Customers Love
                        </div>

                          <div class="author">HubSpot</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="179842138"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="179842138"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Be A Great Product Leader (Amplify, Oct 2019)"
                      href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Be A Great Product Leader (Amplify, Oct 2019)"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail-2.jpg?cb=1580173593" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Be A Great Product Leader (Amplify, Oct 2019)
                        </div>

                          <div class="author">Adam Nash</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="140939671"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="140939671"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Trillion Dollar Coach Book (Bill Campbell)"
                      href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Trillion Dollar Coach Book (Bill Campbell)"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail-2.jpg?cb=1580173579" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Trillion Dollar Coach Book (Bill Campbell)
                        </div>

                          <div class="author">Eric Schmidt</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="224183732"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="224183732"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
                      href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail-2.jpg?cb=1580173469" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machi...
                        </div>

                          <div class="author">apidays</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="223982136"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="223982136"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="A few thoughts on work life-balance"
                      href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="A few thoughts on work life-balance"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail-2.jpg?cb=1580173370" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          A few thoughts on work life-balance
                        </div>

                          <div class="author">Wim Vanderbauwhede</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="130513693"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="130513693"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Is vc still a thing   final"
                      href="/msuster/is-vc-still-a-thing-final">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Is vc still a thing   final"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail-2.jpg?cb=1580173326" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Is vc still a thing   final
                        </div>

                          <div class="author">Mark Suster</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="107343659"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="107343659"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="The GaryVee Content Model"
                      href="/vaynerchuk/the-garyvee-content-model-107343659">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="The GaryVee Content Model"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail-2.jpg?cb=1580173310" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          The GaryVee Content Model
                        </div>

                          <div class="author">Gary Vaynerchuk</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="51636190"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="51636190"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Mammalian Brain Chemistry Explains Everything"
                      href="/LorettaBreuning/mammalian-brain-chemistry-explains-everything">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Mammalian Brain Chemistry Explains Everything"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/mammalianbrainchemistry-150814162512-lva1-app6892-thumbnail-2.jpg?cb=1580173278" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Mammalian Brain Chemistry Explains Everything
                        </div>

                          <div class="author">Loretta Breuning, PhD</div>
                      </div>
                    </a>
                  </li>
                  <li class="j-related-item">
                    <a data-ssid="90803083"
                      data-algo-id="-2"
                      data-source-name="FEATURED"
                      data-source-model="-2"
                      data-urn-type="Slideshow"
                      data-score="0"
                      data-tracking-id="90803083"
                      class="related-slideshow-item j-related-impression j-recommendation-tracking"
                      title="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
                      href="/dinisguarda/blockchain-ai-crypto-economics-are-we-creating-a-code-tsunami">

                      <div class="related-thumbnail">
                        <img class="j-thumbnail j-lazy-thumb"
                          alt="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
                          src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
                          data-original="https://cdn.slidesharecdn.com/ss_thumbnails/atsunamidrivenbyblockchainaicryptoeconomicsdinisguarda-180315164327-thumbnail-2.jpg?cb=1580173256" />
                      </div>

                      <div class="related-content">
                        <div class="title">
                          Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?
                        </div>

                          <div class="author">Dinis Guarda</div>
                      </div>
                    </a>
                  </li>
              </ul>
            </section>
              <div class="recommender-wrapper book-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Books</h3>
      <h4 class="recommender-subtitle">Free with a 30 day trial from Scribd</h4>
    </div>

      <a class="see-all" href="https://scribd.com/books" target="_blank">See all</a>
  </div>

  <div class="recommender-carousel book-carousel">
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_0' class="carousel-link" href="https://www.scribd.com/book/163651403/Hamlet-s-BlackBerry-A-Practical-Philosophy-for-Building-a-Good-Life-in-the-Digital-Age?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/163651403/160x216/1447a823ea/1630177637?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Hamlet&#x27;s BlackBerry: A Practical Philosophy for Building a Good Life in the Digital Age</span>

            <span class="author">William Powers</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_1' class="carousel-link" href="https://www.scribd.com/book/224275642/In-the-Plex-How-Google-Thinks-Works-and-Shapes-Our-Lives?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/224275642/160x216/6031301a57/1629955962?v=1" />
          </div>

          <div class="title-author">
            <span class="title">In the Plex: How Google Thinks, Works, and Shapes Our Lives</span>

            <span class="author">Steven Levy</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.33">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_2' class="carousel-link" href="https://www.scribd.com/book/224411974/World-Wide-Mind-The-Coming-Integration-of-Humanity-Machines-and-the-Internet?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/224411974/160x216/12309af1cd/1630245849?v=1" />
          </div>

          <div class="title-author">
            <span class="title">World Wide Mind: The Coming Integration of Humanity, Machines, and the Internet</span>

            <span class="author">Michael Chorost</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.19">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_3' class="carousel-link" href="https://www.scribd.com/book/170443672/An-Army-of-Davids-How-Markets-and-Technology-Empower-Ordinary-People-to-Beat-Big-Media-Big-Government-and-Other-Goliaths?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/170443672/160x216/6da715188a/1630229112?v=1" />
          </div>

          <div class="title-author">
            <span class="title">An Army of Davids: How Markets and Technology Empower Ordinary People to Beat Big Media, Big Government, and Other Goliaths</span>

            <span class="author">Glenn Reynolds</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_4' class="carousel-link" href="https://www.scribd.com/book/224765727/The-Impulse-Economy-Understanding-Mobile-Shoppers-and-What-Makes-Them-Buy?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/224765727/160x216/749970b7a4/1630162389?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Impulse Economy: Understanding Mobile Shoppers and What Makes Them Buy</span>

            <span class="author">Gary Schwartz</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.5">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_5' class="carousel-link" href="https://www.scribd.com/book/163648584/Tubes-A-Journey-to-the-Center-of-the-Internet?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/163648584/160x216/71e07618f5/1629704089?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Tubes: A Journey to the Center of the Internet</span>

            <span class="author">Andrew Blum</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.79">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_6' class="carousel-link" href="https://www.scribd.com/book/225121092/Emergence-The-Connected-Lives-of-Ants-Brains-Cities-and-Software?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/225121092/160x216/34536ad92a/1629924259?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Emergence: The Connected Lives of Ants, Brains, Cities, and Software</span>

            <span class="author">Steven Johnson</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.24">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_7' class="carousel-link" href="https://www.scribd.com/book/86731818/The-End-of-Business-As-Usual-Rewire-the-Way-You-Work-to-Succeed-in-the-Consumer-Revolution?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/86731818/160x216/e042927a12/1629840073?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The End of Business As Usual: Rewire the Way You Work to Succeed in the Consumer Revolution</span>

            <span class="author">Brian Solis</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating">(5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_8' class="carousel-link" href="https://www.scribd.com/book/170414483/Blog-Schmog-The-Truth-About-What-Blogs-Can-and-Can-t-Do-for-Your-Business?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/170414483/160x216/711387056f/1629777277?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Blog Schmog: The Truth About What Blogs Can (and Can&#x27;t) Do for Your Business</span>

            <span class="author">Robert W. Bly</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_9' class="carousel-link" href="https://www.scribd.com/book/224458858/The-Nature-of-the-Future-Dispatches-from-the-Socialstructed-World?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/224458858/160x216/b99ce9b417/1629970531?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Nature of the Future: Dispatches from the Socialstructed World</span>

            <span class="author">Marina Gorbis</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_10' class="carousel-link" href="https://www.scribd.com/book/224334529/Public-Parts-How-Sharing-in-the-Digital-Age-Improves-the-Way-We-Work-and-Live?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/224334529/160x216/0c7537bc35/1629826258?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Public Parts: How Sharing in the Digital Age Improves the Way We Work and Live</span>

            <span class="author">Jeff Jarvis</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.7">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_11' class="carousel-link" href="https://www.scribd.com/book/220194018/Socialnomics-How-Social-Media-Transforms-the-Way-We-Live-and-Do-Business?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/220194018/160x216/a36128ebd5/1629660380?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Socialnomics: How Social Media Transforms the Way We Live and Do Business</span>

            <span class="author">Erik Qualman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.23">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_12' class="carousel-link" href="https://www.scribd.com/book/163643578/The-Thank-You-Economy?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/163643578/160x216/769481f6a0/1629943976?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Thank You Economy</span>

            <span class="author">Gary Vaynerchuk</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.94">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_13' class="carousel-link" href="https://www.scribd.com/book/224451859/Talking-Back-to-Facebook-The-Common-Sense-Guide-to-Raising-Kids-in-the-Digital-Age?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/word_document/224451859/160x216/85f6f1a3e2/1630089561?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Talking Back to Facebook: The Common Sense Guide to Raising Kids in the Digital Age</span>

            <span class="author">James P. Steyer</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.33">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_14' class="carousel-link" href="https://www.scribd.com/book/479972461/Advanced-Genealogy-Research-Techniques?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/479972461/160x216/534aecbddf/1629719307?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Advanced Genealogy Research Techniques</span>

            <span class="author">George G. Morgan</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0.0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a id='scribd-rec-click_book_15' class="carousel-link" href="https://www.scribd.com/book/204299585/Dragnet-Nation-A-Quest-for-Privacy-Security-and-Freedom-in-a-World-of-Relentless-Surveillance?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/word_document/204299585/160x216/88642ffb5e/1630134886?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Dragnet Nation: A Quest for Privacy, Security, and Freedom in a World of Relentless Surveillance</span>

            <span class="author">Julia Angwin</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.8">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>

              <div class="recommender-wrapper audiobook-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Audiobooks</h3>
      <h4 class="recommender-subtitle">Free with a 30 day trial from Scribd</h4>
    </div>

      <a class="see-all" href="https://scribd.com/audiobooks" target="_blank">See all</a>
  </div>

  <div class="recommender-carousel audiobook-carousel">
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_0' class="carousel-link" href="https://www.scribd.com/audiobook/315851835/Blockchain-Revolution-How-the-Technology-Behind-Bitcoin-Is-Changing-Money-Business-and-the-World?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/315851835/160x160/8026401fd6/1630036710?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Blockchain Revolution: How the Technology Behind Bitcoin Is Changing Money, Business, and the World</span>

            <span class="author">Don Tapscott</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.79">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_1' class="carousel-link" href="https://www.scribd.com/audiobook/361178268/The-Secret-Life-Three-True-Stories-of-the-Digital-Age?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/361178268/160x160/7508fd2bfe/1630068051?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Secret Life: Three True Stories of the Digital Age</span>

            <span class="author">Andrew O&#x27;Hagan</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_2' class="carousel-link" href="https://www.scribd.com/audiobook/337984837/Hacker-Hoaxer-Whistleblower-Spy-The-Many-Faces-of-Anonymous?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/337984837/160x160/4b5fda636f/1630115035?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Hacker, Hoaxer, Whistleblower, Spy: The Many Faces of Anonymous</span>

            <span class="author">Gabriella Coleman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.13">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_3' class="carousel-link" href="https://www.scribd.com/audiobook/390631250/Cyberwar-How-Russian-Hackers-and-Trolls-Helped-Elect-a-President-What-We-Don-t-Can-t-and-Do-Know?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/390631250/160x160/43ca369af5/1630116838?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Cyberwar: How Russian Hackers and Trolls Helped Elect a President—What We Don&#x27;t, Can&#x27;t, and Do Know</span>

            <span class="author">Kathleen Hall Jamieson</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_4' class="carousel-link" href="https://www.scribd.com/audiobook/390624161/Exploding-Data-Reclaiming-Our-Cyber-Security-in-the-Digital-Age?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/390624161/160x160/e6d2173ade/1630025623?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Exploding Data: Reclaiming Our Cyber Security in the Digital Age</span>

            <span class="author">Michael Chertoff</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_5' class="carousel-link" href="https://www.scribd.com/audiobook/237599582/Internet-Riches-The-Simple-Money-Making-Secrets-of-Online-Millionaires?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/237599582/160x160/6322c25efa/1630029718?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Internet Riches: The Simple Money-Making Secrets of Online Millionaires</span>

            <span class="author">Scott Fox</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.83">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_6' class="carousel-link" href="https://www.scribd.com/audiobook/237826598/This-Machine-Kills-Secrets-How-Wikileakers-Cypherpunks-and-Hacktivists-Aim-to-Free-the-World-s-Information?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/237826598/160x160/6bd401adda/1630066246?v=1" />
          </div>

          <div class="title-author">
            <span class="title">This Machine Kills Secrets: How Wikileakers, Cypherpunks, and Hacktivists Aim to Free the World&#x27;s Information</span>

            <span class="author">Andy Greenberg</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_7' class="carousel-link" href="https://www.scribd.com/audiobook/343593014/The-Dark-Net-Inside-the-Digital-Underworld?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/343593014/160x160/de926daef9/1630067741?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Dark Net: Inside the Digital Underworld</span>

            <span class="author">Jamie Bartlett</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.61">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_8' class="carousel-link" href="https://www.scribd.com/audiobook/237940612/Who-Owns-the-Future?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/237940612/160x160/403f07937c/1630234391?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Who Owns the Future?</span>

            <span class="author">Jaron Lanier</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.15">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_9' class="carousel-link" href="https://www.scribd.com/audiobook/492440950/Instagram-for-Business-for-Dummies-2nd-Edition?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/492440950/160x160/f8eab04cf4/1630230763?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Instagram for Business for Dummies: 2nd Edition</span>

            <span class="author">Jenn Herman</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="0.0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(0/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_10' class="carousel-link" href="https://www.scribd.com/audiobook/378168966/The-Art-of-Social-Media-Power-Tips-for-Power-Users?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/378168966/160x160/1dc6249c17/1630066882?v=1" />
          </div>

          <div class="title-author">
            <span class="title">The Art of Social Media: Power Tips for Power Users</span>

            <span class="author">Guy Kawasaki</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.9">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_11' class="carousel-link" href="https://www.scribd.com/audiobook/363714594/Kill-All-Normies-Online-Culture-Wars-From-4Chan-And-Tumblr-To-Trump-And-The-Alt-Right?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/363714594/160x160/c2f6fc1f57/1630036414?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Kill All Normies: Online Culture Wars From 4Chan And Tumblr To Trump And The Alt-Right</span>

            <span class="author">Angela Nagle</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.9">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_12' class="carousel-link" href="https://www.scribd.com/audiobook/377947123/Ten-Arguments-for-Deleting-Your-Social-Media-Accounts-Right-Now?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/377947123/160x160/8711b2d26c/1629972630?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Ten Arguments for Deleting Your Social Media Accounts Right Now</span>

            <span class="author">Jaron Lanier</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.23">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_13' class="carousel-link" href="https://www.scribd.com/audiobook/393413426/So-You-Want-to-Start-a-Podcast-Finding-Your-Voice-Telling-Your-Story-and-Building-a-Community-that-Will-Listen?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/393413426/160x160/d3a9caf326/1630040551?v=1" />
          </div>

          <div class="title-author">
            <span class="title">So You Want to Start a Podcast: Finding Your Voice, Telling Your Story, and Building a Community that Will Listen</span>

            <span class="author">Kristen Meinzer</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.74">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating">(4.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_14' class="carousel-link" href="https://www.scribd.com/audiobook/445172662/Stop-Checking-Your-Likes-Shake-Off-the-Need-for-Approval-and-Live-an-Incredible-Life?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/445172662/160x160/9bcfbb9076/1630069854?v=1" />
          </div>

          <div class="title-author">
            <span class="title">Stop Checking Your Likes: Shake Off the Need for Approval and Live an Incredible Life</span>

            <span class="author">Susie Moore</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="4.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(4/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a id='scribd-rec-click_audiobook_15' class="carousel-link" href="https://www.scribd.com/audiobook/281646099/How-to-Disappear-Erase-Your-Digital-Footprint-Leave-False-Trails-and-Vanish-Without-a-Trace?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1" target="_blank">
          <div class="image">
            <img src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/281646099/160x160/9e8dafe5b7/1630093392?v=1" />
          </div>

          <div class="title-author">
            <span class="title">How to Disappear: Erase Your Digital Footprint, Leave False Trails, and Vanish Without a Trace</span>

            <span class="author">Frank M. Ahearn</span>
          </div>

          <div class="metadata">
            
<div class="stars" data-rating="3.7">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating">(3.5/5)</div>

          </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>

        </div>

        <div class="slideshow-tabs-container show-for-medium-up">
          <ul class="tabs" data-tab role="tablist">

            <li class="active" role="presentation">
              <a href="#likes-panel" role="tab" aria-selected="false" aria-controls="likes-panel">
                <i class="fa fa-heart"></i>
                <span class="j-favs-count">
                  0 Likes
                </span>
              </a>
            </li>

            <li role="presentation">
              <a href="#stats-panel" class="j-stats-tab" role="tab" aria-selected="false" aria-controls="stats-panel">
                <i class="fa fa-bar-chart"></i>
                Statistics
              </a>
            </li>

            <li role="presentation">
              <a href="#notes-panel" role="tab" aria-selected="false" aria-controls="notes-panel">
                <i class="fa fa-file-text"></i>
                Notes
              </a>
            </li>
          </ul>

          <div class="tabs-content">



            <div class="content active" id="likes-panel" role="tabpanel" aria-hidden="false">
              <ul id="favsList" class="j-favs-list notranslate user-list no-bullet" itemtype="http://schema.org/UserLikes" itemscope>
                  <li>
                    <p class="empty-stat-box text-center">
                      <em>Be the first to like this</em>
                    </p>
                  </li>
              </ul>

            </div>

            <div class="content" id="stats-panel" role="tabpanel" aria-hidden="true">
              <div class="row info-stats">
                <div class="small-6 columns">
                  <strong>Views</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Total views</div>
                    <div class="small-4 columns stat-value text-right">
                      10
                    </div>

                    <div class="small-8 columns stat-label">On SlideShare</div>
                    <div class="j-slideshare-views small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">From Embeds</div>
                    <div class="j-embed-views small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Number of Embeds</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-6 columns">
                  <strong>Actions</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Shares</div>
                    <div class="small-4 columns stat-value text-right j-total-shares">0</div>

                    <div class="small-8 columns stat-label">Downloads</div>
                    <div class="small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Comments</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Likes</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>
              </div>
            </div>

            <div class="content" id="notes-panel" role="tabpanel" aria-hidden="true">
              <div id="empty-note" class="empty-stat-box">No notes for slide</div>
            </div>
          </div>
        </div>
            <div class="notranslate transcript add-padding-right j-transcript"  >
              <h3 class="transcript-header">
                  <i class="fa fa-file-o"></i>
                  Social media management 2021 
              </h3>
              <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
                    <li>
      1.
    MANAGMENT
2021
SOCIAL
MEDIA
How To Easily Start Making A
Living Using Facebook, Twitter,
Instagram &amp; YouTube.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-2-638.jpg?cb=1630262151" title="MANAGMENT
2021
SOCIAL
MEDIA
Copyright© 2021 By Sebastian Pe..." target="_blank">
        2.
      </a>
    MANAGMENT
2021
SOCIAL
MEDIA
Copyright© 2021 By Sebastian Petersen
We control the copyright and other
intellectual property rights in this ebook.
Subject to the licence below, all these
intellectual property rights are reserved.
Introduction.
1.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-3-638.jpg?cb=1630262151" title="LIMIT OF LIABILITY/DISCLAIMER OF
WARRANTY:
THE PUBLISHER AN..." target="_blank">
        3.
      </a>
    LIMIT OF LIABILITY/DISCLAIMER OF
WARRANTY:
THE PUBLISHER AND THE AUTHOR MAKE NO
REPRESENTATIONS OR WARRANTIES WITH RESPECT TO THE
ACCURACY OR COMPLETENESS OF THE CONTENTS OF THIS
WORK AND SPECIFICALLY DISCLAIM ALL WARRANTIES,
INCLUDING WITHOUT LIMITATION WARRANTIES OF FITNESS
FOR A PARTICULAR PURPOSE. NO WARRANTY MAY BE
CREATED OR EXTENDED BY SALES OR PROMOTIONAL
MATERIALS. THE ADVICE AND STRATEGIES CONTAINED
HEREIN MAY NOT BE SUITABLE FOR EVERY SITUATION. THIS
WORK IS SOLD WITH THE UNDERSTANDING THAT THE
PUBLISHER IS NOT ENGAGED IN RENDERING LEGAL,
ACCOUNTING, OR OTHER PROFESSIONAL SERVICES. IF
PROFESSIONAL ASSISTANCE IS REQUIRED, THE SERVICES OF
A COMPETENT PROFESSIONAL PERSON SHOULD BE
SOUGHT. NEITHER THE PUBLISHER NOR THE AUTHOR SHALL
BE LIABLE FOR DAMAGES ARISING HEREFROM. THE FACT
THAT AN ORGANIZATION OR WEBSITE IS REFERRED TO IN
THIS WORK AS A CITATION AND/OR A POTENTIAL SOURCE
OF FURTHER INFORMATION DOES NOT MEAN THAT THE
AUTHOR OR THE PUBLISHER ENDORSES THE INFORMATION
THE ORGANIZATION OR WEBSITE MAY PROVIDE OR
RECOMMENDATIONS IT MAY MAKE. FURTHER, READERS
SHOULD BE AWARE THAT INTERNET WEBSITES LISTED IN
THIS WORK MAY HAVE CHANGED OR DISAPPEARED
BETWEEN WHEN THIS WORK WAS WRITTEN AND WHEN IT IS
READ.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-4-638.jpg?cb=1630262151" title="Social Media Management 2021®
Table Of Contents
Introductio..." target="_blank">
        4.
      </a>
    Social Media Management 2021®
Table Of Contents
Introduction.
Getting Started
Set Goals
Develop A Growth Mindset
Find Support
Common Question
Qualifications Needed To
Become A SMM
Duties
Additional Ways To Find
Clients
Last Words
1.
2.
3.
4.
5.
6.
7.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-5-638.jpg?cb=1630262151" title="Social media plays an integral part in
the business landsca..." target="_blank">
        5.
      </a>
    Social media plays an integral part in
the business landscape. With 3.2 billion
people using social media around the
world, and 11 new users every second,
it&#x27;s safe to say the fad has turned into a
global standard.
As such, there has been an increasing
need for businesses to seek out the
help of Social Media Management
services to either kickstart their
business&#x27; social media strategy or
simply just manage the basic content of
their social media pages, such as posts,
stories, and comments.
Introduction
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-6-638.jpg?cb=1630262151" title="If you are interested in learning how to
become a social me..." target="_blank">
        6.
      </a>
    If you are interested in learning how to
become a social media manager but
have no experience, you&#x27;ve come to the
right place.
About 2 years ago, I was in exactly the
same place and now today, I&#x27;ve built a 6
figure business where I work with
clients all over the world as a freelancer
and I&#x27;m able to make a massive impact
and a great profit doing so.
Before I was a social media manager I
was working a boring office job as an
insurance claims consultant, pushing
the 9-5 feeling stuck. And I&#x27;m sure
many could relate.
Introduction
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-7-638.jpg?cb=1630262151" title="Whether you&#x27;re working a 9-5 or you
have another business a..." target="_blank">
        7.
      </a>
    Whether you&#x27;re working a 9-5 or you
have another business and simply want to
move into something different, social
media management is a great option
because you&#x27;re able to do this from
anywhere that has an internet
connection.
I got started with some local clients and
then it grew from there. From clients on
the other side of the country to clients in
different countries, to now 6 figure
months.
I started doing their social media as a
side hustle because it was something I
became good at. Doing tasks such as
creating content, posting on Facebook,
Instagram &amp; Twitter, or whatever platform
that they wanted to be on.
Introduction
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-8-638.jpg?cb=1630262151" title="After some time, an IT guy from one of my
clients saw what ..." target="_blank">
        8.
      </a>
    After some time, an IT guy from one of my
clients saw what I was doing and asked if I
would be interested in supporting one of
his other clients with their social media and
asked if he could refer me.
He&#x27;s since referred me to all of his clients
and I didn&#x27;t even realize at the time that
social media management was an
awesome and lucrative, and flexible
business.
I&#x27;d often run off to the bathroom at work
so I could do my social media clients work
and then evenings and weekends I would
continue to work on my clients work until I
got to the point where I was like &quot;this is
replacing my income, maybe I can leave
my 9-5 and pursue social media
management full time.&quot;
Introduction
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-9-638.jpg?cb=1630262151" title="The best way to get started is to not
overthink it, especia..." target="_blank">
        9.
      </a>
    The best way to get started is to not
overthink it, especially if you&#x27;re already an
active social media user, you&#x27;d be
surprised how naturally it would come to
you.
You can start by reaching out to a friend,
family member, or a business that you
know could use social media help.
Ask them if this is something that you
could provide. Since you&#x27;re likely starting
out, you could offer them a discounted
rate in exchange for a testimonial.
Remember, this is just to get your feet wet.
I must however caution you against giving
it away for free or undervaluing your
service, as a beginner, this could be a
huge problem for you.
Getting Started
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-10-638.jpg?cb=1630262151" title="I see a lot of social media
managers make the mistake of
un..." target="_blank">
        10.
      </a>
    I see a lot of social media
managers make the mistake of
undervaluing themselves and
because of that, it&#x27;s hard to set a
boundary in the future.
I know this because that is
certainly a mistake I&#x27;ve made in the
past, simply because I wanted all
the opportunities in order to prove
myself and I wanted to gain the
knowledge and experience of
being a social media manager.
Getting Started
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-11-638.jpg?cb=1630262151" title="I&#x27;ll give you an example to illustrate.
I got to a point wh..." target="_blank">
        11.
      </a>
    I&#x27;ll give you an example to illustrate.
I got to a point where I was making over a
hundred thousand dollars a month from
social media management for this one
company, that when I wanted to ask for a
raise or when I had to say no when asked
to work extra hours, they had a hard time
understanding why I said no, which in turn
caused tension between us.
That is why you should make sure that
whatever you do, even if you do give a
discounted rate, that you make sure that
you&#x27;re setting boundaries from the start.
It&#x27;s much easier for you to set boundaries
from the beginning than to try and change
behavior and expectations after the fact.
Getting Started
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-12-638.jpg?cb=1630262151" title="So start by going to someone that you might
know or ask for..." target="_blank">
        12.
      </a>
    So start by going to someone that you might
know or ask for referrals if you have a friend
or family member who has other business
owners in their circle that you can approach
by putting yourself out there and saying
&quot;hey this is a service that I have or that I
want to start, would you like to be one of
my first clients&quot;.
The worst they could say is no right?
Getting Started
BONUS
Take a simple 1-minute quiz and find out
which social media management
opportunities would be best suited for you.
Click HereTo Take The Quiz
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-13-638.jpg?cb=1630262151" title="When I first started, my first goal was to
replace my 9-5 i..." target="_blank">
        13.
      </a>
    When I first started, my first goal was to
replace my 9-5 income, so that I could
leave that and come into social media
management full-time.
Once I was able to do that, the next goal
was to grow the business so I could serve
more clients and use less of my time by
being able to leverage other team
members.
The ultimate goal is automating your
business. Having it run on auto-pilot while
you use your time to attend to other
business ventures.
Set Goals
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-14-638.jpg?cb=1630262151" title="There’s a huge gap between having goals
and accomplishing t..." target="_blank">
        14.
      </a>
    There’s a huge gap between having goals
and accomplishing them.
The act of writing down your goals plays
an important part in closing this gap.
According to a study done on Harvard
MBA students, within ten year’s time, the
students who had written down their goals
were making ten times as much as their
classmates who hadn’t written down their
goals.
In short, write down your goals!
Set Goals
BONUS
Take a simple 1-minute quiz and find out
which social media management
opportunities would be best suited for you.
Click HereTo Take The Quiz
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-15-638.jpg?cb=1630262151" title="As a professional, investing in myself was one
of the most ..." target="_blank">
        15.
      </a>
    As a professional, investing in myself was one
of the most important things that I did, but
when I say investing in yourself, please know
that I&#x27; don&#x27;t always mean financially. If you have
the means to pay to buy a course or to pay hir
some support while you&#x27;re learning and growing
that great.
But...
When I first started I was totally bootstrapping
so what did I do exactly?
I did what you&#x27;re doing right now, I read up on
as many things I could find. Then as I was
growing and was ready to invest financially,
that&#x27;s where I found some online courses which
boosted my performance and results.
Develop A Growth
Mindset
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-16-638.jpg?cb=1630262151" title="As previously mentioned, I was working
full-time as an insu..." target="_blank">
        16.
      </a>
    As previously mentioned, I was working
full-time as an insurance claims
consultant. I wasn&#x27;t even looking for this
opportunity but when the opportunity fell
in my lap, I knew that if I wanted to keep
this going and gain momentum and
become bigger in this business, that I had
to learn.
Personal and professional development is
going to become key, so if you can find a
circle of like-minded people to meet up
with in your city or take an online course
to help you develop your skills, which will
go a long way in helping you grow your
business, do it.
Develop A Growth
Mindset
BONUS
Take a simple 1-minute quiz and find out
which social media management
opportunities would be best suited for you.
Click HereTo Take The Quiz
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-17-638.jpg?cb=1630262151" title="Questions
Answers
Testimonials
Tips
As you&#x27;re growing in yo..." target="_blank">
        17.
      </a>
    Questions
Answers
Testimonials
Tips
As you&#x27;re growing in your business, you&#x27;re
going to encounter some roadblocks that
you&#x27;ve never faced before, so it&#x27;s going to
be really important that you find a
community, a teacher or a mentor, or even
other social media managers that you can
learn from.
I have a Facebook group for this and there
are tons of other Facebook groups for
entrepreneurs and social media managers
that you can find for free.
You&#x27;ll be able to post:
Find Support
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-18-638.jpg?cb=1630262151" title="Another great thing about these
communities is that you can..." target="_blank">
        18.
      </a>
    Another great thing about these
communities is that you can find referrals
as well. Or you may even find a potential
client inside the group, looking for a social
media manager.
Find Support
BONUS
Take a simple 1-minute quiz and find out
which social media management
opportunities would be best suited for you.
Click HereTo Take The Quiz
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-19-638.jpg?cb=1630262151" title="As a beginner social media manager, a
common question you&#x27;l..." target="_blank">
        19.
      </a>
    As a beginner social media manager, a
common question you&#x27;ll likely be asked is,
&quot;can you show me some case studies or
show me results that you&#x27;ve gotten for
clients&quot;
This is a common concern for people
when it comes up and more so for the
beginners,
My advice?
I don&#x27;t recommend lying and making
anything up. What I do recommend is
creating a result from something that you
do have experience in, whether it&#x27;s your
own social media page or something that
you&#x27;ve learned.
Common Questions
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-20-638.jpg?cb=1630262151" title="Ideally, you want to be able to say
something like &quot;this is..." target="_blank">
        20.
      </a>
    Ideally, you want to be able to say
something like &quot;this is a strategy that I
would create for you, and here&#x27;s the
result that it created for this person from
what I&#x27;ve observed.&quot;
Now I&#x27;m not saying to take credit for that
but to say &quot;this is a case study or this is a
strategy that I saw and I&#x27;ve studied and
want to be able to implement for you.
And because you&#x27;d be one of my first
clients implementing this, this is how I&#x27;m
going to do it&quot;
Common Questions
BONUS
Take a simple 1-minute quiz and find out
which social media management
opportunities would be best suited for you.
Click HereTo Take The Quiz
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-21-638.jpg?cb=1630262151" title="What I&#x27;m about to tell you may come as
a surprise but you d..." target="_blank">
        21.
      </a>
    What I&#x27;m about to tell you may come as
a surprise but you don&#x27;t need to learn
any complex advertising skills or need
any fancy qualification or high-end
device to become a social media
manager.
No one has ever thought that now we
can make a living by posting stuff on
social media. But now, it&#x27;s possible.
The best part? You can do this remotely
and all you need is a simple laptop or
smartphone and a reliable internet
connection to get started.
Qualifications Needed To
Become A SMM
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-22-638.jpg?cb=1630262151" title="Managing multiple social media
accounts or only one.
Schedu..." target="_blank">
        22.
      </a>
    Managing multiple social media
accounts or only one.
Schedule posts in advance.
Listen to comments and respond
efficiently.
Analyze social engagement and
analytics.
Growing the social media following.
The basic duties of a social media
manager are:
Duties
BONUS
Take a simple 1-minute quiz and find out
which social media management
opportunities would be best suited for you.
Click HereTo Take The Quiz
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-23-638.jpg?cb=1630262151" title="Social Media Groups of Business
Owners
LinkedIn
Fiverr
Here..." target="_blank">
        23.
      </a>
    Social Media Groups of Business
Owners
LinkedIn
Fiverr
Here are some additional ways to find
clients.
Additional Ways To Find
Clients
Tip:
Don&#x27;t be spammy about your approach.
Add a personal element and show you
took time to research who they are and
what their business is about and why
you&#x27;re passionate about working with
them
BONUS
Take a simple 1-minute quiz and find out
which social media management
opportunities would be best suited for you.
Click HereTo Take The Quiz
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/socialmediamanagement20211-210829182833/95/social-media-management-2021-24-638.jpg?cb=1630262151" title="If you&#x27;re a new social media manager
looking to get experie..." target="_blank">
        24.
      </a>
    If you&#x27;re a new social media manager
looking to get experience, the best way to
get that experience is by diving right in,
get into practice even if you&#x27;re brand new.
Grow your skills, get some referrals,
practice on your own social media, learn
from courses, join Facebook groups.
Do whatever it takes to get your feet wet
and increase your skills and knowledge in
the field
Last Words
BONUS
Take a simple 1-minute quiz and find out
which social media management
opportunities would be best suited for you.
Click HereTo Take The Quiz
 
  </li>

              </ol>
            </div>
      </div>
    </div>
    <aside id="side-panel" class="small-12 large-4 columns j-related-more-tab">
    <section class="related-slideshows desktop">
      <header>
        <h2 class="related-slideshows-header">Recommended</h2>
      </header>

      <ul class="related-slideshows-list">
          <li class="j-related-item">
  <a data-ssid="48674690"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="0"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="What to Upload to SlideShare"
    href="/Slideshare/what-to-upload">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="What to Upload to SlideShare"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail-2.jpg?cb=1596487126" />
    </div>

    <div class="related-content">
      <div class="title">
        What to Upload to SlideShare
      </div>

        <div class="author">SlideShare</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="113085298"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="1"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Customer Code: Creating a Company Customers Love"
    href="/HubSpot/customer-code-creating-a-company-customers-love-113085298">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Customer Code: Creating a Company Customers Love"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/customer-code-v4-beta1-180905164748-thumbnail-2.jpg?cb=1596667033" />
    </div>

    <div class="related-content">
      <div class="title">
        Customer Code: Creating a Company Customers Love
      </div>

        <div class="author">HubSpot</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="179842138"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="2"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Be A Great Product Leader (Amplify, Oct 2019)"
    href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Be A Great Product Leader (Amplify, Oct 2019)"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail-2.jpg?cb=1580173593" />
    </div>

    <div class="related-content">
      <div class="title">
        Be A Great Product Leader (Amplify, Oct 2019)
      </div>

        <div class="author">Adam Nash</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="140939671"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="3"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Trillion Dollar Coach Book (Bill Campbell)"
    href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Trillion Dollar Coach Book (Bill Campbell)"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail-2.jpg?cb=1580173579" />
    </div>

    <div class="related-content">
      <div class="title">
        Trillion Dollar Coach Book (Bill Campbell)
      </div>

        <div class="author">Eric Schmidt</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="224183732"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="4"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
    href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail-2.jpg?cb=1580173469" />
    </div>

    <div class="related-content">
      <div class="title">
        APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machi...
      </div>

        <div class="author">apidays</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="223982136"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="5"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="A few thoughts on work life-balance"
    href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="A few thoughts on work life-balance"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail-2.jpg?cb=1580173370" />
    </div>

    <div class="related-content">
      <div class="title">
        A few thoughts on work life-balance
      </div>

        <div class="author">Wim Vanderbauwhede</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="130513693"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="6"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Is vc still a thing   final"
    href="/msuster/is-vc-still-a-thing-final">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Is vc still a thing   final"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail-2.jpg?cb=1580173326" />
    </div>

    <div class="related-content">
      <div class="title">
        Is vc still a thing   final
      </div>

        <div class="author">Mark Suster</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="107343659"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="7"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="The GaryVee Content Model"
    href="/vaynerchuk/the-garyvee-content-model-107343659">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="The GaryVee Content Model"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail-2.jpg?cb=1580173310" />
    </div>

    <div class="related-content">
      <div class="title">
        The GaryVee Content Model
      </div>

        <div class="author">Gary Vaynerchuk</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="51636190"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="8"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Mammalian Brain Chemistry Explains Everything"
    href="/LorettaBreuning/mammalian-brain-chemistry-explains-everything">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Mammalian Brain Chemistry Explains Everything"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/mammalianbrainchemistry-150814162512-lva1-app6892-thumbnail-2.jpg?cb=1580173278" />
    </div>

    <div class="related-content">
      <div class="title">
        Mammalian Brain Chemistry Explains Everything
      </div>

        <div class="author">Loretta Breuning, PhD</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="90803083"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="9"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
    href="/dinisguarda/blockchain-ai-crypto-economics-are-we-creating-a-code-tsunami">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?"
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/atsunamidrivenbyblockchainaicryptoeconomicsdinisguarda-180315164327-thumbnail-2.jpg?cb=1580173256" />
    </div>

    <div class="related-content">
      <div class="title">
        Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?
      </div>

        <div class="author">Dinis Guarda</div>
    </div>
  </a>
</li>

      </ul>
    </section>
</aside>

  </div>
</div>
<!-- Accordion -->
<div id='accordion' class='accordion-wrapper'>
  <nav class='accordion-navbar'>
    <button id='accordion-close'>
      <span class="icon-arrow-left"></span>
    </button>
    <h3 id='accordion-title'></h3>
  </nav>

  <div class='accordion-body'>
      
<ul class='accordion-list' id='comments'>
  <h3 class="notice j-first-to-comment">
    Be the first to comment
  </h3>
</ul> 


      <ul class='accordion-list' id='likes'>
</ul>

      <div class='accordion-notes' id='notes'>
  <p>A beginners guide to social media management 2021. This book discusses how to get started on your social media management journey. I discuss my story and some actionable tips to getting your social media management business started.</p>
</div>


      <div class='accordion-tables' id='statistics'>
    <div class='accordion-table-wrapper'>
      <div class='accordion-table-header'>
        <h4>Views</h4>
      </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Total views</p>
          <p class='accordion-table-value'>10</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>On Slideshare</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>From embeds</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Number of embeds</p>
          <p class='accordion-table-value'>0</p>
        </div>
    </div>
    <div class='accordion-table-wrapper'>
      <div class='accordion-table-header'>
        <h4>Actions</h4>
      </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Downloads</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Shares</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Comments</p>
          <p class='accordion-table-value'>0</p>
        </div>
        <div class='accordion-table-row'>
          <p class='accordion-table-title'>Likes</p>
          <p class='accordion-table-value'>0</p>
        </div>
    </div>
</div>
  </div>

</div>
<!-- Accordion buttons -->


<button class='mobile-accordion-button'
    data-target="likes"
    data-title="Likes"
    data-post-target="">
  
  <span class='mobile-accordion-button-text'>
    <span class="icon-heart"></span>
    <span class='j-like-count'>0</span> Likes
  </span>
  <span class="button-icon icon-chevron-right-large"></span>
</button> 


<button class='mobile-accordion-button'
    data-target="statistics"
    data-title="Statistics"
    data-post-target="">
  
  <span class='mobile-accordion-button-text'>
    <span class="icon-chart-bar"></span>
    Statistics
  </span>
  <span class="button-icon icon-chevron-right-large"></span>
</button> 


<button class='mobile-accordion-button'
    data-target="notes"
    data-title="Notes"
    data-post-target="">
  
  <span class='mobile-accordion-button-text'>
    <span class=" icon-open-book"></span>
    Notes
  </span>
  <span class="button-icon icon-chevron-right-large"></span>
</button> 



      

        <footer id="modernize-footer">
  <div id="footer-top">
    <ul class="main-links">
      <li><a class="modernize" href="/about">About</a></li>
      <li><a class="modernize" href="/help">Support</a></li>
      <li><a class="modernize" href="/terms">Terms</a></li>
      <li><a class="modernize" href="/privacy">Privacy</a></li>
      <li><a class="modernize" href="/copyright-policy">Copyright</a></li>
    </ul>
    <button class="modernize secondary modernize-dropdown-trigger" id="language-selector" data-target="language-dropdown" data-direction="top">
      English <i class="modernize icon-caret-down"></i>
    </button>
  </div>
  <hr />
  <div id="footer-bottom">
    <span id="copyright">
      &#169; 2021 SlideShare from Scribd
    </span>
     <ul class="social-links text-center">
          <li>
          <a href="https://twitter.com/SlideShare"><i class="modernize icon-twitter"></i></a>
        </li>
        <li>
          <a href="https://www.slideshare.net/rss/latest"><i class="modernize icon-rss-feed"></i></a>
        </li>
      </ul>
  </div>

  <ul id="language-dropdown" class="dropdown modernize-dropdown hidden">
    <li class="j-www">
      <a 
        class="modernize grey-link"
        href="https://www.slideshare.net/Renate6/social-media-management-2021"
        title="Social media management 2021  - English" lang="en" hreflang="en">English
      </a>
    </li>
    <li class="j-es">
      <a 
        class="modernize grey-link"
        href="https://es.slideshare.net/Renate6/social-media-management-2021"
        title="Social media management 2021  - Español" lang="es" hreflang="es">Español
      </a>
    </li>
    <li class="j-pt">
      <a 
        class="modernize grey-link"
        href="https://pt.slideshare.net/Renate6/social-media-management-2021"
        title="Social media management 2021  - Portugues" lang="pt" hreflang="pt">Português
      </a>
    </li>
    <li class="j-fr">
      <a 
        class="modernize grey-link"
        href="https://fr.slideshare.net/Renate6/social-media-management-2021"
        title="Social media management 2021  - Français" lang="fr" hreflang="fr">Français
      </a>
    </li>
    <li class="j-de">
      <a 
        class="modernize grey-link"
        href="https://de.slideshare.net/Renate6/social-media-management-2021"
        title="Social media management 2021  - Deutsche" lang="de" hreflang="de">Deutsch
      </a>
    </li>
  </ul>

</footer>

    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>

    <div class="modal_popup_container">
          
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

    <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

    <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title" id="modal-title"></h4>
    <hr aria-hidden="true" />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" aria-label="Visibility" aria-describedby="privacy-switch-description" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>

    


    </div>

      <div id="scribd-ad-exit-modal" class="scribd-ad-exit-modal hidden">
    <div id="scribd-ad-exit-backdrop" class="backdrop"></div>

  <div class="scribd-ad-modal-wrapper">
    <div class="modal-title">
      Special Offer to SlideShare Readers

    </div>

    <div class="modal-content">
      <div class="sidebar">
        <div class="slideshare-plus-scribd">
          <div class="image-container slideshare-logo">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/slideshare_logo.svg">
          </div>
          <div class="image-container plus">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/plus.svg">
          </div>
          <div class="image-container scribd-logo">
            <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/scribd_logo.svg">
          </div>
        </div>

        <div class="image-container studying-illustration">
          <img class="image" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/studying.svg">
        </div>
      </div>

      <div class="content">
        <h2 class="header">
          <span class="bold">Wait!</span> Exclusive 60 day trial
to the world's largest digital library.
        </h2>

        <p class="body">
          The SlideShare family just got bigger. You now have unlimited* access to books, audiobooks, magazines, and more from Scribd.
        </p>

        <div class="actions">
          <a href="https://scribd.com/slideshare?utm_medium=cpc&utm_source=slideshare&utm_campaign=promo-exit-v1" class="cta" target="_blank">
            Activate your free 60 day trial
          </a>
        </div>

        <span class="cancel-anytime">Cancel anytime.</span>
      </div>
    </div>
  </div>
</div>

    
    <div id="download-gate-modal" class="download-modal hidden">
  <div class="backdrop"></div>

  <div class="modal-wrapper">
    <div class="modal-content">
      <button class="close">&times;</button>

      <div class="sidebar">
        <div class="image-container slideshare-logo">
          <img class="image" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo@2x.png">
        </div>
        <div class="graphic">
          <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" fill="none" viewBox="0 0 90 90">
  <path fill="#C1C1C1" fill-rule="evenodd" d="M70.51 5.604c.17-.008.343-.012.515-.012.173 0 .345.004.516.012l-.004.083c-.17-.008-.34-.012-.512-.012-.171 0-.342.004-.511.012l-.004-.083zm2.057.1c.342.05.68.117 1.01.2l-.02.081c-.328-.082-.663-.148-1.002-.198l.012-.083zm-4.094.2c.331-.083.668-.15 1.011-.2l.012.083c-.34.05-.674.116-1.003.198l-.02-.08zm6.09.299c.326.116.644.248.953.395l-.036.075c-.307-.145-.622-.276-.944-.392l.028-.078zm-8.028.395c.31-.147.627-.279.952-.395l.028.078c-.322.116-.638.247-.944.392l-.036-.075zm9.89.486c.294.178.58.369.856.574l-.05.066c-.273-.203-.557-.392-.85-.568l.043-.072zm-11.655.574c.276-.205.561-.396.857-.574l.043.072c-.293.176-.577.365-.85.568l-.05-.066zm13.307.654c.254.23.498.474.728.728l-.061.056c-.23-.252-.47-.493-.723-.723l.056-.061zm-14.832.728c.231-.254.474-.497.729-.728l.056.061c-.253.23-.494.47-.723.723l-.062-.056zm16.215.797c.204.275.396.56.573.856l-.072.043c-.175-.293-.365-.576-.568-.85l.067-.05zm-17.442.856c.177-.295.368-.581.573-.856l.067.05c-.203.273-.393.556-.569.849l-.071-.043zm-.882 1.86c.117-.325.249-.642.395-.952l.076.036c-.146.307-.277.622-.392.944l-.079-.028zm19.383-.952c.147.31.279.627.395.952l-.078.028c-.116-.322-.246-.637-.392-.944l.075-.036zm.694 1.939c.083.33.15.668.2 1.01l-.082.013c-.05-.34-.117-.675-.199-1.003l.081-.02zm-20.575 1.01c.05-.342.117-.68.2-1.01l.08.02c-.081.328-.148.663-.198 1.003l-.082-.012zm20.875 1.026c.008.171.012.343.012.516s-.004.344-.012.515l-.083-.004c.008-.17.012-.34.012-.511 0-.172-.004-.342-.012-.512l.083-.004zm-20.988.516c0-.173.005-.345.013-.516l.083.004c-.008.17-.012.34-.012.512 0 .171.004.342.012.511l-.083.004c-.008-.17-.013-.342-.013-.515zm20.888 1.541c-.05.343-.117.68-.2 1.011l-.08-.02c.081-.329.148-.663.198-1.003l.082.012zm-20.575 1.011c-.083-.331-.15-.668-.2-1.011l.082-.012c.05.34.117.674.199 1.003l-.081.02zm20.076.986c-.116.325-.248.643-.395.952l-.075-.035c.146-.307.276-.622.392-.945l.078.028zm-19.383.952c-.146-.31-.278-.627-.395-.952l.079-.028c.115.323.246.638.392.945l-.076.035zm18.502.909c-.177.295-.369.58-.573.856l-.067-.05c.203-.273.393-.556.569-.85l.071.044zm-17.442.856c-.205-.276-.396-.561-.573-.856l.071-.043c.176.293.366.576.569.85l-.067.049zm16.214.796c-.23.255-.474.498-.728.729l-.056-.062c.252-.229.494-.47.723-.723l.061.056zm-14.831.729c-.255-.231-.498-.474-.729-.729l.062-.056c.23.253.47.494.723.723l-.056.062zm13.307.654c-.276.205-.562.396-.857.573l-.043-.071c.293-.176.577-.366.85-.569l.05.067zm-11.654.573c-.296-.177-.581-.368-.857-.573l.05-.067c.273.203.557.393.85.569l-.043.071zm1.86.882c-.325-.117-.643-.248-.952-.395l.036-.075c.306.145.622.276.944.391l-.028.079zm8.029-.395c-.31.147-.627.278-.952.395l-.028-.079c.322-.115.637-.246.944-.391l.036.075zm-6.032.894c-.342-.05-.68-.118-1.01-.2l.02-.081c.328.082.662.148 1.002.198l-.012.083zm4.094-.2c-.332.082-.669.15-1.011.2l-.012-.083c.34-.05.674-.116 1.002-.198l.02.08zm-2.553.312c-.172 0-.344-.004-.515-.013l.004-.083c.17.008.34.013.511.013.172 0 .342-.005.512-.013l.004.083c-.171.009-.343.013-.516.013z" clip-rule="evenodd"/>
  <path fill="#C0C4CC" d="M23.309 17.026c-2.309.817-4.609 1.809-6.225 3.367-1.617 1.558-2.425 3.8-1.459 5.675 1.3 2.508 5.4 3.967 5.425 6.683.017 1.942-2.216 3.434-4.466 4.134-2.25.708-4.742.958-6.784 1.991-3.083 1.559-4.533 4.575-5.125 7.475-.616 3.009-.366 6.434 2.275 8.609 3.284 2.708 8.709 2.408 13.359 1.825 6.2-.775 12.375-1.675 18.55-2.584 13.525-1.975 27.058-3.966 40.591-5.95 1.45-.216 2.959-.45 4.142-1.158 2.342-1.417 2.542-4.342 1.175-6.433-1.367-2.092-3.875-3.509-6.375-4.734s-5.142-2.391-7.017-4.208c-1.875-1.817-2.808-4.5-1.383-6.567 1.2-1.75 3.783-2.683 4.908-4.466 1.484-2.35-.225-5.342-2.908-6.842s-36.467-1.117-48.683 3.183z"/>
  <path fill="#D3D3D3" d="M86.684 86.083H3.201c-.492 0-.9-.408-.9-.9v-3.95c0-.492.408-.9.9-.9h83.483c.492 0 .9.408.9.9v3.95c0 .492-.408.9-.9.9z"/>
  <path fill="#1772AF" d="M59.959 83.917h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 73.667h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.091-.092.091h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.008c0-2.35 1.9-4.25 4.25-4.25z"/>
  <path fill="#0E538C" d="M32.293 75.484c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984 0-1.875.458-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 81.076c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.084zM35.127 79.409c0-.047.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .045-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084zM35.127 77.743c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 76.076c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084z" clip-rule="evenodd"/>
  <path fill="#FFD18D" d="M31.934 72.925H66.8c2.475 0 4.484-1.925 4.484-4.3 0-1.192-.5-2.266-1.317-3.041-.808-.776-1.933-1.259-3.175-1.259H31.934v8.6z"/>
  <path fill="#F2F2F2" d="M56.025 64.91H23.14c-.041 0-.075.032-.075.074v7.284c0 .041.034.075.075.075h32.884c2.025 0 3.666-1.642 3.666-3.667v-.1c0-2.025-1.641-3.667-3.666-3.667z"/>
  <path fill="#FFBE55" d="M58.333 66.325c.617.591.992 1.4.992 2.3 0 1.8-1.517 3.258-3.392 3.258H21.125v1.05h34.867c2.475 0 4.483-1.925 4.483-4.3 0-1.192-.5-2.267-1.317-3.042-.816-.775-1.933-1.258-3.175-1.258H21.125v1.05h34.808c.934-.017 1.784.35 2.4.942z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M24.191 71.468c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 69.8c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084zM24.191 68.134c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 66.467c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084z" clip-rule="evenodd"/>
  <path fill="#43AFFF" d="M59.959 64.325h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 54.075h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.092-.092.092h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.017c0-2.342 1.9-4.242 4.25-4.242z"/>
  <path fill="#2A94F4" d="M32.293 55.892c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984-.008-1.875.459-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 61.485c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 59.817c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 58.15c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 56.484c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083z" clip-rule="evenodd"/>
  <path fill="#2A94F4" d="M55.542 74.517l-1.917-1.591-2 1.591v-6.45h3.917v6.45z"/>
  <path fill="#B6E7FF" d="M78.757 82.166c1.825 0 2.592-1.458 2.9-3 .342-1.741.092-3.6.092-3.6h-5.975l-.025.2c-.117 1.092-.475 6.4 3.008 6.4z"/>
  <path fill="#85DDFF" d="M75.766 75.566c0 .134 1.341.234 2.991.234 1.65 0 2.992-.109 2.992-.234 0-.133-1.342-.233-2.992-.233s-2.991.108-2.991.233z"/>
  <path fill="#2A94F4" d="M70.666 59s3.15 4.791 5.042 7.716c1.891 2.925 2.383 3.534 2.608 4.475.225.942.425 4.433.425 4.433h.142s-.05-2.958-.217-3.958c-.167-.966.008-1.308.15-2.325.133-1.016.317-2.633-.708-3.758s-.75-2.225-1.117-2.975c-.358-.742-3.15-1.642-3.508-2.408-.367-.75-1.942-1.217-2.817-1.2z"/>
  <path fill="#41AAF7" d="M70.666 58.999s.992 1.125 1.667 1.508c.675.384.991.042 1.508.967.517.925.542 1.325 1.008 1.8.475.475 1.034.492 1.084 1.533.041 1.034-.225 1.917-.225 1.917s-4.842-7.475-5.042-7.725z"/>
  <path fill="#2A94F4" d="M78.5 75.632h-.142s-.042-.958-.425-1.425c-.242-.3-1.292-.641-2.317-1.05-.566-.225-1.133-.466-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0-.116.059-.133.159-.25.05-.058.191-.041.375.017.516.158.95.508 1.225.983.25.434.65.975 1.141 1.109.85.224.775.366 1.092 1.224.308.859 1.1 1 2.083 2.017.984 1.008.859 2.075.859 2.075z"/>
  <path fill="#41AAF7" d="M75.616 73.158c-.566-.225-1.133-.467-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0 .025.059.417.684.675.65.267.775.267.858.675.083.408.158.85.492.933.341.084.55-.3.816.325.267.617.4.834.642.917.25.083.433-.042.492.433.033.3.05.575.066.742z"/>
  <path fill="#2A94F4" d="M79.534 75.633h.166s.325-5.933.775-6.483c.292-.358 1.25-.992 2.467-1.475.675-.267 1.342-.558 1.842-.875 1.416-.9 2.775-3.808 2.891-4.325.042-.183.059-.292.059-.367 0-.141-.075-.158-.192-.3-.058-.066-.233-.041-.442.017-.608.183-1.125.608-1.45 1.158-.3.517-.766 1.15-1.35 1.309-1 .266-.916.433-1.291 1.45-.367 1.016-1.3 1.183-2.467 2.391-1.158 1.2-1.008 7.5-1.008 7.5z"/>
  <path fill="#41AAF7" d="M82.95 67.675c.674-.267 1.34-.558 1.84-.875 1.417-.9 2.776-3.808 2.892-4.325.042-.183.059-.292.059-.367 0 .034-.067.492-.808.8-.767.317-.917.317-1.017.8-.1.484-.183 1-.584 1.1-.4.1-.65-.35-.966.384-.317.733-.467.983-.758 1.083-.292.1-.517-.05-.575.517-.05.35-.075.675-.084.883z"/>
  <path fill="#CCE9FF" d="M78.757 82.166c1.825 0 2.592-1.459 2.9-3-1.791-.675-4.041-1.767-5.908-3.4-.117 1.091-.475 6.4 3.008 6.4z"/>
  <path fill="#B6E7FF" d="M10.657 82.39c1.5 0 2.133-1.2 2.383-2.474.284-1.433.075-2.967.075-2.967H8.2s-.009.058-.017.159c-.1.908-.392 5.283 2.475 5.283z"/>
  <path fill="#85DDFF" d="M8.2 76.95c0 .108 1.1.191 2.458.191s2.458-.083 2.458-.192c0-.108-1.1-.191-2.458-.191-1.359 0-2.459.083-2.459.192z"/>
  <path fill="#2A94F4" d="M2.582 60.607s3.108 4.725 4.975 7.617c1.867 2.883 2.35 3.483 2.575 4.417.225.933.425 4.375.425 4.375h.242s.158-2.909-.134-3.859c-.291-.95-.175-1.333-.041-2.333.133-1 .308-2.6-.7-3.708-1.009-1.109-.742-2.2-1.1-2.934-.359-.733-3.109-1.616-3.467-2.375-.35-.758-1.908-1.225-2.775-1.2z"/>
  <path fill="#41AAF7" d="M3.266 60.607s.975 1.109 1.641 1.484c.667.375.975.041 1.484.958.508.908.533 1.308 1 1.775.466.467 1.025.492 1.066 1.508.042 1.025-.225 1.884-.225 1.884s-4.766-7.367-4.966-7.609z"/>
  <path fill="#2A94F4" d="M11.59 76.95l.176-.05s-.308-1.225-.008-1.95c.191-.475 1.383-1.292 2.525-2.2.633-.5 1.25-1.017 1.683-1.525 1.225-1.408 1.733-4.933 1.692-5.525-.017-.209-.034-.325-.059-.409-.05-.15-.125-.15-.3-.258-.083-.05-.258.025-.466.159-.592.391-1.009 1-1.175 1.691-.15.642-.45 1.475-1.017 1.825-.983.6-.842.758-.908 1.959-.067 1.2-1.009 1.674-1.867 3.325-.842 1.658-.275 2.958-.275 2.958z"/>
  <path fill="#41AAF7" d="M14.291 72.75c.633-.5 1.25-1.017 1.683-1.526 1.225-1.408 1.734-4.933 1.692-5.525-.017-.208-.033-.325-.058-.408.008.042.083.55-.609 1.108-.716.584-.875.634-.825 1.175.05.55.125 1.125-.275 1.359-.391.233-.808-.167-.908.716-.1.884-.183 1.2-.467 1.4-.275.2-.558.109-.45.734.084.391.159.741.217.966z"/>
  <path fill="#CCE9FF" d="M10.657 82.391c1.5 0 2.133-1.2 2.383-2.475-1.475-.558-3.325-1.45-4.867-2.8-.091.9-.383 5.275 2.484 5.275z"/>
  <path fill="#072C3D" d="M55.614 46.917h-16.02v3.679h16.02v-3.679z"/>
  <path fill="#2A94F4" d="M56.779 46.324l-17.504-.594-1.103-15.189h19.936l-1.33 15.783z"/>
  <path fill="#FFE3CA" d="M33.13 46.964c2.812.118 12.792 1.886 17.74 2.8 1.72.309 2.824.522 2.824.522s1.234.451 2.741.985c1.389.499 3.002 1.068 4.118 1.436.427.142.392.748-.036.854-1.056.25-3.43.214-5.15-.38-1.412.63-2.076.665-2.765.155-.225-.166-.486-.309-.76-.415-.498-.202-1.055-.333-1.59-.404-1.162-.154-2.195-.071-2.195-.071-4.01.771-13.171 3.37-18.63.154s-.083-5.79 3.703-5.636z"/>
  <path fill="#0A3E5B" d="M33.127 46.965c2.812.118 12.792 1.886 17.74 2.8l-.628 2.765c-1.163-.154-2.196-.071-2.196-.071-4.01.771-13.172 3.37-18.63.154-5.459-3.216-.072-5.803 3.714-5.648z"/>
  <path fill="#2A94F4" d="M53.822 52.043c.557.118 1.364-.546 2.61-.771 1.389.498 3.002 1.068 4.118 1.435.427.143.392.748-.036.855-1.056.249-3.43.213-5.15-.38-1.412.629-2.076.664-2.765.154-.225-.166-.486-.308-.76-.415.25-.688 1.33-.795 1.983-.878zM59.885 30.6c-.154 4.605-2.314 10.146-3.524 11.95-.475.712-.795 1.104-.795 1.104h-4s.013-.024.036-.06c0-.012.012-.023.012-.023.202-.356 1.009-1.816 1.697-3.774.819-2.326 1.472-5.364.783-8.129H41.528c-1.365 5.459 2.527 11.986 2.527 11.986h-3.999S35.951 37.008 35.75 30.6c-.214-6.408 6.942-7.594 10.786-7.831H49.1l.415.035c3.916.404 10.573 1.614 10.371 7.796z"/>
  <path fill="#0E538C" d="M49.977 10.665c1.77 0 3.204-1.435 3.204-3.204 0-1.77-1.434-3.204-3.204-3.204-1.77 0-3.204 1.434-3.204 3.204 0 1.77 1.435 3.204 3.204 3.204z"/>
  <path fill="#0E538C" d="M41.553 14.367c0-2.883 2.871-6.135 6.408-6.135 3.536 0 6.408 3.252 6.408 6.135 0 2.884-2.872 5.435-6.408 5.435-3.537 0-6.408-2.54-6.408-5.435z"/>
  <path fill="#FCD2B1" d="M45.967 20.561l.57 3.513L47.96 27.1l1.187-3.026.475-3.56-3.655.047z"/>
  <path fill="#FFE3CA" d="M51.937 16.064c0 2.421-1.78 5.34-3.975 5.34-2.196 0-3.976-2.919-3.976-5.34 0-2.42 1.78-4.39 3.976-4.39 2.195 0 3.975 1.97 3.975 4.39z"/>
  <path fill="#0E538C" d="M51.104 10.724h-6.29v4.153h6.29v-4.153z"/>
  <path fill="#3CA8F7" fill-rule="evenodd" d="M54.875 31.027c.124-.04.258.028.3.152.123.378.147.943.03 1.729-.116.79-.38 1.827-.851 3.159-.044.124-.18.188-.303.145-.124-.044-.189-.18-.145-.304.466-1.313.719-2.318.83-3.07.112-.757.077-1.236-.013-1.511-.04-.125.027-.259.152-.3zM40.297 31.027c.125.041.192.175.152.3-.09.275-.125.754-.013 1.511.11.752.364 1.757.83 3.07.043.124-.021.26-.145.303-.123.044-.26-.02-.303-.144-.472-1.332-.735-2.368-.852-3.16-.116-.785-.092-1.35.032-1.728.04-.124.174-.192.299-.151z" clip-rule="evenodd"/>
  <path fill="#CCE9FF" d="M56.243 48.221H39.381c-.522 0-.938-.415-.938-.937l-.474-11.416c0-.522.415-.937.937-.937H56.73c.522 0 .937.415.937.937l-.474 11.416c0 .522-.428.937-.95.937z"/>
  <path fill="#FFE3CA" d="M64.04 48.221c-2.111 1.852-10.584 7.429-14.797 10.182l-2.409 1.566s-1.21.522-2.67 1.175c-1.352.593-2.919 1.293-3.975 1.792-.403.19-.807-.273-.558-.641.594-.914 2.338-2.516 4-3.263.593-1.424 1.044-1.91 1.898-2.018.285-.035.57-.118.843-.225.498-.202.996-.498 1.424-.807.949-.688 1.649-1.46 1.649-1.46 2.373-3.322 7.239-11.51 13.41-12.934 6.17-1.424 4.034 4.141 1.186 6.633z"/>
  <path fill="#0A3E5B" d="M64.04 48.222c-2.112 1.851-10.585 7.428-14.797 10.182l-1.448-2.433c.95-.688 1.65-1.46 1.65-1.46 2.373-3.322 7.238-11.51 13.408-12.934 6.171-1.424 4.035 4.153 1.187 6.645z"/>
  <path fill="#2A94F4" d="M45.53 58.782c-.488.296-.618 1.34-1.366 2.361-1.352.593-2.919 1.294-3.975 1.792-.403.19-.807-.273-.558-.64.594-.915 2.338-2.517 4-3.264.593-1.424 1.044-1.91 1.898-2.017.285-.036.57-.12.843-.226.284.665-.416 1.483-.843 1.994z"/>
  <path fill="#3CA8F7" d="M47.782 43.358c.983 0 1.78-.797 1.78-1.78s-.797-1.78-1.78-1.78-1.78.797-1.78 1.78.797 1.78 1.78 1.78z"/>
</svg>

        </div>
        <p class="sidebar-footer">Join the community of over 1 million readers</p>
      </div>

      <div class="content">
        <p class="mobile-blurb">Join the community of over 1 million readers</p>
        <h2 class="header">
          Sign Up to Scribd to continue downloading
        </h2>

        <p class="body">
          Sign up for a Scribd 60 day free trial to download this document plus get access to the world’s largest digital library.
        </p>

        <div class="actions">
          <a href="https://scribd.com/slideshare" class="cta">
            Download with free trial
          </a>
        </div>

        <span class="cancel-anytime">Cancel anytime.</span>
      </div>
    </div>
  </div>
</div>

    <div id="download-callback-modal" class="download-modal hidden">
  <div class="backdrop"></div>

  <div class="modal-wrapper">
    <div class="modal-content">
      <div class="modal-header">
        <button class="close">&times;</button>
        <h3>You’ve unlocked unlimited downloads on SlideShare!</h3>
        <a class="download" data-action="download" data-poll-interval-seconds="5" data-dangerous-download-confirmation="This presentation may be harmful to your computer. Are you sure you want to download it?" data-cant-download-alert="We’re sorry, but this file cannot be downloaded" href="/login?from_source=%2FRenate6%2Fsocial-media-management-2021%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation" rel="nofollow">
          Your download should start automatically, if not click here to download
        </a>
        <span id="down-triangle"></span>
      </div>
      <div class="modal-body">
        <h3>You also get free access to Scribd!</h3>
        <ul>
          <li>Instant access to millions of ebooks, audiobooks, magazines, podcasts, and more.</li>
          <li>Read and listen offline with any device.</li>
          <li>Free access to premium services like TuneIn, Mubi, and more.</li>
        </ul>

        <div class="actions">
          <a target="_blank" rel="noopener noreferrer" href="https://scribd.com/" class="cta">
            Start reading on Scribd
          </a>
        </div>
      </div>
    </div>
  </div>
</div>

    <script type='text/javascript'>
  function amplitudeOauthIdentify() {
      amplitude.getInstance().setUserId(null);

    var featureFlagScribdOauthIdentity = new amplitude.Identify().set(
      "feature_flag_scribd_oauth",
      "true"
    )

    amplitude.getInstance().identify(featureFlagScribdOauthIdentity)

    var featureFlagAccountGateIdentity = new amplitude.Identify().set(
      "feature_flag_account_gate_actions",
      "true"
    )

    amplitude.getInstance().identify(featureFlagAccountGateIdentity)
  }

  if (typeof amplitude !== 'undefined') { 
    amplitudeOauthIdentify();
  }
</script>

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_foundation_base.js?c236e37bc9" type="text/javascript"></script>

    <script>
      $(window).load(function() {
        loadCSS("https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/app.css?1630106183");
      });
    </script>

      <script src="https://public.slidesharecdn.com/v2/javascripts/slideview/accordion_controller.js?e658f09157" type="text/javascript"></script>

  <script type="text/javascript">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</script>

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_player_document_init.js?a303970dc8" type="text/javascript"></script>

    <script type="text/javascript">
      $(document).ready(function() {
        var $el = $('#svPlayerId');
        var classMap = {
          'document': 'document_player',
          'html': 'html_player',
          'infographic': 'infographic_player',
          'video': 'video_player'
        }

        player = new SSPlayer(slideshare_object.jsplayer);
        $(player).bind('slidechanged', function(e) {
          if (typeof(loadDataForSlide) === 'function') {
            loadDataForSlide(e.ssData.index);
          }
        });

        $el.addClass(classMap[player.config.player_type]);
      });
    </script>
    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_slideview_loggedout.js?cde5af4869" type="text/javascript"></script>
  
<script src="https://public.slidesharecdn.com/v2/javascripts/mobile/mobile_base_player.js?659cf649db" type="text/javascript"></script>
<script src="https://public.slidesharecdn.com/v2/javascripts/tracking/clickgen-tracker.js?55fa0cb42d" type="text/javascript"></script>
<script src="https://public.slidesharecdn.com/v2/javascripts/mobile_modal_share.js?d17be723b5" type="text/javascript"></script>
<script src="https://public.slidesharecdn.com/v2/javascripts/mobile_swipe.js?8ea6e15862" type="text/javascript"></script>

  <script src="https://public.slidesharecdn.com/v2/javascripts/jquery.hammer.min.js?a15b1fa446" type="text/javascript"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/mobile/ytube_slide.js?3e9db225d0" type="text/javascript"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/mobile/mobile_swiping_player.js?6fd7df74f8" type="text/javascript"></script>

<script>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</script>

  <script>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</script>
  <script type='text/javascript'>
    var scribdAdIdentity = new amplitude.Identify().set(
      "scribd_ad_variant",
      "exit_ad"
    )

    amplitude.getInstance().identify(scribdAdIdentity)

    var downloadCTAInFullScreenHUD = new amplitude.Identify().set(
      "download_cta_in_full_screen_hud",
      "download_cta_in_full_screen_hud"
    )

    amplitude.getInstance().identify(downloadCTAInFullScreenHUD)

    amplitude.getInstance().setUserId(null);
</script>
  
  <script>
    $('#close-sidebar').click(function() {
      $('#nav-sidebar').removeClass('open')
    })

    $('#open-sidebar').click(function() {
      $('#nav-sidebar').addClass('open')
    })

    $('#nav-sidebar').click(function() {
      $('#nav-sidebar').removeClass('open')
    })

    $('#sidebar-content').click(function(e) {
      e.stopPropagation()
    })
  </script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/signup_account_gating.js?6f4cb3570f" type="text/javascript"></script>

  </body>
</html>
