<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">

        <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@400;600;700&display=swap" rel="stylesheet">
    <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/scribd_ads_on_slideshow_page.css?29246f4d2f" media="screen" rel="stylesheet" type="text/css" />

    <link rel="preload" href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-1-638.jpg?cb=1624442105" as="image">

  <link rel="preload" href="/fonts/fontawesome-webfont.woff?v=4.3.0" as="font" type="font/woff" crossOrigin="anonymous">
  <link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" type="font/woff2" crossOrigin="anonymous">
  
  <link rel="preconnect" href="https://image.slidesharecdn.com">
  <link rel="preconnect" href="https://public.slidesharecdn.com">
  <link rel="preconnect" href="https://cdn.slidesharecdn.com">
  <link rel="preconnect" href="https://cdn.amplitude.com">


    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>Methods of Assignment </title>
    <meta name="description" content="NURSING MANAGEMENT, METHOD OF PATIENT ASSIGNMENT">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="noindex">
      <meta id='globalTrackingUrl' content="/frontend-track">
      
  <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/1mefhodsofassignment125641-210623095325-thumbnail.jpg?cb=1624442105" />
  <!-- SL:end:notranslate -->
  <meta content="{&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;selected&quot;:&quot;Selected&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;clipping.toast.close&quot;:&quot;Close&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideview.comments_loggedin.delete_comment.title&quot;:&quot;Are you sure you want to delete this comment?&quot;,&quot;slideview.comments_loggedin.spam_comment.title&quot;:&quot;Are you sure you want to mark this comment as spam?&quot;,&quot;slideview.comments_loggedin.block_user.title&quot;:&quot;Are you sure you want to block this user?&quot;,&quot;slideview.comments_loggedin.block_user.success&quot;:&quot;The user is blocked!&quot;,&quot;slideview.comments_loggedin.block_user.failure&quot;:&quot;Oops! Something went wrong. Please try again after sometime.&quot;,&quot;slideview.comments_loggedin.organization&quot;:&quot;at {:organization}&quot;,&quot;slideview.comments_loggedin.timestamp&quot;:&quot;less than a second ago&quot;,&quot;slideview.comments_loggedin.commenting.failure&quot;:&quot;Hey something went wrong :-(\nCould you try again?&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#Like|plural#Likes}&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;,&quot;youtube_embed_block.header&quot;:&quot;YouTube videos are no longer supported on SlideShare&quot;,&quot;youtube_embed_block.link_to_original&quot;:&quot;View original on YouTube&quot;,&quot;youtube_embed_block.help_text&quot;:&quot;Learn why&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;ssplayer.event_manager.playershare.share_slideshare&quot;:&quot;Share SlideShare&quot;,&quot;profile.edit_marketing_settings.saved&quot;:&quot;Saved&quot;,&quot;slideshow.foundation_slideview.loading&quot;:&quot;Loading\u2026&quot;,&quot;clip.slideview.share_message&quot;:&quot;Share Slide {0,number} from {1,text}&quot;,&quot;clip.slideview.success_toast.message&quot;:&quot;Slide {0,number} clipped to: \u003Cbr /\u003E {1,anchor,text#{2,text}}&quot;,&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;slideshow.foundation_slideview.loading_text&quot;:&quot;Loading&quot;,&quot;slideshow.foundation_slideview.loading&quot;:&quot;Loading\u2026&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;}" name="ss-i18n-translations" />

    <link rel="shortcut icon" href="https://public.slidesharecdn.com/v2/favicon.ico?f4544a845c">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <link rel="stylesheet" type="text/css" href="/vendor/font-awesome.css">
    <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/app_critical.css?37ac63b26f" media="screen" rel="stylesheet" type="text/css" />
    <!--[if IE 9]><link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/ie9_nav_bar_fix.css?8fb8af5274" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <link rel="alternate" hreflang="en" href="https://www.slideshare.net/MonalParmar/methods-of-assignment"/>
<link rel="alternate" hreflang="es" href="https://es.slideshare.net/MonalParmar/methods-of-assignment"/>
<link rel="alternate" hreflang="fr" href="https://fr.slideshare.net/MonalParmar/methods-of-assignment"/>
<link rel="alternate" hreflang="de" href="https://de.slideshare.net/MonalParmar/methods-of-assignment"/>
<link rel="alternate" hreflang="pt" href="https://pt.slideshare.net/MonalParmar/methods-of-assignment"/>
<link rel="alternate" hreflang="x-default" href= "https://www.slideshare.net/MonalParmar/methods-of-assignment"/>


      <meta content="noindex" name="robots" />

  <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/slideview_critical.css?5a2a3f2f36" media="screen" rel="stylesheet" type="text/css" />

    <link href="https://public.slidesharecdn.com/v2/stylesheets/ssplayer/combined_presentation.css?c62e3b9744" media="screen" rel="stylesheet" type="text/css" />



    <script type='text/javascript'>
      // GA Segmentation
      window._gaq = window._gaq || []; _gaq.push(['_setAccount', 'UA-2330466-1']);_gaq.push(['_setDomainName', '.slideshare.net']);_gaq.push(['_addIgnoredRef', 'slideshare.net']);_gaq.push(['_setCustomVar', 1, 'member_type', 'LOGGEDOUT', 1]);
        _gaq.push(['_trackPageview']);

      // Slideshare object
      var slideshare_object = {
        user: {"userGroup":"non-member","login":"guest","id":null,"loggedin":false,"name":null,"is_valid_fbuser":false,"fb_userid":null,"is_pro":"false","su":false,"is_test_user":false,"has_uploads":null,"is_li_connected":false,"is_li_auto_created_user":false,"show_li_connect_cta":false,"has_privacy_enabled":null,"li_tracking_url":"/frontend-track"},
        timer: { start: (new Date()).getTime(), end: '', execTime: '' },
        top_nav: { get_url: "/top_nav"},
        dev: false,
        init: [],
        feature_flag: [],
        is_mobile: "",
        deploy_environment: "production",
        rum_pagekey: "desktop_slideview_loggedout",
        is_ssl: true
      };
    </script>

    <meta content="https://public.slidesharecdn.com/v2/images/artdeco/icons.svg?b5af75c98a" name="ss-svg-icons" />

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_experiments.js?59e3c7a1df" type="text/javascript"></script>

    <script type='text/javascript'>
// Initialize Amplitude
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-u0hlTAJ1tNefeBKwiBNwB4CkHZ1ck4ajx/pKmwWtc+IufKJiCQZ+WjJIi+7C6Ntm"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-8.1.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset","preInsert","postInsert","remove"]
;for(var c=0;c<a.length;c++){s(o,a[c])}n.Identify=o;var u=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(u,l[p])}n.Revenue=u
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","enableTracking","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!Object.prototype.hasOwnProperty.call(n._iq,e)){n._iq[e]={_q:[]};v(n._iq[e])
}return n._iq[e]};e.amplitude=n})(window,document);

  amplitude.getInstance().init("1d84ec7a8b225f5eb8d69bb8049a45c9");
</script>

    

      <script id="adQueue" type="text/javascript"><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script src="/javascripts/observe_element_in_viewport.js" type="text/javascript"></script>
  <script type="text/javascript" id="ga-init">
  // <![CDATA[
    // Setting custom variable [slot = 3, scope = 3(page level)] for tracking source (related, search etc) of pageview
    window._gaq.push(['_setCustomVar', 3, 'source', 'not_set', 3]);
    window._gaq.push(['_trackEvent', 'bigfoot_slideview', 'pageload', slideshare_object.gam_cat_name, undefined, true]);

  // ]]>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link href="https://www.slideshare.net/MonalParmar/methods-of-assignment" rel="canonical" />
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2?format=json&amp;url=http://www.slideshare.net/MonalParmar/methods-of-assignment" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2?format=xml&amp;url=http://www.slideshare.net/MonalParmar/methods-of-assignment" rel="alternate" />
  <link media="handheld" href="https://www.slideshare.net/mobile/MonalParmar/methods-of-assignment" rel="alternate" />
  <link media="only screen and (max-width: 640px)" href="https://www.slideshare.net/mobile/MonalParmar/methods-of-assignment" rel="alternate" />

    <link href="android-app://net.slideshare.mobile/slideshare-app/ss/249462958" rel="alternate" />
    <link href="ios-app://917418728/slideshare-app/ss/249462958" rel="alternate" />
  <meta name="apple-itunes-app" content="app-id=917418728, affiliate-data=ct=smart_banner&amp;pt=10746, app-argument=slideshare-app://ss/249462958"/>
  <link rel="manifest" href="/manifest.json"/>


  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/MonalParmar/methods-of-assignment" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/1mefhodsofassignment125641-210623095325-thumbnail-4.jpg?cb=1624442105" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Methods of Assignment " class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="NURSING MANAGEMENT, METHOD OF PATIENT ASSIGNMENT" class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2021-06-23T09:53:24Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/MonalParmar" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="10" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2021-06-23 09:53:24 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2021-06-23 09:55:05 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Education" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
    <meta name="twitter:card" value="player" />
    <meta name="twitter:site" value="@slideshare" />
    <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/23C1LuOG2vYdBU" name="twitter:player" />
    <meta name="twitter:player:width" value="342" />
    <meta name="twitter:player:height" value="291" />
    <meta class="twitter_title" value="Methods of Assignment " name="twitter:title" />
    <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/1mefhodsofassignment125641-210623095325-thumbnail-4.jpg?cb=1624442105" name="twitter:image" />
    <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
    <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
    <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/MonalParmar/methods-of-assignment" />
    <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
    <meta name="twitter:app:id:iphone" content="917418728" />
    <meta name="twitter:app:url:iphone" content="slideshare-app://ss/249462958" />
    <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
    <meta name="twitter:app:id:ipad" content="917418728" />
    <meta name="twitter:app:url:ipad" content="slideshare-app://ss/249462958" />

  <meta property="al:android:url" content="slideshare-app://ss/249462958" />
  <meta property="al:android:app_name" content="SlideShare Android" />
  <meta property="al:android:package" content="net.slideshare.mobile" />
  <meta property="al:ios:url" content="slideshare-app://ss/249462958" />
  <meta property="al:ios:app_store_id" content="917418728" />
  <meta property="al:ios:app_name" content="SlideShare iOS" />
  <!-- SL:end:notranslate -->


    <script src="https://www.google.com/recaptcha/api.js?render=6Ld61c4aAAAAANXQcRPB5Wd2TJxxHpwGAh6U0q8B"></script>
<script>
    function recaptchaV3Check(action, callback) {
        grecaptcha.ready(function() {
            grecaptcha.execute('6Ld61c4aAAAAANXQcRPB5Wd2TJxxHpwGAh6U0q8B', 
                                { action: action }).then(function(token) {
                callback(token)
            })
        })
    }
</script>
    <script src="https://www.google.com/recaptcha/api.js?render=explicit"></script>
<script>
    function renderRecaptchaV2(recaptchaContainer, callback) {
        var recaptchaV2Wrapper = document.createElement('div');
        recaptchaV2Wrapper.setAttribute('id', 'recaptcha-v2');
        recaptchaContainer.appendChild(recaptchaV2Wrapper);
        var options = {};
        options['sitekey'] = '6LfQ2v4SAAAAAMc-K02Et9I84mZIeIzhPvcHdz7I';
        if(!!callback) options['callback'] = callback;
        grecaptcha.render(recaptchaV2Wrapper, options);
    }
</script>
  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
      <!-- TOS update banner -->
      <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> and <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a> and <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> for details.
    </p>
  </div>
</div>


      


      <div id="main-nav" class="contain-to-grid">
        <div class="icon-bar four-up icon-bar-custom visible-for-small-down">
          <a class="item" href="/" aria-labelledby="#home">
            <i class="icon-slideshare-logo"></i>
            <label id="home">SlideShare</label>
          </a>
          <a class="item" href="/explore" aria-labelledby="#explore">
            <i class="fa fa-compass"></i>
            <label id="explore">Explore</label>
          </a>
          <a class="item j-open-mobile-search" aria-labelledby="#search">
            <i class="fa fa-search"></i>
            <label id="search">Search</label>
          </a>
            <a class="item" class="void_fancybox void_redirect_link" href="https://www.slideshare.net/login" aria-labelledby="#you">
              <i class="fa fa-user"></i>
              <label id="you">You</label>
            </a>
        </div>


        <nav class="top-bar visible-for-medium-up" data-topbar>
          <ul class="title-area">
            <li class="name">
              <a href="/">
                <img id="main-navbar-logo" alt="SlideShare" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-162x41.png?dcfe052212">
              </a>
            </li>
          </ul>

          <section class="top-bar-section">
            <ul class="right upload-create button-group">
              <li class="has-form upload-create">
                <a href="/upload" class="button radius secondary">Upload</a>
              </li>

                <li>
                  <a href="https://www.slideshare.net/login" class="void_fancybox void_redirect_link" id="login">Login</a>
                </li>
                <li>
                  <a href="https://www.slideshare.net/w/signup" class="void_fancybox void_redirect_link" id="signup" title="Signup now for a SlideShare account">Signup</a>
                </li>
            </ul>

            <ul class="left">
              <li class="divider"></li>
              <li id="nav-search" class="has-form">
                <form id="nav-search-form" method="get" action="/search/slideshow">
                  <div class="input-box">
                  <input name="searchfrom" type="hidden" value="header">
                    <input id="nav-search-query" type="text" aria-label="Search" placeholder="Search" name="q" value="" autocomplete="off">
                    <button class="button expand" type="submit">
                      <i class="fa fa-search" aria-hidden="true"></i>
                      <span class="visually-hidden">Submit Search</span>
                    </button>
                    <ul class='search-suggestions dropdown f-dropdown medium' style="display:none;"></ul>
                  </div>
                </form>
              </li>
            </ul>
          </section>
        </nav>

        <div class="visible-for-medium-up sub-navbar">
          <div class="row">
            <div class="container">
              <ul class="sub-nav-cats left">
                <li class="sub-nav-cat">
                  <strong>
                    <a href="/" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
                  </strong>
                </li>
                <li class="sub-nav-cat">
                  <strong>
                    <a href="/explore" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Explore" rel="nofollow">Explore</a>
                  </strong>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>

    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <button class="button expand" type="submit">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </button>
            </div>
          </form>
        </div>


      

        <div id="slideview-report-notice" class="alert-box success text-center hide">
    <span>Successfully reported this slideshow.</span>
  </div>


      






<iframe id="download" style="display:none" src="" class="notify"></iframe>
<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>




<div class='j-lms-notice-wrapper lms-notice-wrapper hide'>
  <div class='row'>
    <div class='j-lms-notice lms-notice'>
      <div class='lms-notice-info-icon fa fa-info-circle'></div>
      <div class='j-lms-notice-close lms-notice-close fa fa-times'></div>
      <div class='lms-notice-text'>
        We use your LinkedIn profile and activity data to personalize ads and to show you more relevant ads. <a href="https://www.linkedin.com/psettings/privacy" class="lms-notice-link" target="_blank" title="Your LinkedIn ad preferences">You can change your ad preferences anytime.</a>
      </div>
    </div>
  </div>
</div>





<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">




      <div></div>
    </div>
  </div>

  <div class="row">

    <div id="main-panel" class="small-12 large-8 columns">

      <div class="sectionElements">

          

<div class="j-clips-toolbar clips-toolbar ">

  <div class="clips-progress progress">
    <span class="j-clips-meter clip-meter meter" style="width:0%"></span>
  </div>

  <div class="j-clips-info clips-info">
    <span class="j-clips-count clips-count copy-in-aria-label"></span>
    <span class="j-clips-count-text clips-count-text notranslate copy-in-aria-label"></span>
  </div>

</div>


        <div class="playerWrapper">

          <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->


<div class="player lightPlayer fluidImage presentation_player" id="svPlayerId">
  <span class="j-fullscreen-title-banner fullscreen-title-banner" style="display: none;">
    Methods of Assignment 
  </span>

  <div class="stage valign-first-slide">
    <div class="player-cta-container">
          <div class="clip-button-top">
  <a id="clips-button-top" class="j-clips-button clip-button player-cta visible "
    href="/signup?login_source=slideview.clip.like&amp;from=clip&amp;layout=foundation&amp;from_source="
    rel="nofollow" data-reveal-id=login_modal style="display:none">
    <div class="container clearfix">
      <div class="svg-icon" aria-hidden="true">
        <svg><use data-size="small" xlink:href="#clipboard-add-icon"></use></svg>
      </div>
      <span class="clip-button-text-clip notranslate copy-in-aria-label" aria-label="Clip slide" title="Clip to save this slide for later"></span>
    </div>
  </a>
</div>

    </div>
    <a class="exit-fullscreen j-exit-fullscreen" style="display: none;">
      <i class="fa fa-compress fa-2x"></i>
    </a>
    <div class="slide_container">
            <section data-index="1"  class="slide show" itemprop=image>
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-1-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-1-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-1-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-1-1024.jpg?cb=1624442105"
                  alt="MONAL PARMAR.
M.SC. NURSING
Nursingmanagement
METHOD
OF
ASSIGNMENTS
 " />
            </section>
            <section data-index="2"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-2-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-2-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-2-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-2-1024.jpg?cb=1624442105"
                  alt="METHOD OF ASSIGNMENTS
• Assignment in the clinical field is the nursing service.
Nursing is a part of organization in the ..." />
            </section>
            <section data-index="3"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-3-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-3-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-3-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-3-1024.jpg?cb=1624442105"
                  alt="Definition of Assignment:
 " />
            </section>
            <section data-index="4"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-4-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-4-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-4-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-4-1024.jpg?cb=1624442105"
                  alt="Objectives of the Assignments:

• To provide the patient with the best possible nursing care.
• To plan assignments which..." />
            </section>
            <section data-index="5"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-5-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-5-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-5-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-5-1024.jpg?cb=1624442105"
                  alt="METHOD OF ASSIGNMENT
Case method nursing or total patient care.
Functional nursing.
Team nursing or modular nursing.
Prima..." />
            </section>
            <section data-index="6"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-6-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-6-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-6-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-6-1024.jpg?cb=1624442105"
                  alt="1) CASE METHOD NURSING / TOTAL
PATIENT CARE.
 " />
            </section>
            <section data-index="7"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-7-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-7-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-7-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-7-1024.jpg?cb=1624442105"
                  alt="It is the oldest mode of organizing patient care.
In this method, nurse assumes total responsibility for
meeting all the..." />
            </section>
            <section data-index="8"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-8-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-8-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-8-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-8-1024.jpg?cb=1624442105"
                  alt="●In this method a nurse is expected to provide
complete nursing care to the patient including:
– Nursing care,
– Treatment..." />
            </section>
            <section data-index="9"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-9-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-9-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-9-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-9-1024.jpg?cb=1624442105"
                  alt="– Even though the case method is one of the earliest methods
of nursing care delivery, it is still widely used in hospital..." />
            </section>
            <section data-index="10"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-10-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-10-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-10-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-10-1024.jpg?cb=1624442105"
                  alt="– Case method nursing provides nurses with autonomy and
responsibility.
– Assigning patient is simple and direct and does ..." />
            </section>
            <section data-index="11"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-11-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-11-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-11-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-11-1024.jpg?cb=1624442105"
                  alt="Merits/ advantages
• The nurse can see better and attend to the total needs of client
• Co ordination of all aspects of ca..." />
            </section>
            <section data-index="12"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-12-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-12-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-12-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-12-1024.jpg?cb=1624442105"
                  alt="• Continuity of care can be facilitated with care.
• Client/ nurse interaction/ rapport can be developed.
• Client may fee..." />
            </section>
            <section data-index="13"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-13-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-13-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-13-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-13-1024.jpg?cb=1624442105"
                  alt="Demerits/ disadvantages
• cost – effectiveness must be considered.
• It is difficult for nurses to use this method to beco..." />
            </section>
            <section data-index="14"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-14-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-14-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-14-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-14-1024.jpg?cb=1624442105"
                  alt="2. FUNCTIONAL NURSING METHOD:
 " />
            </section>
            <section data-index="15"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-15-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-15-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-15-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-15-1024.jpg?cb=1624442105"
                  alt="• These relatively unskilled workers were trained to do
some simple tasks and gain proficiency by repetition.
Persons were..." />
            </section>
            <section data-index="16"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-16-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-16-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-16-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-16-1024.jpg?cb=1624442105"
                  alt="• The available staffs on a unit for a particular period of
time are assigned selected functions such as vital signs,
trea..." />
            </section>
            <section data-index="17"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-17-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-17-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-17-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-17-1024.jpg?cb=1624442105"
                  alt="Merits/ advantages
• The person can be particularly skilled in performing
assigned tasks, it can be efficient and economic..." />
            </section>
            <section data-index="18"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-18-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-18-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-18-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-18-1024.jpg?cb=1624442105"
                  alt="– It is easy to organize the work of the unit and staff.
– Major advantage of this method is its efficiency,
tasks are com..." />
            </section>
            <section data-index="19"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-19-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-19-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-19-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-19-1024.jpg?cb=1624442105"
                  alt="Demerits/ disadvantages
• Staff may become bored
• have little motivation to develop self and others, work
may become mono..." />
            </section>
            <section data-index="20"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-20-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-20-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-20-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-20-1024.jpg?cb=1624442105"
                  alt="3) TEAM NURSING OR MODULAR NURSING
METHOD:
An registered nurse leads a group of health care
personnel in providing care f..." />
            </section>
            <section data-index="21"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-21-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-21-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-21-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-21-1024.jpg?cb=1624442105"
                  alt="– The key concept is a group that works together towards a
common goal, providing qualified comprehensive nursing
care.
– ..." />
            </section>
            <section data-index="22"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-22-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-22-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-22-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-22-1024.jpg?cb=1624442105"
                  alt="– Each team composed of team leader, team members and
patients. Staff and clients are usually divided evenly,
often writte..." />
            </section>
            <section data-index="23"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-23-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-23-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-23-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-23-1024.jpg?cb=1624442105"
                  alt="– In team nursing team leader or the head nurse is responsible
for knowing the condition and needs of all the patients
ass..." />
            </section>
            <section data-index="24"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-24-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-24-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-24-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-24-1024.jpg?cb=1624442105"
                  alt="Merits/ advantages
• Division of labour allows members the opportunity to develop
leadership skills.
• Every team member h..." />
            </section>
            <section data-index="25"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-25-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-25-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-25-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-25-1024.jpg?cb=1624442105"
                  alt="• The client is able to identify personnel who are responsible for
his care.
• All care is directed by a registered nurse...." />
            </section>
            <section data-index="26"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-26-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-26-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-26-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-26-1024.jpg?cb=1624442105"
                  alt="Demerits/ disadvantages
• Establishing the team concept takes time, effort and
constancy of personnel.
• Unstable staffing..." />
            </section>
            <section data-index="27"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-27-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-27-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-27-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-27-1024.jpg?cb=1624442105"
                  alt="• The team leader must have complex skills
and knowledge.
i.e. communication,
leadership organization,
nursing care,
m..." />
            </section>
            <section data-index="28"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-28-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-28-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-28-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-28-1024.jpg?cb=1624442105"
                  alt="• Team nursing is usually associated with democratic
leadership.
• Team nursing allows each member to contribute their
own..." />
            </section>
            <section data-index="29"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-29-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-29-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-29-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-29-1024.jpg?cb=1624442105"
                  alt="4) PRIMARY NURSING METHOD.
• Focus is on pt not on task.
• It involves total nursing care, directed by a nurse on a 24 hou..." />
            </section>
            <section data-index="30"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-30-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-30-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-30-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-30-1024.jpg?cb=1624442105"
                  alt="• Actually the primary nurse assumes 24 hours responsibility for
planning the care of one or more patients from start of
t..." />
            </section>
            <section data-index="31"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-31-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-31-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-31-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-31-1024.jpg?cb=1624442105"
                  alt="Merits/ advantages
• There is opportunity for the nurse to see the client and
family as one system.
• Nursing accountabili..." />
            </section>
            <section data-index="32"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-32-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-32-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-32-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-32-1024.jpg?cb=1624442105"
                  alt="Demerits/ disadvantages
• The nurse may be isolated from colleagues.
• There is little for group planning of client care.
..." />
            </section>
            <section data-index="33"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-33-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-33-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-33-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-33-1024.jpg?cb=1624442105"
                  alt="5. PROGRESSIVE PATIENT/
( CASE MANAGEMENT )
 " />
            </section>
            <section data-index="34"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-34-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-34-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-34-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-34-1024.jpg?cb=1624442105"
                  alt="Progressive client care is a method in which
client care areas or units provide various levels of
care
a) intensive care
b..." />
            </section>
            <section data-index="35"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-35-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-35-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-35-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-35-1024.jpg?cb=1624442105"
                  alt="1. INTENSIVE CARE:
• The purpose of intensive care is life saving.
• Basically all health care practices are designed to
o..." />
            </section>
            <section data-index="36"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-36-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-36-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-36-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-36-1024.jpg?cb=1624442105"
                  alt="2.INTERMEDIATE CARE:
• from intensive care unit the patient are transferred to intermediate
care unit when they no longer ..." />
            </section>
            <section data-index="37"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-37-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-37-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-37-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-37-1024.jpg?cb=1624442105"
                  alt="3. SELF CARE:
• Patient who have recovered from critically ill diseases, or
those who are admitted for investigation or th..." />
            </section>
            <section data-index="38"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-38-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-38-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-38-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-38-1024.jpg?cb=1624442105"
                  alt="4. LONG TERM CARE:
• These units are assigned to patients who are substantially
disabled by the effect of disease.
• For t..." />
            </section>
            <section data-index="39"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-39-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-39-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-39-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-39-1024.jpg?cb=1624442105"
                  alt="5. HOME CARE:
• These patients are out patient programme. Home
care is benefited by those patients who are
ambulatory and ..." />
            </section>
            <section data-index="40"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-40-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-40-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-40-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-40-1024.jpg?cb=1624442105"
                  alt="Merits/ advantages
• Efficient use of personnel and equipment.
• Clients are in the best place to receive the care they
re..." />
            </section>
            <section data-index="41"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-41-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-41-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-41-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-41-1024.jpg?cb=1624442105"
                  alt="Demerits/ disadvantages
• There may be discomfort to clients who are moved
often.
• Continuity care is difficult, even tho..." />
            </section>
            <section data-index="42"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-42-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-42-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-42-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-42-1024.jpg?cb=1624442105"
                  alt="Methods of Assignment " />
            </section>
            <section data-index="43"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-43-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-43-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-43-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-43-1024.jpg?cb=1624442105"
                  alt="Methods of Assignment " />
            </section>
            <section data-index="44"  class="slide" >
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-44-638.jpg?cb=1624442105"
                  data-small="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-44-320.jpg?cb=1624442105"
                  data-normal="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-44-638.jpg?cb=1624442105"
                  data-full="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-44-1024.jpg?cb=1624442105"
                  alt="Methods of Assignment " />
            </section>
        <div class="j-next-container next-container">
          <div class="content-container">
            <div class="next-slideshow-wrapper">
              <div class="j-next-slideshow next-slideshow">
                <div class="title-container">
                  <span class="title-text">Upcoming SlideShare</span>
                </div>
                <div class="j-next-url info">
                  <div class="thumb-container">
                    <img class="j-next-thumb thumb" />
                  </div>
                  <div class="text-container">
                    <span class="j-next-title next-title"></span>
                  </div>
                </div>
              </div>
              <div class="next-timer">Loading in …<span class="j-timer-count timer-count">5</span></div>
              <div class="j-next-cancel next-cancel">&#215;</div>
            </div>
          </div>
        </div>
    </div>

  </div> <!-- end stage -->

  <div class="toolbar_wrapper j-player-toolbar">
    <div class="toolbar normal">
      
<!-- using div.bar-[top, bottom]-margin to fix toolbar spacing with a taller progressbar (improve slide scrubbing UX) -->
<div class="j-progress-bar progress-bar-wrapper">
  <div class="progress-bar-spacing"></div>
  <div class="buffered-bar" tabindex="0"></div>
  <div class="j-slides-loaded-bar progress-bar"></div>
  <div class="j-progress-tooltip progress-tooltip" style="display: none;">
    <div class="j-tooltip-content progress-tooltip-wrapper">
      <img class="j-tooltip-thumb tooltip-thumb" onerror="this.src=''"
            slide-thumb-1="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-1-320.jpg?cb=1624442105"
            slide-thumb-2="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-2-320.jpg?cb=1624442105"
            slide-thumb-3="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-3-320.jpg?cb=1624442105"
            slide-thumb-4="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-4-320.jpg?cb=1624442105"
            slide-thumb-5="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-5-320.jpg?cb=1624442105"
            slide-thumb-6="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-6-320.jpg?cb=1624442105"
            slide-thumb-7="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-7-320.jpg?cb=1624442105"
            slide-thumb-8="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-8-320.jpg?cb=1624442105"
            slide-thumb-9="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-9-320.jpg?cb=1624442105"
            slide-thumb-10="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-10-320.jpg?cb=1624442105"
            slide-thumb-11="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-11-320.jpg?cb=1624442105"
            slide-thumb-12="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-12-320.jpg?cb=1624442105"
            slide-thumb-13="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-13-320.jpg?cb=1624442105"
            slide-thumb-14="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-14-320.jpg?cb=1624442105"
            slide-thumb-15="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-15-320.jpg?cb=1624442105"
            slide-thumb-16="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-16-320.jpg?cb=1624442105"
            slide-thumb-17="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-17-320.jpg?cb=1624442105"
            slide-thumb-18="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-18-320.jpg?cb=1624442105"
            slide-thumb-19="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-19-320.jpg?cb=1624442105"
            slide-thumb-20="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-20-320.jpg?cb=1624442105"
            slide-thumb-21="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-21-320.jpg?cb=1624442105"
            slide-thumb-22="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-22-320.jpg?cb=1624442105"
            slide-thumb-23="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-23-320.jpg?cb=1624442105"
            slide-thumb-24="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-24-320.jpg?cb=1624442105"
            slide-thumb-25="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-25-320.jpg?cb=1624442105"
            slide-thumb-26="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-26-320.jpg?cb=1624442105"
            slide-thumb-27="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-27-320.jpg?cb=1624442105"
            slide-thumb-28="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-28-320.jpg?cb=1624442105"
            slide-thumb-29="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-29-320.jpg?cb=1624442105"
            slide-thumb-30="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-30-320.jpg?cb=1624442105"
            slide-thumb-31="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-31-320.jpg?cb=1624442105"
            slide-thumb-32="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-32-320.jpg?cb=1624442105"
            slide-thumb-33="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-33-320.jpg?cb=1624442105"
            slide-thumb-34="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-34-320.jpg?cb=1624442105"
            slide-thumb-35="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-35-320.jpg?cb=1624442105"
            slide-thumb-36="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-36-320.jpg?cb=1624442105"
            slide-thumb-37="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-37-320.jpg?cb=1624442105"
            slide-thumb-38="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-38-320.jpg?cb=1624442105"
            slide-thumb-39="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-39-320.jpg?cb=1624442105"
            slide-thumb-40="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-40-320.jpg?cb=1624442105"
            slide-thumb-41="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-41-320.jpg?cb=1624442105"
            slide-thumb-42="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-42-320.jpg?cb=1624442105"
            slide-thumb-43="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-43-320.jpg?cb=1624442105"
            slide-thumb-44="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-44-320.jpg?cb=1624442105"
      >
      <span class="j-slidecount-label slidecount-label">1</span>
    </div>
    <div class="progress-tooltip-caret"></div>
  </div>
</div>
<div class="progress-bar-spacing"></div>



<div class="j-tools bot-actions">
</div><!-- .bot-actions -->


  <div class="j-tools bot-actions">
    <a data-tooltip
      aria-haspopup="true"
      style="display: none"
      class="j-tooltip j-download action-download has-tip"
      title="Save this presentation"
      href="/login?from_source=%2FMonalParmar%2Fmethods-of-assignment%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation"
      data-target="#login_modal"
      data-placement="top">
      <i class="fa fa-download fa-lg" style="margin-top: 1px;"></i>
    </a>
  </div>




  <div class="nav">
      <button id="btnPrevious" title="Previous Slide" aria-label="Previous Slide">
        <div class="j-prev-btn arrow-left disabled"></div>
      </button>
    <label class="goToSlideLabel">
      <span id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">44</span>
    </label>
      <button id="btnNext" title="Next Slide"  aria-label="Next Slide">
        <div class="j-next-btn arrow-right"></div>
      </button>
  </div>



<div class="navActions">



    <button id="btnFullScreen" class="j-tooltip btnFullScreen" title="View Fullscreen" aria-label="View Fullscreen">
      <span class="fa fa-stack">
        <i class="fa fa-expand fa-stack-1x" aria-hidden="true"></i>
      </span>
    </button>
    <button id="btnLeaveFullScreen" class="j-tooltip btnLeaveFullScreen" title="Exit Fullscreen" aria-label="Exit Fullscreen">
      <span class="fa-stack">
        <i class="fa fa-compress fa-stack-1x" aria-hidden="true"></i>
      </span>
    </button>
</div>


    </div>

  </div>

  <div class="success-toast-wrapper hide" tabindex="-1"></div>

  <div class="image_maps"></div>
</div>

<div id="j-lead-form-placeholder" style="display:none">
</div>


        </div>

        <div id="lastScreen" style="display: none;">
          <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
    <div class="proSharingText">Like this presentation? Why not share!</div>
    <ul class="lastActions j-last-screen-actions">
      <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
      <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
      <li class="replay last">
        <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
          <span class="lastScreen-sprite">&nbsp;</span>
        </a>
      </li>
      <li class="close-btn lastScreen-sprite j-lastscreen-close">
        <a>&nbsp;</a>
      </li>
    </ul>
    <div class="related-presentations j-lastscreen-related">
      <ul class="presentation-list">
        <li>
         <a href="https://public.slidesharecdn.com/v2/Slideshare/what-to-upload" title="What to Upload to SlideShare" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" alt="What to Upload to SlideShare" />
           <span class="presentation-meta">
             <span class="title">What to Upload to SlideShare</span>
             <span class="author">by&nbsp;SlideShare</span>
             <span class="view-count">7509490&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/HubSpot/customer-code-creating-a-company-customers-love-113085298" title="Customer Code: Creating a Company C..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/customer-code-v4-beta1-180905164748-thumbnail.jpg?cb=1596667033" alt="Customer Code: Creating a Company C..." />
           <span class="presentation-meta">
             <span class="title">Customer Code: Creating a Company C...</span>
             <span class="author">by&nbsp;HubSpot</span>
             <span class="view-count">5387704&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/adamnash/be-a-great-product-leader-amplify-oct-2019" title="Be A Great Product Leader (Amplify,..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" alt="Be A Great Product Leader (Amplify,..." />
           <span class="presentation-meta">
             <span class="title">Be A Great Product Leader (Amplify,...</span>
             <span class="author">by&nbsp;Adam Nash</span>
             <span class="view-count">1223132&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/ericschmidt/trillion-dollar-coach-book-bill-campbell" title="Trillion Dollar Coach Book (Bill Ca..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1580173579" alt="Trillion Dollar Coach Book (Bill Ca..." />
           <span class="presentation-meta">
             <span class="title">Trillion Dollar Coach Book (Bill Ca...</span>
             <span class="author">by&nbsp;Eric Schmidt</span>
             <span class="view-count">1414255&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel" title="APIdays Paris 2019 - Innovation @ s..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469" alt="APIdays Paris 2019 - Innovation @ s..." />
           <span class="presentation-meta">
             <span class="title">APIdays Paris 2019 - Innovation @ s...</span>
             <span class="author">by&nbsp;apidays</span>
             <span class="view-count">1725300&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance" title="A few thoughts on work life-balance" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370" alt="A few thoughts on work life-balance" />
           <span class="presentation-meta">
             <span class="title">A few thoughts on work life-balance</span>
             <span class="author">by&nbsp;Wim Vanderbauwhede</span>
             <span class="view-count">1230291&nbsp;views</span>
           </span>
         </a>
        </li>
      </ul>
    </div>

  </div> <!-- end of div class pro-overlay -->
  <div class="j-modal-share modal-share mobile-hide" style="display: none;" id="last-screen-modal-share" data-ga-track-category="" data-ga-track-action="">
  <div class="j-modal-popup modal-popup" role="dialog" aria-labelledby="button-share-tab">
    <button class="j-modal-close modal-close" aria-label="Close"></button>
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab" role="heading" aria-level="1">Share SlideShare</a>
          <hr class="divider"/>
        </header>
        <div class="j-share-tab share-tab">
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/MonalParmar/methods-of-assignment">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-u="https://www.slideshare.net/MonalParmar/methods-of-assignment" title="Share on Facebook" href="#">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/MonalParmar/methods-of-assignment" data-text="Methods of Assignment  #nursing" data-related="" data-via="SlideShare" title="Tweet on Twitter" href="#">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/MonalParmar/methods-of-assignment" data-text="Methods of Assignment  by Monal Parmar via slideshare" title="Share on Linkedin" href="#">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="j-share-embed section share-embed">
            <label class="header" for="share-embed-link">Embed</label>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <label class="title" for="embed-size-picker">Size (px)</label>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <label class="title" for="embed-start-picker">Start on</label>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <label class="header" for="share-embed-wp">WordPress Shortcode</label>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <label class="header" for="share-link-url">Link</label>
            <input type="text" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly></input>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

</div><!-- last screen ends here -->

        </div>

      </div>

      <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">

        <div class="slideshow-info">
          <meta itemprop="inLanguage" content="en">
          <meta itemprop="image" content="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-1-638.jpg?cb=1624442105">
          <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/1mefhodsofassignment125641-210623095325-thumbnail.jpg?cb=1624442105">
          <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/23C1LuOG2vYdBU">
          <meta itemprop="playerType" content="HTML5">
          <meta itemprop="interactionCount" content="UserComments:0">
          <meta itemprop="interactionCount" content="UserLikes:0">
          <meta itemprop="interactionCount" content="UserDownloads:0">
          <meta itemprop="interactionCount" content="UserPageVisits:10">
          <meta itemprop="interactionCount" content="UserPlays:10">
          <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">


          
          <div class="slideshow-toolbar">
  <div class="slideshow-metadata">
      <div class="metadata-item">
          <a rel="nofollow" href="/featured/category/education">Education</a><span class="comma"></span>
      </div>

      <div class="metadata-item">
        10 views
      </div>

    <div class="metadata-item">
      Jun. 23, 2021
    </div>
  </div>

  <div id="slideshow-actions" class="slideshow-actions">

    <div class="slideshow-action">
      <a class="button-ds j-like-button like" href="/signup?login_source=slideview.popup.like&amp;from=favorite&amp;layout=foundation&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2FMonalParmar%2Fmethods-of-assignment" rel="nofollow">
        <i class="fa fa-heart-o"></i>
        <span class="j-like-text">Like</span>
        <span class="j-liked-text">Liked</span>
      </a>
    </div>

    <div class="slideshow-action">
      <button class="button-ds share" data-action="share" data-dropdown="share-dropdown" aria-controls="share-dropdown" aria-expanded="false">
        <i class="fa fa-share-alt"></i>
        Share
      </button>
    </div>

  <div class="slideshow-action">
    <button data-dropdown="report-dropdown"
       class="button-ds report-dropdown hide"
       aria-controls="report-dropdown"
       aria-expanded="false">
       <i class="fa fa-ellipsis-h"></i>
    </button>

    <span class="j-tooltip flagged small-text inline_feedback hide"
          title="You have reported this as inappropriate">
      <i class="notice"></i>
      <span class="copy-in-aria-label"
            aria-label="You have reported this as inappropriate"></span>
    </span>

    <div id="report-dropdown"
        class="report-dropdown-list dropdown-ds dropdown-right"
        data-dropdown-content
        aria-hidden="true" tabindex="-1">
      <a class="dropdown-item action-flag hide"
         rel="nofollow"
         
         
         href="/signup?login_source=slideview.popup.flags&amp;from=flagss&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2FMonalParmar%2Fmethods-of-assignment">
         <span class="j-tooltip flag copy-in-aria-label hide"
              title="Flag this presentation as inappropriate"
              aria-label="Report"></span>
      </a>
    </div>
  </div>
</div>

</div>

          <div class="slideshow-title-container">
  <h1 class="notranslate slideshow-title-text" itemprop="headline">
    <span class="j-title-breadcrumb">
      Methods of Assignment 
    </span>
  </h1>

    <div id="j-slideshow-description-container" class="slideshow-description-container" data-ga-cat="bigfoot_slideview" data-ga-action="description>more">
      <div class="slideshow-description">
        <div class="fade"></div>

        <p id="slideshow-description-text" class="notranslate">
          NURSING MANAGEMENT, METHOD OF PATIENT ASSIGNMENT
        </p>
      </div>

      <button id="js-expand-description" class="expand-button text-button-ds">
        Read more
      </button>
    </div>
</div>

          
<div class="author-container" itemprop="author" itemscope itemtype="https://schema.org/Person">
  <div class="author-photo">
    <a href="/MonalParmar?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" title="MonalParmar" itemprop="url">
      <img alt="Monal Parmar" class="author-photo" itemprop="image" src="//public.slidesharecdn.com/v2/images/user-48x48.png" />
    </a>
  </div>

  <div class="author-details">
    <div class="author-name">
      <a class="author-name j-author-name"
         title="MonalParmar"
         rel="author"
         href="/MonalParmar?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
         data-ga-cat="bigfoot_slideview"
         data-ga-action="authorlinkclick">
        <span itemprop="name">
          Monal Parmar
        </span>
      </a>

    </div>

    <div class="author-title">
        <span class="author-title" itemprop="jobTitle">
          Student at J G College Of Nursing
        </span>

    </div>
  </div>

  <div class="author-actions">
      <div class="j-follow " data-contactee-id="139507857">
          <a class="outline-button-ds" data-contactee="139507857" href="/signup?login_source=slideview.popup.follow&from=addcontact&from_source=https%3A%2F%2Fwww.slideshare.net%2FMonalParmar%2Fmethods-of-assignment">
            Follow
          </a>
      </div>
  </div>
</div>




        </div>


        <div class="slideshow-tabs-container show-for-medium-up">
          <ul class="tabs" data-tab role="tablist">
              <li class="active" role="presentation">
                <a href="#comments-panel" role="tab" aria-selected="true" aria-controls="comments-panel">
                  <i class="fa fa-comment"></i>
                    0 Comments
                </a>
              </li>

            <li class="" role="presentation">
              <a href="#likes-panel" role="tab" aria-selected="false" aria-controls="likes-panel">
                <i class="fa fa-heart"></i>
                <span class="j-favs-count">
                  0 Likes
                </span>
              </a>
            </li>


            <li role="presentation">
              <a href="#stats-panel" class="j-stats-tab" role="tab" aria-selected="false" aria-controls="stats-panel">
                <i class="fa fa-bar-chart"></i>
                Statistics
              </a>
            </li>

            <li role="presentation">
              <a href="#notes-panel" role="tab" aria-selected="false" aria-controls="notes-panel">
                <i class="fa fa-file-text"></i>
                Notes
              </a>
            </li>
          </ul>

          <div class="tabs-content">

              <div id="comments-panel" class="content active commentsWrapper commentsNotes" role="tabpanel">
                <ul class="hide">

                  <li id="commentsTemplate">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <img class="nickname"
                            alt="Full Name"
                            src="https://public.slidesharecdn.com/v2/images/user-48x48.png" />
                        </a>
                      </div>

                      <div class="small-11 columns">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <span class="j-username notranslate" data-ga-cat="bigfoot_slideview" data-ga-action="commentuserlinkclick">Full Name</span>
                          <span class="bioStub notranslate">
                            <span class="j-commenter-role"></span>
                            <span class="j-commenter-org"></span>
                          </span>
                        </a>

                        <div class="commentText notranslate">
                          Comment goes here.
                        </div>

                        <time class="commentTimestamp small-text lighter-color-text">12 hours ago</time>&nbsp;&nbsp;

                        <span class="commentMeta">
                          <span class="commentActions small-text">
                            <a href="#" class="j-action-delete">Delete</a>
                            <a href="#" class="j-reply">Reply</a>
                            <a href="#" class="j-action-block">Block</a>
                          </span>
                        </span>

                        <div id="confirmDialog" class="panel callout block-message">
                          <div>
                            <span class="title">Are you sure you want to</span>
                            <a href="#" id="yes">Yes</a>
                            <a href="#" id="no">No</a>
                          </div>
                        </div>

                        <div id="messageDialog" class="block-message">
                          Your message goes here
                        </div>

                        <span class="j-loading" style="display: none;">
                          <i class="fa fa-spinner fa-spin"></i>
                        </span>
                      </div>
                    </div>
                  </li>
                </ul>


                  <form action="#" method="post" accept-charset="utf-8" id="postComment" class="j-comment-post postComment">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                          <div class="left">
                            <img class="nickname" alt="no profile picture user"
                              src="//public.slidesharecdn.com/v2/images/user-48x48.png" />
                          </div>
                      </div>

                      <div class="small-11 columns">
                        <div class="row collapse">
                          <div class="small-10 columns">
                            <input class="j-post-comment-input comment-text" type="text" placeholder="Share your thoughts…" />
                          </div>
                          <div class="small-2 columns">
                              <a id="login-provider-slideshare" class="postfix" rel="nofollow" href="/signup?login_source=slideview.popup.comment&from=comments&from_source=https%3A%2F%2Fwww.slideshare.net%2FMonalParmar%2Fmethods-of-assignment">
                                <button type="button" class="postfix">Post</button>
                              </a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </form>

                <ul id="commentsList" class="user-list no-bullet">
                    <li>
                      <p class="empty-stat-box text-center">
                        <em>Be the first to comment</em>
                      </p>
                    </li>
                </ul>

              </div>


            <div class="content" id="likes-panel" role="tabpanel" aria-hidden="false">
              <ul id="favsList" class="j-favs-list notranslate user-list no-bullet" itemtype="http://schema.org/UserLikes" itemscope>
                  <li>
                    <p class="empty-stat-box text-center">
                      <em>Be the first to like this</em>
                    </p>
                  </li>
              </ul>

            </div>

            <div class="content" id="downloads-panel" role="tabpanel" aria-hidden="true">
                <div class="empty-stat-box">No Downloads</div>
            </div>

            <div class="content" id="stats-panel" role="tabpanel" aria-hidden="true">
              <div class="row info-stats">
                <div class="small-6 columns">
                  <strong>Views</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Total views</div>
                    <div class="small-4 columns stat-value text-right">
                      10
                    </div>

                    <div class="small-8 columns stat-label">On SlideShare</div>
                    <div class="j-slideshare-views small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">From Embeds</div>
                    <div class="j-embed-views small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Number of Embeds</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-6 columns">
                  <strong>Actions</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Shares</div>
                    <div class="small-4 columns stat-value text-right j-total-shares">0</div>

                    <div class="small-8 columns stat-label">Downloads</div>
                    <div class="small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Comments</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Likes</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>
              </div>
            </div>

            <div class="content" id="notes-panel" role="tabpanel" aria-hidden="true">
              <div id="empty-note" class="empty-stat-box">No notes for slide</div>
            </div>
          </div>
        </div>

            <div class="notranslate transcript add-padding-right j-transcript"  >
              <h3 class="transcript-header">
                  <i class="fa fa-file-o"></i>
                  Methods of Assignment 
              </h3>
              <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
                    <li>
      1.
    MONAL PARMAR.
M.SC. NURSING
Nursingmanagement
METHOD
OF
ASSIGNMENTS
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-2-638.jpg?cb=1624442105" title="METHOD OF ASSIGNMENTS
• Assignment in the clinical field is..." target="_blank">
        2.
      </a>
    METHOD OF ASSIGNMENTS
• Assignment in the clinical field is the nursing service.
Nursing is a part of organization in the clinical set up.
• Assignment is the clinical field in a division of labour.
• Nursing staff feel sense of belongings, importance and it gives
opportunity for self expression and individual growth and the
professional growth.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-3-638.jpg?cb=1624442105" title="Definition of Assignment:
 " target="_blank">
        3.
      </a>
    Definition of Assignment:
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-4-638.jpg?cb=1624442105" title="Objectives of the Assignments:

• To provide the patient w..." target="_blank">
        4.
      </a>
    Objectives of the Assignments:

• To provide the patient with the best possible nursing care.
• To plan assignments which are interesting to nurses and
stimulating to their professional growth.
• To provide a well – rounded educational growth.
• Achieving good ward management.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-5-638.jpg?cb=1624442105" title="METHOD OF ASSIGNMENT
Case method nursing or total patient c..." target="_blank">
        5.
      </a>
    METHOD OF ASSIGNMENT
Case method nursing or total patient care.
Functional nursing.
Team nursing or modular nursing.
Primary nursing.
Case management or managed care.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-6-638.jpg?cb=1624442105" title="1) CASE METHOD NURSING / TOTAL
PATIENT CARE.
 " target="_blank">
        6.
      </a>
    1) CASE METHOD NURSING / TOTAL
PATIENT CARE.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-7-638.jpg?cb=1624442105" title="It is the oldest mode of organizing patient care.
In this..." target="_blank">
        7.
      </a>
    It is the oldest mode of organizing patient care.
In this method, nurse assumes total responsibility for
meeting all the needs of assigned patients during their time
on duty.
It involves the assignment of one or more clients to a nurse
for a specific period of time, such as shift.
One nurse is responsible for planning, organizing and
delivery of care to a particular patient or group during
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-8-638.jpg?cb=1624442105" title="●In this method a nurse is expected to provide
complete nur..." target="_blank">
        8.
      </a>
    ●In this method a nurse is expected to provide
complete nursing care to the patient including:
– Nursing care,
– Treatment
– Administrating medication,
– Checking diet and
– Other miscellaneous activities.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-9-638.jpg?cb=1624442105" title="– Even though the case method is one of the earliest method..." target="_blank">
        9.
      </a>
    – Even though the case method is one of the earliest methods
of nursing care delivery, it is still widely used in hospitals
and in home health agencies.
– Students most frequently learn within this model, private
duty nurses practice with this design, and specialty units,
such as ICU, ICCU etc most often use this model.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-10-638.jpg?cb=1624442105" title="– Case method nursing provides nurses with autonomy and
res..." target="_blank">
        10.
      </a>
    – Case method nursing provides nurses with autonomy and
responsibility.
– Assigning patient is simple and direct and does not require
the planning .
– The lines of authority and accountability are clear.
– The patient theoretically receives holistic and unfragmented
care during the nurses’ time on duty.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-11-638.jpg?cb=1624442105" title="Merits/ advantages
• The nurse can see better and attend to..." target="_blank">
        11.
      </a>
    Merits/ advantages
• The nurse can see better and attend to the total needs of client
• Co ordination of all aspects of care is the main responsibility of
the nurse; which include
• Physical,
• Emotional,
• Teaching and all other aspects related to it.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-12-638.jpg?cb=1624442105" title="• Continuity of care can be facilitated with care.
• Client..." target="_blank">
        12.
      </a>
    • Continuity of care can be facilitated with care.
• Client/ nurse interaction/ rapport can be developed.
• Client may feel more secure.
• Educational needs of the clients can be closely
monitored.
• Family and friends become better known by nurse
and get more involved in the care of the client.
• Work load can be equally divided.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-13-638.jpg?cb=1624442105" title="Demerits/ disadvantages
• cost – effectiveness must be cons..." target="_blank">
        13.
      </a>
    Demerits/ disadvantages
• cost – effectiveness must be considered.
• It is difficult for nurses to use this method to become
involved in long – term planning and evaluation of care.
• when the nurse is inadequately trained or prepared to
provide total care to the patient
• not helpful In improving skill.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-14-638.jpg?cb=1624442105" title="2. FUNCTIONAL NURSING METHOD:
 " target="_blank">
        14.
      </a>
    2. FUNCTIONAL NURSING METHOD:
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-15-638.jpg?cb=1624442105" title="• These relatively unskilled workers were trained to do
som..." target="_blank">
        15.
      </a>
    • These relatively unskilled workers were trained to do
some simple tasks and gain proficiency by repetition.
Persons were assigned to complete certain tasks
rather than care of specific patients,
e.g.
• checking blood pressure,
• administrating medication,
• changing lines and bathing patients.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-16-638.jpg?cb=1624442105" title="• The available staffs on a unit for a particular period of..." target="_blank">
        16.
      </a>
    • The available staffs on a unit for a particular period of
time are assigned selected functions such as vital signs,
treatments, medications.
• All the responsibilities of the unit are assigned to selected
people in accordance with their expertise. The only person
who has complete responsibility of the client is the head
nurse or nurse acting in that role.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-17-638.jpg?cb=1624442105" title="Merits/ advantages
• The person can be particularly skilled..." target="_blank">
        17.
      </a>
    Merits/ advantages
• The person can be particularly skilled in performing
assigned tasks, it can be efficient and economical.
• Best utilization of a person’s aptitudes, experience and
desires.
• Required less equipment.
• Saves time.
• Development of technical skills.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-18-638.jpg?cb=1624442105" title="– It is easy to organize the work of the unit and staff.
– ..." target="_blank">
        18.
      </a>
    – It is easy to organize the work of the unit and staff.
– Major advantage of this method is its efficiency,
tasks are completely quickly, with little confusion
regarding responsibility,
– e.g. in many areas such as operating room, labour
room; etc the functional nursing works well and is
still very much in evidence.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-19-638.jpg?cb=1624442105" title="Demerits/ disadvantages
• Staff may become bored
• have lit..." target="_blank">
        19.
      </a>
    Demerits/ disadvantages
• Staff may become bored
• have little motivation to develop self and others, work
may become monotonous.
• Care givers may feel unchallengable
• Client may tend to feel insecure.
• It is difficult to establish client priorities and
operationally the care plan reflecting same.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-20-638.jpg?cb=1624442105" title="3) TEAM NURSING OR MODULAR NURSING
METHOD:
An registered n..." target="_blank">
        20.
      </a>
    3) TEAM NURSING OR MODULAR NURSING
METHOD:
An registered nurse leads a group of health care
personnel in providing care for a group of 10-20 patients
during the shift.
Team leader distribute the work among subordinates &amp;
keep a stick watch.
 these duties are distribute by team leader according to
need of the pt.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-21-638.jpg?cb=1624442105" title="– The key concept is a group that works together towards a
..." target="_blank">
        21.
      </a>
    – The key concept is a group that works together towards a
common goal, providing qualified comprehensive nursing
care.
– In team nursing personnel collaborated in providing care
to a group of patients under the direction of a
professional nurse.
– Actually the team nursing involves decentralization of a
nursing unit and professional head nurses authority, in
which the unit divided into teams.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-22-638.jpg?cb=1624442105" title="– Each team composed of team leader, team members and
patie..." target="_blank">
        22.
      </a>
    – Each team composed of team leader, team members and
patients. Staff and clients are usually divided evenly,
often written unit proximity such as wing of floor.
– Assignments are according to the capabilities of the
members.
– Comprehensive care of the client is the responsibility of
the entire team, but it led by the team leader who
should be a registered nurse
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-23-638.jpg?cb=1624442105" title="– In team nursing team leader or the head nurse is responsi..." target="_blank">
        23.
      </a>
    – In team nursing team leader or the head nurse is responsible
for knowing the condition and needs of all the patients
assigned to the team and planning individual care.
– The team leader duties very depending on the patient’s
needs and workload.
– These duties may include assisting team members, giving
direct personal care to patients, teaching and coordinating
patient care activities.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-24-638.jpg?cb=1624442105" title="Merits/ advantages
• Division of labour allows members the ..." target="_blank">
        24.
      </a>
    Merits/ advantages
• Division of labour allows members the opportunity to develop
leadership skills.
• Every team member has the opportunity to learn from and each
colleagues.
• There is verity in the daily assignments.
• Nursing care hours are usually cost –effective.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-25-638.jpg?cb=1624442105" title="• The client is able to identify personnel who are responsi..." target="_blank">
        25.
      </a>
    • The client is able to identify personnel who are responsible for
his care.
• All care is directed by a registered nurse.
• Continuity care is facilities.
• Barriers between professional and non-professional workers
can be minimize through the group efforts.
• Every one has the opportunity to contribute to the care plan.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-26-638.jpg?cb=1624442105" title="Demerits/ disadvantages
• Establishing the team concept tak..." target="_blank">
        26.
      </a>
    Demerits/ disadvantages
• Establishing the team concept takes time, effort and
constancy of personnel.
• Unstable staffing patterns make team nursing
difficult.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-27-638.jpg?cb=1624442105" title="• The team leader must have complex skills
and knowledge.
..." target="_blank">
        27.
      </a>
    • The team leader must have complex skills
and knowledge.
i.e. communication,
leadership organization,
nursing care,
motivation and other skills.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-28-638.jpg?cb=1624442105" title="• Team nursing is usually associated with democratic
leader..." target="_blank">
        28.
      </a>
    • Team nursing is usually associated with democratic
leadership.
• Team nursing allows each member to contribute their
own special expertise or skills.
• Team leader should use their knowledge about each
member’s abilities when making patient assignments.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-29-638.jpg?cb=1624442105" title="4) PRIMARY NURSING METHOD.
• Focus is on pt not on task.
• ..." target="_blank">
        29.
      </a>
    4) PRIMARY NURSING METHOD.
• Focus is on pt not on task.
• It involves total nursing care, directed by a nurse on a 24 hours
basis as long as the client is under care.
• The primary nurse is essentially, on call all the time and
arranged coverage when away.
• Only register nurse provide care.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-30-638.jpg?cb=1624442105" title="• Actually the primary nurse assumes 24 hours responsibilit..." target="_blank">
        30.
      </a>
    • Actually the primary nurse assumes 24 hours responsibility for
planning the care of one or more patients from start of
treatment to discharge.
• During working hours the primary nurse provides total direct
care for that patient, when the primary nurse is not on duty,
care is provided by other junior nurses who follow the care plan
established by the primary nurse.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-31-638.jpg?cb=1624442105" title="Merits/ advantages
• There is opportunity for the nurse to ..." target="_blank">
        31.
      </a>
    Merits/ advantages
• There is opportunity for the nurse to see the client and
family as one system.
• Nursing accountability, responsibility and independence
are increased.
• The nurse is able to use a wide range of skills,
knowledge and expertise.
• This method produce creativity.
• The scene is set for increased trust and satisfaction by
the client and nurse.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-32-638.jpg?cb=1624442105" title="Demerits/ disadvantages
• The nurse may be isolated from co..." target="_blank">
        32.
      </a>
    Demerits/ disadvantages
• The nurse may be isolated from colleagues.
• There is little for group planning of client care.
• Nurses must be mature and independently
competent.
• It may be cost effective.
• Staffing pattern may necessities a heavy client load.
• An inadequately prepared or educated primary nurse
may be incapable of co-coordinating a
multidisciplinary team or identifying complex patient
needs and condition changes.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-33-638.jpg?cb=1624442105" title="5. PROGRESSIVE PATIENT/
( CASE MANAGEMENT )
 " target="_blank">
        33.
      </a>
    5. PROGRESSIVE PATIENT/
( CASE MANAGEMENT )
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-34-638.jpg?cb=1624442105" title="Progressive client care is a method in which
client care ar..." target="_blank">
        34.
      </a>
    Progressive client care is a method in which
client care areas or units provide various levels of
care
a) intensive care
b) intermediate
d) Self care unit.
e) Long term care
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-35-638.jpg?cb=1624442105" title="1. INTENSIVE CARE:
• The purpose of intensive care is life ..." target="_blank">
        35.
      </a>
    1. INTENSIVE CARE:
• The purpose of intensive care is life saving.
• Basically all health care practices are designed to
observe and preserve the vital functions of respiration,
circulation, elimination, life saving equipment, drugs
and supplies and made available for immediate use of
all times.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-36-638.jpg?cb=1624442105" title="2.INTERMEDIATE CARE:
• from intensive care unit the patient..." target="_blank">
        36.
      </a>
    2.INTERMEDIATE CARE:
• from intensive care unit the patient are transferred to intermediate
care unit when they no longer needs close attention by medical or
nursing personnel.
• Here patient have continuity of care which they were receiving In
intensive care unit.
• Emergency care and frequent observations are merely needed, They
are able to meet their own need to some extent
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-37-638.jpg?cb=1624442105" title="3. SELF CARE:
• Patient who have recovered from critically ..." target="_blank">
        37.
      </a>
    3. SELF CARE:
• Patient who have recovered from critically ill diseases, or
those who are admitted for investigation or therapeutic
services are seen in this unit.
• Most of the patients in self care unit are ambulatory.
• Examples of patients in self care unit are post coronary
patient who learn progressive physical activity under
supervision, diabetic client who requires frequent lab test,.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-38-638.jpg?cb=1624442105" title="4. LONG TERM CARE:
• These units are assigned to patients w..." target="_blank">
        38.
      </a>
    4. LONG TERM CARE:
• These units are assigned to patients who are substantially
disabled by the effect of disease.
• For the patients, period of convalescence will be long one and
they require a course of restorative or rehabilitative treatment
of considerable duration.
• The patient in this unit will be partially or totally dependent on
nursing care to carry out their activities of daily living.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-39-638.jpg?cb=1624442105" title="5. HOME CARE:
• These patients are out patient programme. H..." target="_blank">
        39.
      </a>
    5. HOME CARE:
• These patients are out patient programme. Home
care is benefited by those patients who are
ambulatory and do not require hospitalization if
adequate educations is given, the family members
and patient himself can help home care programme.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-40-638.jpg?cb=1624442105" title="Merits/ advantages
• Efficient use of personnel and equipme..." target="_blank">
        40.
      </a>
    Merits/ advantages
• Efficient use of personnel and equipment.
• Clients are in the best place to receive the care they
require.
• Use of nursing skills and expertise are maximized due
to different of each unit.
• Clients are moved towards self care, independence is
fostered where indicated.
• Efficient use and placement of equipment is possible.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/1mefhodsofassignment125641-210623095325/85/methods-of-assignment-41-638.jpg?cb=1624442105" title="Demerits/ disadvantages
• There may be discomfort to client..." target="_blank">
        41.
      </a>
    Demerits/ disadvantages
• There may be discomfort to clients who are moved
often.
• Continuity care is difficult, even though possible.
• Long term nurse/ client relationships are difficult to
arrange.
• Great emphasis is placed on comprehensive, written
care plan.
• There is often times difficulty in meeting
administrative need of the organization, staffing,
evaluation and accreditation.
 
  </li>

              </ol>
            </div>
      </div>
    </div>

    <aside id="side-panel" class="small-12 large-4 columns j-related-more-tab">
    <div class="scribd-ad">
      <a href="https://www.scribd.com/audiobooks?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=above_recs_2_en_audiobooks_v1" target="_blank">
        <img src="/images/scribd/device.jpg" alt="Join Scribd Today!"  />
      </a>
    </div>


    <section class="related-slideshows scribd-recommendations-position-control">
      <header>
        <h2 class="related-slideshows-header">Recommended</h2>
      </header>

      <ul class="related-slideshows-list">
          <li class="j-related-item">
    <a class="related-slideshow-item related-slideshow-item-scribd-rec j-recommendation-tracking scribd-ad-rec"
      title="Explore professional development books with Scribd"
      href="https://www.scribd.com/books?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=sidebar_recs_professional_en_books_v1"
      target="_blank">

      <div class="related-thumbnail">
        <img class="j-thumbnail j-lazy-thumb"
          alt="Explore professional development books with Scribd"
          src="/images/scribd/110x82_reccs_1.jpg"
          />
      </div>

      <div class="related-content">
        <div class="title">
          <strong>Explore professional development books with Scribd</strong>
        </div>
        <div class="author">Scribd - <strong>Free 30 day trial</strong></div>
      </div>
    </a>
  </li>


          <li class="j-related-item">
  <a data-ssid="244527549"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="0"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="NURSING AUDIT"
    href="/MonalParmar/nursing-audit-244527549">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="NURSING AUDIT"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/nursingaudit-copy-210316173915-thumbnail-2.jpg?cb=1615916653" />
    </div>

    <div class="related-content">
      <div class="title">
        NURSING AUDIT
      </div>

        <div class="author">Monal Parmar</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="243780221"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="1"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="1) HISTORY TAKING"
    href="/MonalParmar/1-history-taking">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="1) HISTORY TAKING"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/1history-210303172008-thumbnail-2.jpg?cb=1614832175" />
    </div>

    <div class="related-content">
      <div class="title">
        1) HISTORY TAKING
      </div>

        <div class="author">Monal Parmar</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="238522366"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="2"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Hot and cold application   "
    href="/MonalParmar/hot-and-cold-application-238522366">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Hot and cold application   "
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/hotandcoldapplication-200917094918-thumbnail-2.jpg?cb=1600336276" />
    </div>

    <div class="related-content">
      <div class="title">
        Hot and cold application   
      </div>

        <div class="author">Monal Parmar</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="238491435"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="3"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Stress management "
    href="/MonalParmar/stress-management-238491435">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Stress management "
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/sm-200915094101-thumbnail-2.jpg?cb=1600162945" />
    </div>

    <div class="related-content">
      <div class="title">
        Stress management 
      </div>

        <div class="author">Monal Parmar</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="233364892"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="4"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Post Traumatic Stress Disorder"
    href="/MonalParmar/post-traumatic-stress-disorder-233364892">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Post Traumatic Stress Disorder"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/seminaronposttraumaticstressdisorder-200507174534-thumbnail-2.jpg?cb=1588873628" />
    </div>

    <div class="related-content">
      <div class="title">
        Post Traumatic Stress Disorder
      </div>

        <div class="author">Monal Parmar</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="233283073"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="5"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="3. personality Disorder"
    href="/MonalParmar/3-personality-ppt">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="3. personality Disorder"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/3-200506142934-thumbnail-2.jpg?cb=1588872929" />
    </div>

    <div class="related-content">
      <div class="title">
        3. personality Disorder
      </div>

        <div class="author">Monal Parmar</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="233282639"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    data-tracking-id="6"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="MENTAL RETARDATION "
    href="/MonalParmar/mental-retardation-233282639">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="MENTAL RETARDATION "
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/presentation2pt-200506142225-thumbnail-2.jpg?cb=1588775325" />
    </div>

    <div class="related-content">
      <div class="title">
        MENTAL RETARDATION 
      </div>

        <div class="author">Monal Parmar</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="48674690"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="7"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="What to Upload to SlideShare"
    href="/Slideshare/what-to-upload">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="What to Upload to SlideShare"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail-2.jpg?cb=1596487126" />
    </div>

    <div class="related-content">
      <div class="title">
        What to Upload to SlideShare
      </div>

        <div class="author">SlideShare</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="113085298"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="8"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Customer Code: Creating a Company Customers Love"
    href="/HubSpot/customer-code-creating-a-company-customers-love-113085298">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Customer Code: Creating a Company Customers Love"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/customer-code-v4-beta1-180905164748-thumbnail-2.jpg?cb=1596667033" />
    </div>

    <div class="related-content">
      <div class="title">
        Customer Code: Creating a Company Customers Love
      </div>

        <div class="author">HubSpot</div>
    </div>
  </a>
</li>

          <li class="j-related-item">
  <a data-ssid="179842138"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="9"
    class="related-slideshow-item j-related-impression j-recommendation-tracking"
    title="Be A Great Product Leader (Amplify, Oct 2019)"
    href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Be A Great Product Leader (Amplify, Oct 2019)"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail-2.jpg?cb=1580173593" />
    </div>

    <div class="related-content">
      <div class="title">
        Be A Great Product Leader (Amplify, Oct 2019)
      </div>

        <div class="author">Adam Nash</div>
    </div>
  </a>
</li>

      </ul>
    </section>

</aside>

  </div>
</div>


<div id="first-clip-tour" class="hide">
</div>

<div id="clip-intention-tour" class="hide">
</div>





      

      

        <footer>
            <div class="row">
              <div class="columns">
                <div id="smt-lang-selector"></div>
                <ul class="j-languages-selector language-links text-center">
                  <li class="smt-item j-www">
                    <a class="smt-link"
                      href="https://www.slideshare.net/MonalParmar/methods-of-assignment"
                      title="Methods of Assignment  - English" lang="en" hreflang="en">English
                    </a>
                  </li>
                  <li class="smt-item j-es">
                    <a class="smt-link"
                      href="https://es.slideshare.net/MonalParmar/methods-of-assignment"
                      title="Methods of Assignment  - Espanol" lang="es" hreflang="es">Espa&#xF1;ol
                    </a>
                  </li>
                  <li class="smt-item j-pt">
                    <a class="smt-link"
                      href="https://pt.slideshare.net/MonalParmar/methods-of-assignment"
                      title="Methods of Assignment  - Portugues" lang="pt" hreflang="pt">Portugu&#xEA;s
                    </a>
                  </li>
                  <li class="smt-item j-fr">
                    <a class="smt-link"
                      href="https://fr.slideshare.net/MonalParmar/methods-of-assignment"
                      title="Methods of Assignment  - Fran&ccedil;ais" lang="fr" hreflang="fr">Fran&ccedil;ais
                    </a>
                  </li>
                  <li class="smt-item j-de">
                    <a class="smt-link"
                      href="https://de.slideshare.net/MonalParmar/methods-of-assignment"
                      title="Methods of Assignment  - Deutsche" lang="de" hreflang="de">Deutsch
                    </a>
                  </li>
                </ul>
              </div>
            </div>

          <div class="row">
            <div class="columns">
              <ul class="main-links text-center">
                <li><a href="/about">About</a></li>
                <li class="hidden-for-small"><a href="/developers">Dev & API</a></li>
                <li><a href="http://blog.slideshare.net/">Blog</a></li>
                <li><a href="/terms">Terms</a></li>
                <li><a href="/privacy">Privacy</a></li>
                <li><a href="/copyright-policy">Copyright</a></li>
                <li class="hidden-for-small"><a href="/help">Support</a></li>
              </ul>
            </div>
          </div>

          <div class="row">
            <div class="columns">
              <ul class="social-links text-center">
                <li>
                  <a href="https://www.slideshare.net/rss/latest" class="fa fa-rss-square fa-lg"></a>
                </li>
              </ul>
            </div>
          </div>
        </footer>
    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>

    <div class="modal_popup_container">
          
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

    <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

    <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title" id="modal-title"></h4>
    <hr aria-hidden="true" />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" aria-label="Visibility" aria-describedby="privacy-switch-description" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>

    


    </div>

      <div id="scribd-ad-exit-modal" class="scribd-ad-exit-modal hidden">
  <div id="scribd-ad-exit-backdrop" class="backdrop"></div>

  <div class="scribd-ad-modal-wrapper">
    <div class="modal-title">Special Offer to SlideShare Readers</div>

    <div class="modal-content">
      <div class="sidebar">
        <div class="slideshare-plus-scribd">
          <div class="image-container slideshare-logo">
            <img class="image" src="//public.slidesharecdn.com/v2/images/slideshow/scribd_ads/slideshare_logo.svg">
          </div>
          <div class="image-container plus">
            <img class="image" src="//public.slidesharecdn.com/v2/images/slideshow/scribd_ads/plus.svg">
          </div>
          <div class="image-container scribd-logo">
            <img class="image" src="//public.slidesharecdn.com/v2/images/slideshow/scribd_ads/scribd_logo.svg">
          </div>
        </div>

        <div class="image-container studying-illustration">
          <img class="image" src="//public.slidesharecdn.com/v2/images/slideshow/scribd_ads/studying.svg">
        </div>
      </div>

      <div class="content">
        <h2 class="header">
          <span class="bold">Wait!</span> Exclusive 60 day trial
to the world's largest digital library.
        </h2>

        <p class="body">
          The SlideShare family just got bigger. You now have unlimited* access to books, audiobooks, magazines, and more from Scribd.
        </p>

        <div class="actions">
          <a href="https://scribd.com/slideshare?utm_medium=cpc&utm_source=slideshare&utm_campaign=promo-exit-v1" class="cta" target="_blank">
            Activate your free 60 day trial
          </a>
        </div>

        <span class="cancel-anytime">Cancel anytime.</span>
      </div>
    </div>
  </div>
</div>


    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_foundation_base.js?986448c4c8" type="text/javascript"></script>

    <script>
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/v2/ss_foundation/stylesheets/app.css?1624400485");
      });
    </script>

      <meta content="{&quot;jsplayer_toolbar_clips.clip_count_info&quot;:&quot;{:count,choice,0#Be the first to clip this slide|singular#person clipped this slide|plural#people clipped this slide}&quot;}" name="ss-i18n-translations" />
  <script type="text/javascript">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</script>

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_player_presentation_init.js?a8b27e1f3f" type="text/javascript"></script>

    <script type="text/javascript">
      $(document).ready(function() {
        var $el = $('#svPlayerId');
        var classMap = {
          'document': 'document_player',
          'html': 'html_player',
          'infographic': 'infographic_player',
          'video': 'video_player'
        }

        player = new SSPlayer(slideshare_object.jsplayer);
        $(player).bind('slidechanged', function(e) {
          if (typeof(loadDataForSlide) === 'function') {
            loadDataForSlide(e.ssData.index);
          }
        });

        $el.addClass(classMap[player.config.player_type]);
      });
    </script>

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_slideview_loggedout.js?0c06270edc" type="text/javascript"></script>


  <script>
      slideshare_object.add_signin_link('.j-favorite');
      slideshare_object.add_login_source('.j-favorite', 'slideview.top_toolbar.like');
      slideshare_object.add_login_source('.j-save', 'slideview.top_toolbar.download');
      slideshare_object.add_login_source('.slideshow-action .download', 'slideview.top_toolbar.download');
      slideshare_object.addSigninFrom('.j-favorite', 'favorite');
      slideshare_object.bindToModalLogin('.j-favorite');
      slideshare_object.bindToModalLogin('.j-save');

    slideshare_object.bind_favorites('#slideview-container');


    var identify1 = new amplitude.Identify().set(
      'scribd_rec_variant',
      "control"
    )

    amplitude.getInstance().identify(identify1)

      var scribdAdIdentity = new amplitude.Identify().set(
        "scribd_ad_variant",
        "exit_ad"
      )

      amplitude.getInstance().identify(scribdAdIdentity)


    var common_event_options = {
      "slideshow_id": "249462958",
      "slideshow_created_at": "Jun 23, 2021",
      "slideshow_category": "education",
      "slideshow_language": "en",
      "slideshow_format": "presentation"
    };

    amplitude.getInstance().logEvent("slideshow_viewed", $.extend({}, common_event_options, {
      "slideshow_num_pages": "44",
      "scribd_rec_variant": "control",
    }));

    const amplitudeRecTracking = function() {
      var id_string = $(this).attr('id').split('_');
      var content_type = id_string[1];
      var index = id_string[2];
      amplitude.getInstance().logEvent("slideshow_recommendation_click", $.extend({}, common_event_options, {
        "recommendation_module":	"control_" + content_type,
        "recommendation_location": index,
      }));
    }

    $(".carousel-link").click(amplitudeRecTracking);
    $(".recommendation-link").click(amplitudeRecTracking);

    $(".j-related-impression").click(function() {
      var index_from_id = $(this).attr('data-tracking-id');
      var scribd_rec_location = "control";
      var related_slideshow_location = (scribd_rec_location == "top_right") ? "bottom_right_slideshow" : "top_right_slideshow";

      amplitude.getInstance().logEvent("slideshow_recommendation_click", $.extend({}, common_event_options, {
        "recommendation_module": related_slideshow_location,
        "recommendation_location": index_from_id,
      }))
    });

    $(".scribd-ad").find("a").click(function() {
      amplitude.getInstance().logEvent("scribd_ad_click", $.extend({}, common_event_options, {
        "ad_type": "device",
        "follow_url": "https://www.scribd.com/audiobooks"
      }))
    });

    $(".scribd-ad-rec").click(function() {
      amplitude.getInstance().logEvent("scribd_ad_rec_click", $.extend({}, common_event_options, {
        "ad_type": "110x82_reccs_1",
        "follow_url": "https://www.scribd.com/books"
      }))
    });


      $(document).on("mouseleave", function() {
        var exitAdCookie = $.cookie("scribd_ad_exit_slideshow_page")

        var dismissAd = function () {
          amplitude.getInstance().logEvent("exit_promo_dismissed", common_event_options)
          $.cookie("scribd_ad_exit_slideshow_page", true, { path: "/", expires: 1 })
          $("#scribd-ad-exit-modal").addClass("hidden")
        }

        if (!exitAdCookie) {
          amplitude.getInstance().logEvent("exit_promo_shown", common_event_options)

          $("#scribd-ad-exit-modal").removeClass("hidden")

          $(document).on("keyup", function(event) {
            if (event.keyCode === 27) {
              dismissAd()
            }
          })

          $("#scribd-ad-exit-backdrop").on("click", function() {
            dismissAd()
          })

          $("#scribd-ad-exit-modal .cta").on("click", function() {
            amplitude.getInstance().logEvent("exit_promo_cta_clicked", common_event_options)
            $.cookie("scribd_ad_exit_slideshow_page", true, { path: "/", expires: 365 })
            $("#scribd-ad-exit-modal").addClass("hidden")
          })
        }
      })

    // Favorites update

    // Remove some sidebar list items to limit the sidebar's height
    var mainContentHeight = $("#main-panel").height();
    var sidePanelItemHeight = $("#side-panel .j-related-item").first().outerHeight();
    var numItemToDisplay = Math.floor((mainContentHeight - 200) / sidePanelItemHeight);

    $("#side-panel .tabs-content .content").each(function() {
      $(this).find(".j-related-item").slice(numItemToDisplay - 2).remove();
    });


    // Load additionnal css
    $(window).load(function() {
      loadCSS("//public.slidesharecdn.com/v2/ss_foundation/stylesheets/slideview.css?1624400485");
    });
  </script>

  

  </body>
</html>
