Successfully reported this slideshow.
We use your LinkedIn profile and activity data to personalize ads and to show you more relevant ads. You can change your ad preferences anytime.

Libro preguntas excel 1 smr1516 final

594 views

Published on

Libro preguntas excel 1 smr1516 final

Published in: Education
  • Be the first to comment

  • Be the first to like this

Libro preguntas excel 1 smr1516 final

  1. 1.       FORMACIÓN PROFESIONAL INFORMÁTICA ­ APLICACIONES OFIMÁTICAS      Ficha de preguntas Excel Repaso            Curso:  1SMR1516          Martín García Valle           
  2. 2.           FICHAS PREGUNTA REPASO  EXCEL FUNCIONES        Alumnos 1SMR1516 Salesianos Ciudad de los Muchachos      ALEJANDRO AGUILA TORO  ADRIAN ALVAREZ BENAVENT  FRANCISCO ALVAREZ VILLAFRUELA  ADRIÁN CRUZ DE BLAS  JOSE ESPINOSA VAZQUEZ  ADRIAN GONZALEZ CALVO  NOELIA LOPEZ GONZALEZ  MIGUEL ANGEL MARCHAL BARRERA  CHRISTIAN MOREIRA ORDOÑEZ  SANTIAGO PAEZ ROMERO  FELIX PARRA RODRIGUEZ  LAURA SANCHEZ LEON  LUIS JAVIER VELASQUEZ RUIZ  AITOR ZAPATERO GARCIA  ENRIQUE ZARCO DIAZ  DANIEL DE LA CRUZ GORDILLO  ÁLVARO FERNÁNDEZ        SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  |  Página 1 
  3. 3.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  ÁLVARO FERNÁNDEZ  Pregunta:  Sacar el Nombre del Estadio haciendo lista     Funciones relacionadas para su solución:  Buscarv      Solución:  =BUSCARV(C18;A2:K14;3;FALSO)    Explicación Solución:  Hacemos una lista con el numero de equipo y ponemos igual a buscarv ponemos el valor  buscado en este caso el numero; seleccionamos toda la tabla,y luego ponemos el indicador de  la columna en este caso es la columna 3 ya que queremos sacar el nombre del estadio; falso    Nivel Dificultad:  Fácil    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  4. 4.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  ADRIAN GONZALEZ CALVO  Pregunta:  Dime cuantas copas tiene el que  menos aforo tiene     Funciones relacionadas para su solución:  buscarV min      Solución:  =BUSCARV(MIN();1;5)    Explicación Solución:  con el min buscaría el mínimo en la primera columna seleccionada y posteriormente nos daría  los datos que estuvieran el la comuna que elegimos y que coincidieran con la misma fila    Nivel Dificultad:  Fácil    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  5. 5.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  ADRIAN GONZALEZ CALVO  Pregunta:  Dime el entrenador y el estadio del equipo que mas aforo tiene     Funciones relacionadas para su solución:  buscarv y max      Solución:  =BUSCARV(MAX;1;3) & " " & BUSCARV(MAX();1;9)    Explicación Solución:  Primero seleccionamos con max seleccionamos toda la fila de aforo para que nos diga cual es  el máximo y luego seleccionamos la casilla donde vamos a buscar y para el caso del estadio  mas de lo mismo solo que tendríamos que copiar el estadio al final    Nivel Dificultad:  Medio    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  6. 6.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  LUIS JAVIER VELASQUEZ RUIZ  Pregunta:  Encontrar el nombre del entrenador, de los jugadores destacados y del estadio    Funciones relacionadas para su solución:  Buscarv      Solución:  =BUSCARV(C16;A2:K14;11)    Explicación Solución:  La celda C16 es donde va el número del equipo según le corresponda en la tabla. El siguiente  conjunto de celdas es la matriz de donde buscamos ese valor, y por ultimo el número 11 es la  fila donde se encuentra el valor que buscamos, en este caso el nombre de los jugadores  destacados    Nivel Dificultad:  Medio    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  7. 7.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  FELIX PARRA RODRIGUEZ  Pregunta:  ¿Qué equipo tiene más copas del Rey?    Funciones relacionadas para su solución:  Buscarv, MAX      Solución:  =BUSCARV(MAX(J2:J14);J2:L14;3;FALSO)    Explicación Solución:  Buscamos el máximo de las copas del Rey y después de los equipos buscando la columna en  la que estemos    Nivel Dificultad:  Medio    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  8. 8.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  JOSE ESPINOSA VAZQUEZ  Pregunta:  ¿Qué equipo tiene menos ligas?    Funciones relacionadas para su solución:  BUSCARV, MIN      Solución:  =BUSCARV(MIN(H2:H19);H2:M19;1;FALSO)    Explicación Solución:  Hay que hacer un MIN dentro de un BUSCARV.    Nivel Dificultad:  Medio    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  9. 9.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  ÁLVARO FERNÁNDEZ  Pregunta:  hallar el equipo que mas aforo tiene    Funciones relacionadas para su solución:  consultav y max      Solución:  =CONSULTAV(MAX(D2:D14);D2:L14;9;FALSO)    Explicación Solución:  Lo primero he hallado el maximo de aforo luego selecciono toda la tabla desde el aforo hasta  el final y punto y coma el numero de rango que selecciono     Nivel Dificultad:  Medio    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  10. 10.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  MIGUEL ANGEL MARCHAL BARRERA  Pregunta:  Cuántos equipos hay    Funciones relacionadas para su solución:  contar.si      Solución:  =CONTAR.SI(B2:B14;"*")    Explicación Solución:  cuenta el número de celdas de una columna que contienen datos     Nivel Dificultad:  Fácil    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  11. 11.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  ADRIAN ALVAREZ BENAVENT  Pregunta:  ¿Cuantos estadios tienen un aforo de 120.000 personas?    Funciones relacionadas para su solución:  contar.si      Solución:  =contar.si(D2:D14;"120.000")    Explicación Solución:  selecionamos de D2;D14 con la condicion de 120.000 personas     Nivel Dificultad:  Fácil    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  12. 12.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  ENRIQUE ZARCO DIAZ  Pregunta:  Cuantos equipos han ganado la copa del rey    Funciones relacionadas para su solución:  Contar Si      Solución:  =CONTAR.SI(J2:J14;">=1")    Explicación Solución:  .    Nivel Dificultad:  Fácil    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  13. 13.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  MIGUEL ANGEL MARCHAL BARRERA  Pregunta:  Marca las celdas en rojo de los equipos que tengan menos de 20000 asientos de aforo.    Funciones relacionadas para su solución:  formato condicional      Solución:  nueva fórmula, formula que determine las celdas a las que aplicar formato, valor verdadero  =$D2<30000, formato relleno rojo, aplicar a toda la tabla.    Explicación Solución:  marcará de rojo los equipos que tengan aforo inferior a 30000 aientos.    Nivel Dificultad:  Medio    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  14. 14.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  ENRIQUE ZARCO DIAZ  Pregunta:  Subraya en rojo los equipos que han ganado alguna liga    Funciones relacionadas para su solución:  Formato condicional      Solución:  Formula: =$H2 > 0      Se aplica a: =$A$2:$L$14    Explicación Solución:  Usa formato condicional una formula que afecte a toda la columna y que afecte a toda la tabla    Nivel Dificultad:  Medio    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  15. 15.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  LAURA SANCHEZ LEON  Pregunta:  ¿Cuántos equipos tienen igual o más de 10 copas del Rey?    Funciones relacionadas para su solución:  BUSCARV, CONTAR.SI, CONTAR.SI.CONJUNTO      Solución:  CONTAR.SI    Explicación Solución:  =CONTAR.SI(J2:J14;">=10")    Nivel Dificultad:  Fácil    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 
  16. 16.         Ficha de pregunta Excel Repaso Funciones 1SMR1516  Nombre y apellidos de alumno:  FRANCISCO ALVAREZ VILLAFRUELA  Pregunta:  ¿Cuantos han ganado + de 4 ligas?    Funciones relacionadas para su solución:  =contar.si('H2;14';">=4")      Solución:  5    Explicación Solución:  Se hallan cuantos han ganado más de 4 ligas, con la función contar.si.    Nivel Dificultad:  Medio    SANTA MARTA,15  |  28038 MADRID  |  TELF: 91 434 20 30   |  WWW.CIUDADDELOSMUCHACHOS.ES  | 

×