Sumar.si

237 views

Published on

Published in: Technology, Business
0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
237
On SlideShare
0
From Embeds
0
Number of Embeds
16
Actions
Shares
0
Downloads
3
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Sumar.si

  1. 1. FUNCIÓN SUMAR.SI<br />
  2. 2. Suma los valores de las celdas con una condición en común.<br />=SUMAR.SI(rango de celdas a evaluar;condición)<br />
  3. 3.
  4. 4. También se puede encontrar la suma de los números positivos y negativos, por aparte.<br />8+2+6+9+3=28<br />-1-7-5= -13<br />
  5. 5. FUNCIÓN CONTAR.SI<br />
  6. 6. Cuenta el número de celdas que cumple con una condición y no tiene en cuenta las celdas en blanco.<br />=CONTAR.SI (rango de celdas a evaluar; condición)<br />
  7. 7. Aparece 2 en la celda B1 porque hay dos números mayores que 10 en el rango A1:A5<br />
  8. 8. También se puede encontrar la cantidad de números negativos y de números positivos que hay en una lista<br />En el rango de celdas A1:D2 hay cinco números positivos (mayores que cero) y tres números negativos (menores que cero)<br />

×