Proceso suma

190 views

Published on

0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
190
On SlideShare
0
From Embeds
0
Number of Embeds
2
Actions
Shares
0
Downloads
4
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Proceso suma

  1. 1. Proceso suma_y_multiplicacion_de_dos_numeros Escribir "escriba el primer numero" Leer primer_numero; Escribir "escriba el segundo numero"; Leer segundo_numero; suma<-primer_numero+segundo_numero; multiplicacion<-primer_numero*segundo_numero; Escribir "el valor de la suma es " , suma; Escribir "el valor de la multiplicacion es" , multiplicacion; Si suma > multiplicacion Entonces Escribir "la suma es mayor que la multiplicacion"; Sino si suma<multiplicacion Entonces Escribir "la multiplicacion es mayor que la suma"; Sino Escribir "la suma y la multiplicacion son iguales"; FinSi FinSi FinProceso

×