<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>Hernie1</title>
    <meta name="description" content="Hernies internes : types, diagnostics, et traitement. Hugo LEBRUN Dr. PLENIER, Dr. NZAMUSHE Urgences chirurgicales Hernies internes : types, diagnostics, et tr…">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="index">
    <meta id='globalTrackingUrl' content="https://www.linkedin.com/li/track">
      
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"transactionName":"cV9ZRUZWXQ1XEU1FDVtUUkJcVkZORAoHQQ==","queueTime":0,"licenseKey":"64463c96e4","beacon":"bam.nr-data.net","applicationTime":182,"agent":"","applicationID":"22199103","errorBeacon":"bam.nr-data.net"}</script>
<script type="text/javascript">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</script>
  <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/hernie1-170409221018-thumbnail.jpg?cb=1491775886" />
  <!-- SL:end:notranslate -->
  <meta content="{&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;slideview.comments_loggedin.delete_comment.title&quot;:&quot;Are you sure you want to delete this comment?&quot;,&quot;slideview.comments_loggedin.block_user.title&quot;:&quot;Are you sure you want to block this user?&quot;,&quot;slideview.comments_loggedin.block_user.success&quot;:&quot;The user is blocked!&quot;,&quot;slideview.comments_loggedin.organization&quot;:&quot;at {:organization}&quot;,&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;slideview.comments_loggedin.block_user.failure&quot;:&quot;Oops! Something went wrong. Please try again after sometime.&quot;,&quot;slideview.comments_loggedin.commenting.failure&quot;:&quot;Hey something went wrong :-(\nCould you try again?&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;slideview.comments_loggedin.spam_comment.title&quot;:&quot;Are you sure you want to mark this comment as spam?&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;slideview.comments_loggedin.timestamp&quot;:&quot;less than a second ago&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;selected&quot;:&quot;Selected&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#Like|plural#Likes}&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;clip.slideview.share_message&quot;:&quot;Share Slide {0,number} from {1,text}&quot;,&quot;ssplayer.event_manager.playershare.share_slideshare&quot;:&quot;Share SlideShare&quot;,&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;,&quot;clip.slideview.success_toast.message&quot;:&quot;Slide {0,number} clipped to: \u003Cbr /\u003E {1,anchor,text#{2,text}}&quot;,&quot;slideshow.foundation_slideview.loading&quot;:&quot;Loading\u2026&quot;,&quot;profile.edit_marketing_settings.saved&quot;:&quot;Saved&quot;}" name="ss-i18n-translations" />

    <link rel="shortcut icon" href="https://public.slidesharecdn.com/b/favicon.ico?d8e2a4ed15">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <link href="https://public.slidesharecdn.com/b/ss_foundation/stylesheets/app_critical.css?480dbb8b8a" media="screen" rel="stylesheet" type="text/css" />
    <!--[if IE 9]><link href="https://public.slidesharecdn.com/b/ss_foundation/stylesheets/ie9_nav_bar_fix.css?8fb8af5274" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <link rel="alternate" hreflang="en" href="https://www.slideshare.net/HugoLebrun/hernie1"/>
<link rel="alternate" hreflang="es" href="https://es.slideshare.net/HugoLebrun/hernie1"/>
<link rel="alternate" hreflang="fr" href="https://fr.slideshare.net/HugoLebrun/hernie1"/>
<link rel="alternate" hreflang="de" href="https://de.slideshare.net/HugoLebrun/hernie1"/>
<link rel="alternate" hreflang="pt" href="https://pt.slideshare.net/HugoLebrun/hernie1"/>
<link rel="alternate" hreflang="x-default" href= "https://www.slideshare.net/HugoLebrun/hernie1"/>


      <meta content="index" name="robots" />

  <link href="https://public.slidesharecdn.com/b/ss_foundation/stylesheets/slideview_critical.css?d64cac2a3c" media="screen" rel="stylesheet" type="text/css" />

    

<link href="https://public.slidesharecdn.com/b/stylesheets/ssplayer/combined_presentation.css?9401fbb421" media="screen" rel="stylesheet" type="text/css" />



    <link rel="dns-prefetch" href="//www.slideshare.net">
    <link rel="dns-prefetch" href="//public.slidesharecdn.com">
    <link rel="dns-prefetch" href="//image.slidesharecdn.com">
    <link rel="dns-prefetch" href="//cdn.slidesharecdn.com">
    <link rel="dns-prefetch" href="//www.linkedin.com">

    <script type='text/javascript'>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</script>

    <meta content="https://public.slidesharecdn.com/b/images/artdeco/icons.svg?43e81fd2ef" name="ss-svg-icons" />

    <script src="https://public.slidesharecdn.com/b/ss_foundation/combined_experiments.js?59e3c7a1df" type="text/javascript"></script>

    <!-- RUM javascript -->
<script>
// <![CDATA[
  (function() {
    window.slideshare_object = window.slideshare_object || {};
    slideshare_object.rum = {
      beacon_url: 'https://www.linkedin.com/lite/rum-track',
      report: {},
      fire: function() {}
    };
  }());
// ]]>
</script>
  <script>
  // <![CDATA[
    (function() {
      var load_js_async = function(url) {
        var script_tag = document.createElement('script');
        script_tag.type = "text/javascript";
        script_tag.async = true;
        script_tag.src = url;
        document.getElementsByTagName("script")[0].parentNode.appendChild(script_tag);
      };
      load_js_async("https://public.slidesharecdn.com/b/javascripts/rum/combined_base.js?f14b451c58");
    })();
  // ]]>
  </script>
<!-- RUM javascript ends -->


      <link rel="dns-prefetch" href="//js.bizographics.com">
  <script id="adQueue" type="text/javascript"><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script type="text/javascript" id="ga-init">
  // <![CDATA[
    // Setting custom variable [slot = 3, scope = 3(page level)] for tracking source (related, search etc) of pageview
    window._gaq.push(['_setCustomVar', 3, 'source', 'not_set', 3]);
    window._gaq.push(['_trackEvent', 'bigfoot_slideview', 'pageload', slideshare_object.gam_cat_name, undefined, true]);

  // ]]>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link href="https://www.slideshare.net/HugoLebrun/hernie1" rel="canonical" />
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2?format=json&amp;url=http://www.slideshare.net/HugoLebrun/hernie1" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2?format=xml&amp;url=http://www.slideshare.net/HugoLebrun/hernie1" rel="alternate" />
  <link media="handheld" href="https://www.slideshare.net/mobile/HugoLebrun/hernie1" rel="alternate" />

    <link href="android-app://net.slideshare.mobile/slideshare-app/ss/74772021" rel="alternate" />
    <link href="ios-app://917418728/slideshare-app/ss/74772021" rel="alternate" />
  <meta name="apple-itunes-app" content="app-id=917418728, affiliate-data=ct=smart_banner&amp;pt=10746, app-argument=slideshare-app://ss/74772021"/>
  <link rel="manifest" href="/manifest.json"/>


  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
      <meta content="http://www.slideshare.net/HugoLebrun/hernie1" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/hernie1-170409221018-thumbnail-4.jpg?cb=1491775886" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Hernie1" class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="Hernies internes : types, diagnostics, et traitement. Hugo LEBRUN Dr. PLENIER, Dr. NZAMUSHE Urgences chirurgicales Hernies internes : types, diagnostics, et tr…" class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2017-04-09T22:10:18Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="http://www.slideshare.net/HugoLebrun" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="4" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2017-04-09 22:10:18 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2017-04-09 22:11:26 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Health &amp; Medicine" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
    <meta name="twitter:card" value="player" />
    <meta name="twitter:site" value="@slideshare" />
    <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/8ivT02OfC8wSr" name="twitter:player" />
    <meta name="twitter:player:width" value="342" />
    <meta name="twitter:player:height" value="291" />
    <meta class="twitter_title" value="Hernie1" name="twitter:title" />
    <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/hernie1-170409221018-thumbnail-4.jpg?cb=1491775886" name="twitter:image" />
    <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
    <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
    <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/HugoLebrun/hernie1" />
    <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
    <meta name="twitter:app:id:iphone" content="917418728" />
    <meta name="twitter:app:url:iphone" content="slideshare-app://ss/74772021" />
    <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
    <meta name="twitter:app:id:ipad" content="917418728" />
    <meta name="twitter:app:url:ipad" content="slideshare-app://ss/74772021" />

  <meta property="al:android:url" content="slideshare-app://ss/74772021" />
  <meta property="al:android:app_name" content="SlideShare Android" />
  <meta property="al:android:package" content="net.slideshare.mobile" />
  <meta property="al:ios:url" content="slideshare-app://ss/74772021" />
  <meta property="al:ios:app_store_id" content="917418728" />
  <meta property="al:ios:app_name" content="SlideShare iOS" />
  <!-- SL:end:notranslate -->

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
      <!-- TOS update banner -->
      <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a target="_blank" href="http://www.linkedin.com/legal/user-agreement">User Agreement</a> and <a target="_blank" href="http://www.linkedin.com/legal/privacy-policy">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a target="_blank" href="http://www.linkedin.com/legal/privacy-policy">Privacy Policy</a> and <a target="_blank" href="http://www.linkedin.com/legal/user-agreement">User Agreement</a> for details.
    </p>
  </div>
</div>




      <div id="main-nav" class="contain-to-grid fixed">
        <div class="icon-bar four-up hide-for-medium-up icon-bar-custom">
          <a class="item" href="/" aria-labelledby="#home">
            <i class="icon-slideshare-logo"></i>
            <label id="home">SlideShare</label>
          </a>
          <a class="item" href="/explore" aria-labelledby="#explore">
            <i class="fa fa-compass"></i>
            <label id="explore">Explore</label>
          </a>
          <a class="item j-open-mobile-search" aria-labelledby="#search">
            <i class="fa fa-search"></i>
            <label id="search">Search</label>
          </a>
            <a class="item" class="void_fancybox void_redirect_link" href="https://www.slideshare.net/login" aria-labelledby="#you">
              <i class="fa fa-user"></i>
              <label id="you">You</label>
            </a>
        </div>


        <nav class="top-bar visible-for-medium-up" data-topbar>
          <ul class="title-area">
            <li class="name">
              <a href="/">
                <img id="main-navbar-logo" alt="LinkedIn SlideShare" src="https://public.slidesharecdn.com/b/images/logo/linkedin-ss/SS_Logo_White_Large.png?6d1f7a78a6">
              </a>
            </li>
          </ul>

          <section class="top-bar-section">
            <ul class="right upload-create button-group">
              <li class="has-form upload-create">
                <a href="/upload" class="button radius secondary">Upload</a>
              </li>

                <li>
                  <a href="https://www.slideshare.net/login" class="void_fancybox void_redirect_link" id="login">Login</a>
                </li>
                <li>
                  <a href="https://www.slideshare.net/w/signup" class="void_fancybox void_redirect_link" id="signup" title="Signup now for a SlideShare account">Signup</a>
                </li>
            </ul>

            <ul class="left">
              <li class="divider"></li>
              <li id="nav-search" class="has-form">
                <form id="nav-search-form" method="get" action="/search/slideshow">
                  <div class="input-box">
                  <input name="searchfrom" type="hidden" value="header">
                    <input id="nav-search-query" type="text" placeholder="Search" name="q" value="" autocomplete="off">
                    <button class="button expand" type="submit"><i class="fa fa-search"></i></button>
                    <ul class='search-suggestions dropdown f-dropdown medium' style="display:none;"></ul>
                  </div>
                </form>
              </li>
            </ul>
          </section>
        </nav>

          <div class="visible-for-medium-up sub-navbar">
            <div class="row">
              <div class="container">
                <ul class="sub-nav-cats left">
                    <li class="sub-nav-cat">
                      <a href="/" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
                    </li>
                    <li class="sub-nav-cat">
                      <a href="/featured/category/technology" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Technology" rel="nofollow">Technology</a>
                    </li>
                    <li class="sub-nav-cat">
                      <a href="/featured/category/education" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Education" rel="nofollow">Education</a>
                    </li>
                    <li class="sub-nav-cat">
                      <a href="/explore" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="More Topics" rel="nofollow">More Topics</a>
                    </li>
                </ul>
                <ul class="sub-nav-cats right show-for-large-up sub-nav-link-ctas">
                  <li class="sub-nav-cat has-dropdown creators-hub-dropdown" data-dropdown="creators-hub-dropdown" data-options="is_hover:true;">
                    <a href="/ss/creators?from=sub-nav" class="sub-nav-link creators-hub" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="creators_hub">For Uploaders</a>
                  </li>
                </ul>
                <ul id="creators-hub-dropdown" class="dropdown f-dropdown creators-hub-dropdown" data-dropdown-content>
                  <li>
                    <a href="/ss/creators/get-started?from=sub-nav"
                    data-ga-cat="sub_nav_cat"
                    data-ga-action="click"
                    data-ga-label="creators_hub_gs"
                    rel="nofollow">
                    Get Started</a>
                  </li>
                  <li class="divider"></li>
                  <li>
                    <a href="/ss/creators/tips-and-tricks?from=sub-nav"
                    data-ga-cat="sub_nav_cat"
                    data-ga-action="click"
                    data-ga-label="creators_hub_tat"
                    rel="nofollow">
                    Tips & Tricks</a>
                  </li>
                  <li class="divider"></li>
                  <li>
                    <a href="/ss/creators/tools?from=sub-nav"
                    data-ga-cat="sub_nav_cat"
                    data-ga-action="click"
                    data-ga-label="creators_hub_tools"
                    rel="nofollow">
                    Tools</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
      </div>

    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <a class="button expand">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </a>
            </div>
          </form>
        </div>
        


      

      




<iframe id="download" style="display:none" src="" class="notify"></iframe>
<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>





<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">

        <div id="top-ad" class="j-top-ad banner">
          <div id="leaderboardAd" class="leaderboard1" style="max-height:15px">
          </div>
        </div>



      <div></div>
    </div>
  </div>

  <div class="row">

    <div id="main-panel" class="small-12 large-8 columns">


      <div class="sectionElements">

          

<div class="j-clips-toolbar clips-toolbar ">

  <div class="clips-progress progress">
    <span class="j-clips-meter clip-meter meter" style="width:0%"></span>
  </div>

  <div class="j-clips-info clips-info">
    <span class="j-clips-count clips-count copy-in-aria-label" aria-label="0"></span>
    <span class="j-clips-count-text clips-count-text notranslate copy-in-aria-label"></span>
  </div>

</div>


        <div class="playerWrapper">



            <div>
              <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->


<div class="player lightPlayer fluidImage presentation_player" id="svPlayerId">
  <span class="j-fullscreen-title-banner fullscreen-title-banner" style="display: none;">
    Hernie1
  </span>

  <div class="stage valign-first-slide">
    <div class="player-cta-container">
          <div class="clip-button-top">
  <a id="clips-button-top" class="j-clips-button clip-button player-cta visible "
    href="/signup?login_source=slideview.clip.like&amp;from=clip&amp;layout=foundation&amp;from_source="
    rel="nofollow" data-reveal-id=login_modal style="display:none">
    <div class="container clearfix">
      <div class="svg-icon">
        <svg><use data-size="small" xlink:href="#clipboard-add-icon"></use></svg>
      </div>
      <span class="clip-button-text-clip notranslate copy-in-aria-label" aria-label="Clip slide" title="Clip to save this slide for later"></span>
    </div>
  </a>
</div>

    </div>
    <a class="exit-fullscreen j-exit-fullscreen" style="display: none;">
      <i class="fa fa-compress fa-2x"></i>
    </a>
    <div class="slide_container">
            <section data-index="1"  class="slide show" itemprop=image>
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-1-638.jpg?cb=1491775886"
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-1-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-1-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-1-1024.jpg?cb=1491775886"
                  alt="Hernies internes : types,
diagnostics, et traitement.
Hugo LEBRUN
Dr. PLENIER, Dr. NZAMUSHE
Urgences chirurgicales
Hernies..."/>
            </section>
            <section data-index="2"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-2-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-2-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-2-1024.jpg?cb=1491775886"
                  alt="Mme B. (69 ans)
 "/>
            </section>
            <section data-index="3"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-3-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-3-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-3-1024.jpg?cb=1491775886"
                  alt="Mme B.
• Antécédents :
Maladie de Crohn, lupus cutané, sigmoïdectomie sur diverticulite.
• Traitements au domicile :
FIVAS..."/>
            </section>
            <section data-index="4"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-4-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-4-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-4-1024.jpg?cb=1491775886"
                  alt="Mme B.
• Sur le plan hémodynamique, patiente apyrétique avec constantes
dans les normes.
• Sur le plan biologique, on retr..."/>
            </section>
            <section data-index="5"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-5-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-5-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-5-1024.jpg?cb=1491775886"
                  alt="Mme B.
 "/>
            </section>
            <section data-index="6"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-6-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-6-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-6-1024.jpg?cb=1491775886"
                  alt="Mme B.
 "/>
            </section>
            <section data-index="7"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-7-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-7-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-7-1024.jpg?cb=1491775886"
                  alt="Mme B.
 "/>
            </section>
            <section data-index="8"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-8-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-8-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-8-1024.jpg?cb=1491775886"
                  alt="Définition
Hernie interne :
« Protrusion d’un viscère au travers d’une ouverture dans les confins
de la cavité péritonéale..."/>
            </section>
            <section data-index="9"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-9-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-9-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-9-1024.jpg?cb=1491775886"
                  alt="Hernies internes : généralités
• Les orifices de hernie interne peuvent être congénitaux ou acquis.
• Dans la majorité des..."/>
            </section>
            <section data-index="10"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-10-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-10-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-10-1024.jpg?cb=1491775886"
                  alt="Hernies internes : symptômes
 Nausées
 Vomissements
 Douleurs abdominales
 Distension abdominale
 "/>
            </section>
            <section data-index="11"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-11-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-11-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-11-1024.jpg?cb=1491775886"
                  alt="Hernies internes : Classification
 "/>
            </section>
            <section data-index="12"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-12-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-12-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-12-1024.jpg?cb=1491775886"
                  alt="Hernies internes : Classification
 "/>
            </section>
            <section data-index="13"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-13-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-13-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-13-1024.jpg?cb=1491775886"
                  alt="Hernies internes : Diagnostic
• Difficile pour le clinicien en raison des symptômes non-spécifiques.
• Examen complémentai..."/>
            </section>
            <section data-index="14"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-14-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-14-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-14-1024.jpg?cb=1491775886"
                  alt="Hernies internes paraduodénales
• Piégeage de l’intestin grêle dans une fossette para-duodénale congénitale.
• 60% des her..."/>
            </section>
            <section data-index="15"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-15-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-15-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-15-1024.jpg?cb=1491775886"
                  alt="Hernies internes paraduodénales
Fossette de Landzert :
Antérieure au rétropéritoine, sur le bord gauche du 4ème
duodénum, ..."/>
            </section>
            <section data-index="16"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-16-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-16-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-16-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale gauche
• Piégeage de l’intestin grêle (habituellement jéjunum) qui se jette au
travers de la fossette..."/>
            </section>
            <section data-index="17"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-17-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-17-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-17-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale gauche : anatomie
 "/>
            </section>
            <section data-index="18"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-18-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-18-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-18-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale gauche : clinique
• Entre la 4ème et la 6ème décade.
• 50% des patients se présentent en syndrome occ..."/>
            </section>
            <section data-index="19"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-19-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-19-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-19-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale gauche : imagerie
• Au scanner : cluster d’anses intestinales sous forme de sac dans l’espace
para-ré..."/>
            </section>
            <section data-index="20"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-20-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-20-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-20-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale gauche : imagerie
Flèche :
Veine mésentérique
inférieure
Tête de flèche :
Intestin grêle piégé.
 "/>
            </section>
            <section data-index="21"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-21-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-21-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-21-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale gauche
 "/>
            </section>
            <section data-index="22"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-22-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-22-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-22-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale gauche
 "/>
            </section>
            <section data-index="23"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-23-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-23-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-23-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale gauche : traitements
• Traitement :
Chirurgical par réduction de la hernie et fermeture de l’orifice...."/>
            </section>
            <section data-index="24"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-24-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-24-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-24-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale droite
• Implique la fossette de Waldeyer
• Résulte de l’échec de la fusion d’une partie du mésocolon..."/>
            </section>
            <section data-index="25"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-25-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-25-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-25-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale droite
 "/>
            </section>
            <section data-index="26"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-26-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-26-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-26-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale droite
 "/>
            </section>
            <section data-index="27"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-27-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-27-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-27-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale droite
• Sur le scanner : la fossette de Waldeyer est en arrière du 3ème
duodenum, juste derrière la ..."/>
            </section>
            <section data-index="28"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-28-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-28-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-28-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale droite
Tête de flèche : jéjunum
Flèche : Artère et veine mésentériques
 "/>
            </section>
            <section data-index="29"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-29-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-29-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-29-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale droite
 "/>
            </section>
            <section data-index="30"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-30-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-30-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-30-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale droite
 "/>
            </section>
            <section data-index="31"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-31-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-31-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-31-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale droite
Flèches : Fossette de Waldeyer
Astérisque bleue : racine du mésentère
Astérisque jaune : périt..."/>
            </section>
            <section data-index="32"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-32-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-32-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-32-1024.jpg?cb=1491775886"
                  alt="Hernie paraduodénale droite : traitements
• Si grande quantité d’intestin grêle
trappé : détacher les attaches
latérales d..."/>
            </section>
            <section data-index="33"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-33-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-33-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-33-1024.jpg?cb=1491775886"
                  alt="Hernies du hiatus de Winslow
• Foramen de Winslow : fait communiquer l’arrière cavité des épiploons avec la grande
cavité ..."/>
            </section>
            <section data-index="34"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-34-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-34-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-34-1024.jpg?cb=1491775886"
                  alt="Hernies du hiatus de Winslow
 "/>
            </section>
            <section data-index="35"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-35-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-35-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-35-1024.jpg?cb=1491775886"
                  alt="Hernies du hiatus de Winslow
• Hernies rares car normalement le foramen de Winslow est fermé par
la pression abdominale.
•..."/>
            </section>
            <section data-index="36"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-36-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-36-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-36-1024.jpg?cb=1491775886"
                  alt="Hernies du hiatus de Winslow
• Symptômes :
 Ceux du syndrome occlusif
 Ictère par compression du pédicule hépatique
• Su..."/>
            </section>
            <section data-index="37"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-37-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-37-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-37-1024.jpg?cb=1491775886"
                  alt="Hernies du hiatus de Winslow
Flèche blanche : Veine porte
Flèche noire : Veine cave inférieure
 "/>
            </section>
            <section data-index="38"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-38-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-38-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-38-1024.jpg?cb=1491775886"
                  alt="Hernies du hiatus de Winslow
• Traitement :
Chirurgical pour réduction de la hernie, majoritairement par laparotomie devan..."/>
            </section>
            <section data-index="39"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-39-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-39-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-39-1024.jpg?cb=1491775886"
                  alt="Hernies du hiatus de Winslow
 "/>
            </section>
            <section data-index="40"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-40-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-40-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-40-1024.jpg?cb=1491775886"
                  alt="Hernies péri-caecales
• Dûes à un récessus congénital inhabituel péri-caecal.
• 15% des hernies internes.
• 4 types de réc..."/>
            </section>
            <section data-index="41"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-41-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-41-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-41-1024.jpg?cb=1491775886"
                  alt="Hernies péri-caecales
 "/>
            </section>
            <section data-index="42"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-42-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-42-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-42-1024.jpg?cb=1491775886"
                  alt="Hernies péri-caecales
 "/>
            </section>
            <section data-index="43"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-43-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-43-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-43-1024.jpg?cb=1491775886"
                  alt="Hernies péri-caecales
Têtes de flèche : sac herniaire
Flèche : colon ascendant déplacé
médialement
Flèche : caecum refoulé..."/>
            </section>
            <section data-index="44"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-44-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-44-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-44-1024.jpg?cb=1491775886"
                  alt="Hernies péri-caecales
• Traitement :
Historiquement, fermeture de l’orifice herniaire.
En ce moment la tendance est de lai..."/>
            </section>
            <section data-index="45"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-45-320.jpg?cb=1491775886"
                  data-normal="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-45-638.jpg?cb=1491775886"
                  data-full="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-45-1024.jpg?cb=1491775886"
                  alt="Conclusion
• 4% des syndromes occlusifs mécaniques
• Difficulté diagnostique pré-opératoire
• Gold standard : scanner abdo..."/>
            </section>
        <div class="j-next-container next-container">
          <div class="content-container">
            <div class="next-slideshow-wrapper">
              <div class="j-next-slideshow next-slideshow">
                <div class="title-container">
                  <span class="title-text">Upcoming SlideShare</span>
                </div>
                <div class="j-next-url info">
                  <div class="thumb-container">
                    <img class="j-next-thumb thumb" />
                  </div>
                  <div class="text-container">
                    <span class="j-next-title next-title"></span>
                  </div>
                </div>
              </div>
              <div class="next-timer">Loading in …<span class="j-timer-count timer-count">5</span></div>
              <div class="j-next-cancel next-cancel">&#215;</div>
            </div>
          </div>
        </div>
    </div>
  </div> <!-- end stage -->

  <div class="toolbar_wrapper j-player-toolbar">
    <div class="toolbar normal">
      
<!-- using div.bar-[top, bottom]-margin to fix toolbar spacing with a taller progressbar (improve slide scrubbing UX) -->
<div class="j-progress-bar progress-bar-wrapper">
  <div class="progress-bar-spacing"></div>
  <div class="buffered-bar"></div>
  <div class="j-slides-loaded-bar progress-bar"></div>
  <div class="j-progress-tooltip progress-tooltip" style="display: none;">
    <div class="j-tooltip-content progress-tooltip-wrapper">
      <img class="j-tooltip-thumb tooltip-thumb" onerror="this.src=''"
            slide-thumb-1="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-1-320.jpg?cb=1491775886"
            slide-thumb-2="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-2-320.jpg?cb=1491775886"
            slide-thumb-3="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-3-320.jpg?cb=1491775886"
            slide-thumb-4="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-4-320.jpg?cb=1491775886"
            slide-thumb-5="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-5-320.jpg?cb=1491775886"
            slide-thumb-6="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-6-320.jpg?cb=1491775886"
            slide-thumb-7="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-7-320.jpg?cb=1491775886"
            slide-thumb-8="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-8-320.jpg?cb=1491775886"
            slide-thumb-9="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-9-320.jpg?cb=1491775886"
            slide-thumb-10="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-10-320.jpg?cb=1491775886"
            slide-thumb-11="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-11-320.jpg?cb=1491775886"
            slide-thumb-12="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-12-320.jpg?cb=1491775886"
            slide-thumb-13="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-13-320.jpg?cb=1491775886"
            slide-thumb-14="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-14-320.jpg?cb=1491775886"
            slide-thumb-15="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-15-320.jpg?cb=1491775886"
            slide-thumb-16="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-16-320.jpg?cb=1491775886"
            slide-thumb-17="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-17-320.jpg?cb=1491775886"
            slide-thumb-18="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-18-320.jpg?cb=1491775886"
            slide-thumb-19="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-19-320.jpg?cb=1491775886"
            slide-thumb-20="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-20-320.jpg?cb=1491775886"
            slide-thumb-21="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-21-320.jpg?cb=1491775886"
            slide-thumb-22="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-22-320.jpg?cb=1491775886"
            slide-thumb-23="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-23-320.jpg?cb=1491775886"
            slide-thumb-24="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-24-320.jpg?cb=1491775886"
            slide-thumb-25="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-25-320.jpg?cb=1491775886"
            slide-thumb-26="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-26-320.jpg?cb=1491775886"
            slide-thumb-27="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-27-320.jpg?cb=1491775886"
            slide-thumb-28="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-28-320.jpg?cb=1491775886"
            slide-thumb-29="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-29-320.jpg?cb=1491775886"
            slide-thumb-30="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-30-320.jpg?cb=1491775886"
            slide-thumb-31="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-31-320.jpg?cb=1491775886"
            slide-thumb-32="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-32-320.jpg?cb=1491775886"
            slide-thumb-33="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-33-320.jpg?cb=1491775886"
            slide-thumb-34="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-34-320.jpg?cb=1491775886"
            slide-thumb-35="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-35-320.jpg?cb=1491775886"
            slide-thumb-36="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-36-320.jpg?cb=1491775886"
            slide-thumb-37="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-37-320.jpg?cb=1491775886"
            slide-thumb-38="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-38-320.jpg?cb=1491775886"
            slide-thumb-39="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-39-320.jpg?cb=1491775886"
            slide-thumb-40="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-40-320.jpg?cb=1491775886"
            slide-thumb-41="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-41-320.jpg?cb=1491775886"
            slide-thumb-42="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-42-320.jpg?cb=1491775886"
            slide-thumb-43="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-43-320.jpg?cb=1491775886"
            slide-thumb-44="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-44-320.jpg?cb=1491775886"
            slide-thumb-45="https://image.slidesharecdn.com/hernie1-170409221018/85/hernie1-45-320.jpg?cb=1491775886"
      >
      <span class="j-slidecount-label slidecount-label">1</span>
    </div>
    <div class="progress-tooltip-caret"></div>
  </div>
</div>
<div class="progress-bar-spacing"></div>



<div class="j-tools bot-actions">
</div><!-- .bot-actions -->


  <div class="j-tools bot-actions">
    <a data-tooltip
      aria-haspopup="true"
      style="display: none"
      class="j-tooltip j-download action-download has-tip"
      title="Save this presentation"
      href="/login?from_source=%2FHugoLebrun%2Fhernie1%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation"
      data-target="#login_modal"
      data-placement="top">
      <i class="fa fa-download fa-lg" style="margin-top: 1px;"></i>
    </a>
  </div>




  <div class="nav">
      <button id="btnPrevious" title="Previous Slide">
        <div class="j-prev-btn arrow-left disabled"></div>
      </button>
    <label class="goToSlideLabel">
      <span id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">45</span>
    </label>
      <button id="btnNext" title="Next Slide">
        <div class="j-next-btn arrow-right"></div>
      </button>
  </div>



<div class="navActions">



    <button id="btnFullScreen" class="j-tooltip btnFullScreen" title="View Fullscreen">
      <span class="fa fa-stack">
        <i class="fa fa-expand fa-stack-1x"></i>
      </span>
    </button>
    <button id="btnLeaveFullScreen" class="j-tooltip btnLeaveFullScreen" title="Exit Fullscreen">
      <span class="fa-stack">
        <i class="fa fa-compress fa-stack-1x"></i>
      </span>
    </button>

</div>


    </div>
  </div>

  <div class="success-toast-wrapper hide"></div>

  <div class="image_maps"></div>
</div>

<div id="j-lead-form-placeholder" style="display:none">
</div>

            </div>
        </div>

        <div id="lastScreen" style="display: none;">
          <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
    <div class="proSharingText">Like this presentation? Why not share!</div>
    <ul class="lastActions j-last-screen-actions">
      <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
      <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
      <li class="replay last">
        <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
          <span class="lastScreen-sprite">&nbsp;</span>
        </a>
      </li>
      <li class="close-btn lastScreen-sprite j-lastscreen-close">
        <a>&nbsp;</a>
      </li>
    </ul>
    <div class="related-presentations j-lastscreen-related">
      <ul class="presentation-list">
        <li>
         <a href="https://public.slidesharecdn.com/b/LeslieSamuel/how-to-become-a-thought-leader-in-your-niche" title="How to Become a Thought Leader in Y..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/live3thoughtleaderslideshare-170216000127-thumbnail.jpg?cb=1488238992" alt="How to Become a Thought Leader in Y..." />
           <span class="presentation-meta">
             <span class="title">How to Become a Thought Leader in Y...</span>
             <span class="author">by&nbsp;Leslie Samuel</span>
             <span class="view-count">157197&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/b/DrifttHQ/3-things-every-sales-team-needs-to-be-thinking-about-in-2017" title="3 Things Every Sales Team Needs to ..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/3thingsforsalesteams2017-170216232107-thumbnail.jpg?cb=1487556563" alt="3 Things Every Sales Team Needs to ..." />
           <span class="presentation-meta">
             <span class="title">3 Things Every Sales Team Needs to ...</span>
             <span class="author">by&nbsp;Drift</span>
             <span class="view-count">182907&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/b/sfamilian/visual-design-with-data-feb-2017" title="Visual Design with Data" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/visualdesignwithdata-feb2017-170217004512-thumbnail.jpg?cb=1490678886" alt="Visual Design with Data" />
           <span class="presentation-meta">
             <span class="title">Visual Design with Data</span>
             <span class="author">by&nbsp;Seth Familian</span>
             <span class="view-count">153520&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/b/aaroni268/designing-teamsforemergingchallenges" title="Designing Teams for Emerging Challe..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/designing-teams-for-emerging-challenges-170218194042-thumbnail.jpg?cb=1487685676" alt="Designing Teams for Emerging Challe..." />
           <span class="presentation-meta">
             <span class="title">Designing Teams for Emerging Challe...</span>
             <span class="author">by&nbsp;Aaron Irizarry</span>
             <span class="view-count">69347&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/b/thewikiman/ux-ethnography-and-possibilities-for-libraries-museums-and-archives" title="UX, ethnography and possibilities: ..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/uxethnographyandpossibilities-slideshare-170219140338-thumbnail.jpg?cb=1487602085" alt="UX, ethnography and possibilities: ..." />
           <span class="presentation-meta">
             <span class="title">UX, ethnography and possibilities: ...</span>
             <span class="author">by&nbsp;Ned  Potter</span>
             <span class="view-count">145393&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/b/IanBremmer/winners-and-losers-all-the-russian-presidents-men" title="Winners and Losers - All the (Russi..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/wl-170219165300-ltx1-app18169-video-thumbnail.jpg?cb=1487556373" alt="Winners and Losers - All the (Russi..." />
           <span class="presentation-meta">
             <span class="title">Winners and Losers - All the (Russi...</span>
             <span class="author">by&nbsp;Ian Bremmer</span>
             <span class="view-count">40472&nbsp;views</span>
           </span>
         </a>
        </li>
      </ul>
    </div>

  </div> <!-- end of div class pro-overlay -->
  <div class="j-modal-share modal-share mobile-hide" style="display: none;" id="last-screen-modal-share" data-ga-track-category="" data-ga-track-action="">
  <div class="j-modal-popup modal-popup">
    <div class="j-modal-close modal-close"></div>
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab">Share SlideShare</a>
          <hr class="divider"/>
        </header>
        <div class="j-share-tab share-tab">
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="http://www.slideshare.net/HugoLebrun/hernie1">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-u="http://www.slideshare.net/HugoLebrun/hernie1" title="Share on Facebook">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="http://www.slideshare.net/HugoLebrun/hernie1" data-text="Hernie1" data-related="" data-via="SlideShare" title="Tweet on Twitter">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="http://www.slideshare.net/HugoLebrun/hernie1" data-text="Hernie1 by Hugo Lebrun via slideshare" title="Share on Linkedin">LinkedIn</a>
                </div>
              </li>
              <li class="googleplus" data-network="googleplus">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="http://www.slideshare.net/HugoLebrun/hernie1" title="Share on Google+">Google+</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="section share-email">
            <span class="header">Email</span>
            <form id="share-email-form" class="j-share-email-form">
              <input id="share-email-to" data-ga="to" class="j-share-email-to j-email-clear j-share-expand-trigger" name="recipients" placeholder="Enter email addresses"></input>
              <div class="share-email-expand j-share-expand">
                <input id="share-email-name" data-ga="name" class="j-share-email-name j-email-clear" name="name" type="text" placeholder="from…"></input>
                <span class="j-email-flash email-flash"></span>
                <input id="share-email-send" data-ga="send" class="j-share-email-send button btn btn-inverse" type="submit" value="Send" />
                <div style="clear:both"></div>
              </div>
            </form>
            <div id="email-sent" class="j-email-sent section"><div>
              <span class="success-text">Email sent successfully!</span></div>
            </div>
          </div>
          <div class="j-share-embed section share-embed">
            <span class="header">Embed</span>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <span class="title">Size (px)</span>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <span class="title">Start on</span>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <span class="header">WordPress Shortcode</span>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <span class="header">Link</span>
            <input type="input" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly></input>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

</div><!-- last screen ends here -->

        </div>
      </div>

      <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">


        <div class="slideshow-info">
          <meta itemprop="inLanguage" content="en">
          <meta itemprop="image" content="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-1-638.jpg?cb=1491775886">
          <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/hernie1-170409221018-thumbnail.jpg?cb=1491775886">
          <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/8ivT02OfC8wSr">
          <meta itemprop="playerType" content="HTML5">
          <meta itemprop="interactionCount" content="UserComments:0">
          <meta itemprop="interactionCount" content="UserLikes:0">
          <meta itemprop="interactionCount" content="UserDownloads:0">
          <meta itemprop="interactionCount" content="UserPageVisits:4">
          <meta itemprop="interactionCount" content="UserPlays:4">
          <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">


          <div class="slideshow-title-container row add-padding-right">
            <div class="small-10 columns">
              <h1 class="notranslate slideshow-title-text" itemprop="headline">
                <span class="j-title-breadcrumb">
                  Hernie1
                </span>
              </h1>
            </div>

          <div class="small-2 columns text-right format-views">
                <span class="notranslate pippin-data">
                  4 views<br>
                </span>
            </div>
          </div>

          <ul id="slideshow-actions" class="slideshow-actions">
            <li class="item-action">
              <button class="tiny art-deco share" data-action="share">Share</button>
            </li>
              <li class="item-action">
                <button class="tiny art-deco like button" data-action="like" href="/signup?login_source=slideview.popup.like&amp;from=favorite&amp;layout=foundation&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2FHugoLebrun%2Fhernie1" rel="nofollow">Like</button>
              </li>
              <li class="item-action">
                <button class="tiny art-deco download button" data-action="download" href="/login?from_source=%2FHugoLebrun%2Fhernie1%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation" rel="nofollow">
                  Download
                </button>
              </li>
          </ul>


          <div class="author-container add-padding-right" itemprop="author" itemscope itemtype="https://schema.org/Person">

            <div class="left author-thumbnail">
              <a href="/HugoLebrun?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" class="author-photo-wrapper" title="HugoLebrun" itemprop="url">
                <img alt="Hugo Lebrun" class="author-photo" itemprop="image" src="//cdn.slidesharecdn.com/profile-photo-HugoLebrun-48x48.jpg?cb=1491775785" />
              </a>
            </div>

            <div class="author-text">
              <h2 style="display:inline;">
                <a class="j-author-name"
                  title="HugoLebrun"
                  rel="author"
                  href="/HugoLebrun?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
                  data-ga-cat="bigfoot_slideview"
                  data-ga-action="authorlinkclick">
                  <span itemprop="name">Hugo Lebrun</span></a></h2><small class="lighter-color-text" itemprop="jobTitle">, Interne en chirurgie chez CHRU Lille</small>


              <div class="author-cta-container">

                  <div class="follow-container">
                    <span class="j-follow " data-contactee-id="106758137">

                        <a class="follow-btn" data-contactee="106758137" href="/signup?login_source=slideview.popup.follow&from=addcontact&from_source=https%3A%2F%2Fwww.slideshare.net%2FHugoLebrun%2Fhernie1">
                          <i class="fa fa-plus"></i> Follow
                        </a>

                      <div class="j-follow-progress indicator">
                        <i class="fa fa-spinner fa-spin"></i>
                      </div>
                    </span>
                  </div>
              </div>
            </div>
          </div>

            <div class="social-share-container add-padding-right">
              <button id="sv-linkedin-share" class="j-share-item button-li tiny radius" data-network="linkedin" data-ga-action="viralshareLinkedIn_click">
                <i class="fa fa-linkedin fa-lg"></i>
              </button>

              <button id="sv-facebook-share" class="j-share-item button-fb tiny radius" data-network="facebook" data-ga-action="viralsharefacebook">
                <i class="fa fa-facebook fa-lg"></i>
              </button>

              <button id="sv-twitter-share" class="j-share-item button-tw tiny radius" data-network="twitter" data-ga-action="viralsharetwitter_click">
                <i class="fa fa-twitter fa-lg"></i>
              </button>
            </div>

          <p>
            <small>
              Published on <time datetime="Apr 9, 2017" itemprop="datePublished">Apr 9, 2017</time>
            </small>
          </p>

            <div class="slideshow-description-container add-padding-right">
              <div class="description row"
                data-ga-cat="bigfoot_slideview"
                data-ga-action="description>more">
                <div class="large-10 columns">
                  <p id="slideshow-description-paragraph" class="notranslate">
                    a
                  </p>
                </div>
                <div class="large-2 columns">
                  <button class="j-expand-text empty_btn_design">
                    ...<i class="fa fa-caret-down"></i>
                  </button>
                </div>
              </div>
            </div>


            <div class="categories-container add-padding-right">
              <span>Published in:</span>
                <a rel="nofollow" href="/featured/category/health-medicine">Health & Medicine</a><span class="comma"></span>
            </div>



        </div>


        <div class="slideshow-tabs-container show-for-medium-up">
          <dl class="tabs" data-tab>
              <dd class="active">
                <a href="#comments-panel">
                  <i class="fa fa-comment"></i>
                    0 Comments
                </a>
              </dd>

            <dd class="">
              <a href="#likes-panel">
                <i class="fa fa-heart"></i>
                <span class="j-favs-count">
                  0 Likes
                </span>
              </a>
            </dd>


            <dd>
              <a href="#stats-panel" class="j-stats-tab">
                <i class="fa fa-bar-chart"></i>
                Statistics
              </a>
            </dd>

            <dd>
              <a href="#notes-panel">
                <i class="fa fa-file-text"></i>
                Notes
              </a>
            </dd>
          </dl>

          <div class="tabs-content">

              <div id="comments-panel" class="content active commentsWrapper commentsNotes">
                <ul class="hide">

                  <li id="commentsTemplate">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <img class="nickname"
                            alt="Full Name"
                            src="https://public.slidesharecdn.com/b/images/user-48x48.png" />
                        </a>
                      </div>

                      <div class="small-11 columns">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <span class="j-username notranslate" data-ga-cat="bigfoot_slideview" data-ga-action="commentuserlinkclick">Full Name</span>
                          <span class="bioStub notranslate">
                            <span class="j-commenter-role"></span>
                            <span class="j-commenter-org"></span>
                          </span>
                        </a>

                        <div class="commentText notranslate">
                          Comment goes here.
                        </div>

                        <time class="commentTimestamp small-text lighter-color-text">12 hours ago</time>&nbsp;&nbsp;

                        <span class="commentMeta">
                          <span class="commentActions small-text">
                            <a href="#" class="j-action-delete">Delete</a>
                            <a href="#" class="j-reply">Reply</a>
                            <a href="#" class="j-action-spam">Spam</a>
                            <a href="#" class="j-action-block">Block</a>
                          </span>
                        </span>

                        <div id="confirmDialog" class="panel callout block-message">
                          <div>
                            <span class="title">Are you sure you want to</span>
                            <a href="#" id="yes">Yes</a>
                            <a href="#" id="no">No</a>
                          </div>
                        </div>

                        <div id="messageDialog" class="block-message">
                          Your message goes here
                        </div>

                        <span class="j-loading" style="display: none;">
                          <i class="fa fa-spinner fa-spin"></i>
                        </span>
                      </div>
                    </div>
                  </li>
                </ul>


                  <form action="#" method="post" accept-charset="utf-8" id="postComment" class="j-comment-post postComment">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                          <div class="left">
                            <img class="nickname" alt="no profile picture user"
                              src="//public.slidesharecdn.com/b/images/user-48x48.png" />
                          </div>
                      </div>

                      <div class="small-11 columns">
                        <div class="row collapse">
                          <div class="small-10 columns">
                            <input class="j-post-comment-input comment-text" type="text" placeholder="Share your thoughts…" />
                          </div>
                          <div class="small-2 columns">
                              <a id="login-provider-slideshare" class="postfix" rel="nofollow" href="/signup?login_source=slideview.popup.comment&from=comments&from_source=https%3A%2F%2Fwww.slideshare.net%2FHugoLebrun%2Fhernie1">
                                <button type="button" class="postfix">Post</button>
                              </a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </form>

                <ul id="commentsList" class="user-list no-bullet">
                    <li>
                      <p class="empty-stat-box text-center">
                        <em>Be the first to comment</em>
                      </p>
                    </li>
                </ul>

              </div>


            <div class="content" id="likes-panel">
              <ul id="favsList" class="j-favs-list notranslate user-list no-bullet" itemtype="http://schema.org/UserLikes" itemscope>
                  <li>
                    <p class="empty-stat-box text-center">
                      <em>Be the first to like this</em>
                    </p>
                  </li>
              </ul>

            </div>

            <div class="content" id="downloads-panel">
                <div class="empty-stat-box">No Downloads</div>
            </div>

            <div class="content" id="stats-panel">
              <div class="row info-stats">
                <div class="small-4 columns">
                  <strong>Views</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Total views</div>
                    <div class="small-4 columns stat-value text-right">
                      4
                    </div>

                    <div class="small-8 columns stat-label">On SlideShare</div>
                    <div class="j-slideshare-views small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">From Embeds</div>
                    <div class="j-embed-views small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Number of Embeds</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-4 columns">
                  <strong>Actions</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Shares</div>
                    <div class="small-4 columns stat-value text-right j-total-shares">0</div>

                    <div class="small-8 columns stat-label">Downloads</div>
                    <div class="small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Comments</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Likes</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-4 columns">
                  <strong>
                    Embeds
                    <span class="j-embed-views notranslate from-embed hint">0</span>
                  </strong>

                  <div class="j-info-embeds">
                      <div class="j-no-embeds no-embeds">No embeds</div>
                    <div class="row no-translate j-embeds-container" style="max-height:120px; overflow:auto;">
                    </div>
                  </div>
                </div>
              </div>

              <hr>

              <div class="row">
                <div class="small-12 columns">
                  <strong class="copy-in-aria-label" aria-label="Report content"></strong><br>
                  <div class="flag flag-inappropriate">
                    <a class="action-flag" rel="nofollow" href="/signup?login_source=slideview.popup.flags&amp;from=flagss&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2FHugoLebrun%2Fhernie1">
                      <span class="j-tooltip flagged copy-in-aria-label" title="This Presentation has been flagged" aria-label="Flagged as inappropriate"></span>
                      <span class="j-tooltip flag copy-in-aria-label" title="Flag this presentation as inappropriate" aria-label="Flag as inappropriate"></span>
                    </a>
                  </div>

                  <div>
                    <a href="http://www.linkedin.com/legal/copyright-policy" rel="nofollow" class="copy-in-aria-label" aria-label="Copyright Complaint"></a>
                  </div>
                </div>
              </div>
            </div>

            <div class="content" id="notes-panel">
              <div id="empty-note" class="empty-stat-box">No notes for slide</div>
            </div>
          </div>
        </div>

            <div class="notranslate transcript add-padding-right j-transcript"  >
              <h3 class="transcript-header">
                  <i class="fa fa-file-o"></i>
                  Hernie1
              </h3>
              <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
                    <li>
      1.
    Hernies internes : types,
diagnostics, et traitement.
Hugo LEBRUN
Dr. PLENIER, Dr. NZAMUSHE
Urgences chirurgicales
Hernies internes : types,
diagnostics, et traitements.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-2-638.jpg?cb=1491775886" title="Mme B. (69 ans)
 " target="_blank">
        2.
      </a>
    Mme B. (69 ans)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-3-638.jpg?cb=1491775886" title="Mme B.
• Antécédents :
Maladie de Crohn, lupus cutané, sigm..." target="_blank">
        3.
      </a>
    Mme B.
• Antécédents :
Maladie de Crohn, lupus cutané, sigmoïdectomie sur diverticulite.
• Traitements au domicile :
FIVASA, SPASFON, NIVAQUINE.
• Histoire de la maladie :
Consulte aux urgences le 06/01/2017 car depuis 8 jours : constipation, avec
apparition de vomissements depuis 3 jours, et distension abdominale.
Elle consulte à Armentières où on réalise un TDM abdomino-pelvien
retrouvant un volvulus du grêle : traitement par sonde naso-gastrique.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-4-638.jpg?cb=1491775886" title="Mme B.
• Sur le plan hémodynamique, patiente apyrétique ave..." target="_blank">
        4.
      </a>
    Mme B.
• Sur le plan hémodynamique, patiente apyrétique avec constantes
dans les normes.
• Sur le plan biologique, on retrouve une CRP à 8 mg/L, le reste du
bilan est sans particularité.
• Cliniquement, pas de douleurs abdominales spontanées, arrêt du
transit gazeux et solide, SNG a donné 300 cc, l’abdomen est souple et
dépressible douloureux à droite sans défense.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-5-638.jpg?cb=1491775886" title="Mme B.
 " target="_blank">
        5.
      </a>
    Mme B.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-6-638.jpg?cb=1491775886" title="Mme B.
 " target="_blank">
        6.
      </a>
    Mme B.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-7-638.jpg?cb=1491775886" title="Mme B.
 " target="_blank">
        7.
      </a>
    Mme B.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-8-638.jpg?cb=1491775886" title="Définition
Hernie interne :
« Protrusion d’un viscère au tr..." target="_blank">
        8.
      </a>
    Définition
Hernie interne :
« Protrusion d’un viscère au travers d’une ouverture dans les confins
de la cavité péritonéale (bien que toutes les hernies internes ne soient
pas strictement intra-péritonéales). »
Meyers et al, 2011.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-9-638.jpg?cb=1491775886" title="Hernies internes : généralités
• Les orifices de hernie int..." target="_blank">
        9.
      </a>
    Hernies internes : généralités
• Les orifices de hernie interne peuvent être congénitaux ou acquis.
• Dans la majorité des cas, l’organe incarcéré est de l’intestin grêle.
• Les hernies internes sont responsables de 4% des syndromes occlusifs
grêles.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-10-638.jpg?cb=1491775886" title="Hernies internes : symptômes
 Nausées
 Vomissements
 Dou..." target="_blank">
        10.
      </a>
    Hernies internes : symptômes
 Nausées
 Vomissements
 Douleurs abdominales
 Distension abdominale
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-11-638.jpg?cb=1491775886" title="Hernies internes : Classification
 " target="_blank">
        11.
      </a>
    Hernies internes : Classification
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-12-638.jpg?cb=1491775886" title="Hernies internes : Classification
 " target="_blank">
        12.
      </a>
    Hernies internes : Classification
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-13-638.jpg?cb=1491775886" title="Hernies internes : Diagnostic
• Difficile pour le clinicien..." target="_blank">
        13.
      </a>
    Hernies internes : Diagnostic
• Difficile pour le clinicien en raison des symptômes non-spécifiques.
• Examen complémentaire : Scanner multi-barrettes avec injection de
produit de contraste.
• L’injection de produit de contraste permet d’apprécier le flux sanguin de
l’intestin hernié, ainsi que le trajet des vaisseaux mésentériques par
rapport à l’orifice de hernie.
• L’anse grêlique herniée présente un aspect en anse fermée, en forme de C
ou de U
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-14-638.jpg?cb=1491775886" title="Hernies internes paraduodénales
• Piégeage de l’intestin gr..." target="_blank">
        14.
      </a>
    Hernies internes paraduodénales
• Piégeage de l’intestin grêle dans une fossette para-duodénale congénitale.
• 60% des hernies internes.
• Deux fossettes sont responsables :
 Fossette de Landzert, responsable des hernies paraduodénales gauches.
 Fossette de Waldeyer, responsable des hernies paraduodénales droites.
Les hernies paraduodénales gauches sont trois fois plus fréquentes que les droites.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-15-638.jpg?cb=1491775886" title="Hernies internes paraduodénales
Fossette de Landzert :
Anté..." target="_blank">
        15.
      </a>
    Hernies internes paraduodénales
Fossette de Landzert :
Antérieure au rétropéritoine, sur le bord gauche du 4ème
duodénum, et en arrière de la veine mésentérique inférieure et
de la portion ascendante de l’artère colique gauche.
Fossette de Waldeyer :
Bordée par le 3ème duodénum, l’artère et la veine mésentérique
supérieure, et le rétropéritoine.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-16-638.jpg?cb=1491775886" title="Hernie paraduodénale gauche
• Piégeage de l’intestin grêle ..." target="_blank">
        16.
      </a>
    Hernie paraduodénale gauche
• Piégeage de l’intestin grêle (habituellement jéjunum) qui se jette au
travers de la fossette de Landzert de façon postéro-inférieure dans la
portion gauche du mésocôlon transverse et dans le mésocolon
descendant.
• Dûe à un échec de fusion du mésocolon descendant avec le péritoine
postérieur.
• Présente chez 2% des autopsies.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-17-638.jpg?cb=1491775886" title="Hernie paraduodénale gauche : anatomie
 " target="_blank">
        17.
      </a>
    Hernie paraduodénale gauche : anatomie
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-18-638.jpg?cb=1491775886" title="Hernie paraduodénale gauche : clinique
• Entre la 4ème et l..." target="_blank">
        18.
      </a>
    Hernie paraduodénale gauche : clinique
• Entre la 4ème et la 6ème décade.
• 50% des patients se présentent en syndrome occlusif.
• Histoire de douleurs abdominales récurrentes et résolutions
spontanées
• Nausées et vomissements fréquents, post-prandiaux.
• Influence de la position : symptômes majorés en orthostatisme,
calmés en décubitus.
• Compression de la VMI : hémorroïdes, dilatation des veines de la
paroi abdominale, congestion veineuse de l’intestin.
• 20-50% de décès en présentation aigue.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-19-638.jpg?cb=1491775886" title="Hernie paraduodénale gauche : imagerie
• Au scanner : clust..." target="_blank">
        19.
      </a>
    Hernie paraduodénale gauche : imagerie
• Au scanner : cluster d’anses intestinales sous forme de sac dans l’espace
para-rénale gauche antérieur.
• Egalement, effet de masse sur l’estomac postérieur, compression du côlon
transverse, déplacement vers la droite de l’artère mésentérique supérieure.
• Nécessité d’identifier la veine mésentérique inférieure qui est antério-
médiale à l’orifice de hernie.
• Seulement 10% de diagnostic pré-opératoire.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-20-638.jpg?cb=1491775886" title="Hernie paraduodénale gauche : imagerie
Flèche :
Veine mésen..." target="_blank">
        20.
      </a>
    Hernie paraduodénale gauche : imagerie
Flèche :
Veine mésentérique
inférieure
Tête de flèche :
Intestin grêle piégé.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-21-638.jpg?cb=1491775886" title="Hernie paraduodénale gauche
 " target="_blank">
        21.
      </a>
    Hernie paraduodénale gauche
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-22-638.jpg?cb=1491775886" title="Hernie paraduodénale gauche
 " target="_blank">
        22.
      </a>
    Hernie paraduodénale gauche
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-23-638.jpg?cb=1491775886" title="Hernie paraduodénale gauche : traitements
• Traitement :
Ch..." target="_blank">
        23.
      </a>
    Hernie paraduodénale gauche : traitements
• Traitement :
Chirurgical par réduction de la hernie et fermeture de l’orifice.
Laparoscopie : 1ère description en 1998. (Uematsu).
Recommandée en l’absence de strangulation ou de perforation.
Avantages : diminution des douleurs post-opératoires, morbidité
réduite, reprise alimentaire précoce, diminution du temps
d’hospitalisation.
Complications : plaie de la veine mésentérique inférieure, rédicive de
hernie.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-24-638.jpg?cb=1491775886" title="Hernie paraduodénale droite
• Implique la fossette de Walde..." target="_blank">
        24.
      </a>
    Hernie paraduodénale droite
• Implique la fossette de Waldeyer
• Résulte de l’échec de la fusion d’une partie du mésocolon ascendant avec
le péritoine postérieur.
• Plus fréquent dans les configurations de non-rotation de l’intestin grêle :
défaut de rotation du segment pré-artériel autour de l’artère mésentérique
supérieure.
• Peut être associée à une agénésie du deuxième et troisième duodénum,
inversion des vaisseaux mésentériques, côlon avec rotation incomplète.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-25-638.jpg?cb=1491775886" title="Hernie paraduodénale droite
 " target="_blank">
        25.
      </a>
    Hernie paraduodénale droite
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-26-638.jpg?cb=1491775886" title="Hernie paraduodénale droite
 " target="_blank">
        26.
      </a>
    Hernie paraduodénale droite
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-27-638.jpg?cb=1491775886" title="Hernie paraduodénale droite
• Sur le scanner : la fossette ..." target="_blank">
        27.
      </a>
    Hernie paraduodénale droite
• Sur le scanner : la fossette de Waldeyer est en arrière du 3ème
duodenum, juste derrière la racine du mésentère.
• Cluster d’anses grêles dans la cadran supérieur droit de l’abdomen.
• L’artère et la veine mésentérique supérieures longent le bord
antériomédial de la fossette et sont des points de repère utiles.
• Le colon droit est déplacé vers la gauche.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-28-638.jpg?cb=1491775886" title="Hernie paraduodénale droite
Tête de flèche : jéjunum
Flèche..." target="_blank">
        28.
      </a>
    Hernie paraduodénale droite
Tête de flèche : jéjunum
Flèche : Artère et veine mésentériques
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-29-638.jpg?cb=1491775886" title="Hernie paraduodénale droite
 " target="_blank">
        29.
      </a>
    Hernie paraduodénale droite
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-30-638.jpg?cb=1491775886" title="Hernie paraduodénale droite
 " target="_blank">
        30.
      </a>
    Hernie paraduodénale droite
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-31-638.jpg?cb=1491775886" title="Hernie paraduodénale droite
Flèches : Fossette de Waldeyer
..." target="_blank">
        31.
      </a>
    Hernie paraduodénale droite
Flèches : Fossette de Waldeyer
Astérisque bleue : racine du mésentère
Astérisque jaune : péritoine postérieur
Astérisque vert : mésocolon transverse
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-32-638.jpg?cb=1491775886" title="Hernie paraduodénale droite : traitements
• Si grande quant..." target="_blank">
        32.
      </a>
    Hernie paraduodénale droite : traitements
• Si grande quantité d’intestin grêle
trappé : détacher les attaches
latérales du colon ascendant, faire
une rotation médiale, et libérer le
grêle trappé. (Bartlett, 1968)
• Cela revient à remettre les segments intestinaux dans leur position
après la première rotation : duodénum, jéjunum et iléon à droite,
caecum et côlon à gauche.
• Si petite quantité : suture simple de
l’orifice herniaire par laparoscopie
ou laparotomie.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-33-638.jpg?cb=1491775886" title="Hernies du hiatus de Winslow
• Foramen de Winslow : fait co..." target="_blank">
        33.
      </a>
    Hernies du hiatus de Winslow
• Foramen de Winslow : fait communiquer l’arrière cavité des épiploons avec la grande
cavité péritonéale.
• Repères anatomiques : inférieur au lobe caudé du foie, devant la veine cave inférieure,
au dessus du deuxième duodénum, et en arrière du ligament hépatoduodénal contenant
l’artère hépatique, la veine porte, et le cholédoque.
• Organes trappés : majoritairement de l’intestin grêle, mais aussi le caecum, le colon
ascendant, le colon transverse et la vésicule biliaire.
• 8% des hernies internes.
• 1ère description par Blandin (1834)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-34-638.jpg?cb=1491775886" title="Hernies du hiatus de Winslow
 " target="_blank">
        34.
      </a>
    Hernies du hiatus de Winslow
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-35-638.jpg?cb=1491775886" title="Hernies du hiatus de Winslow
• Hernies rares car normalemen..." target="_blank">
        35.
      </a>
    Hernies du hiatus de Winslow
• Hernies rares car normalement le foramen de Winslow est fermé par
la pression abdominale.
• Prévalence augmentée chez les hommes faisant des travaux
physiques.
• La cholecystectomie pourrait être un facteur de risque.
• Autres facteurs de risques : intestin grêle anormalement long,
foramen de Winslow anormalement élargi, défect dans le ligament
gastrohépatique, large lobe droit du foie dirigeant le grêle vers
l’orifice de Winslow.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-36-638.jpg?cb=1491775886" title="Hernies du hiatus de Winslow
• Symptômes :
 Ceux du syndro..." target="_blank">
        36.
      </a>
    Hernies du hiatus de Winslow
• Symptômes :
 Ceux du syndrome occlusif
 Ictère par compression du pédicule hépatique
• Sur le scanner, aspect en bec d’oiseau de l’organe hernié pointant vers le foramen
de Winslow, absence de colon droit dans la gouttière.
• En cas d’intestin grêle trappé, la présence des vaisseaux mésentériques entre la
veine cave inférieure et la veine porte est également un indice.
• On peut également trouver une compression de la veine porte par l’organe
hernié.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-37-638.jpg?cb=1491775886" title="Hernies du hiatus de Winslow
Flèche blanche : Veine porte
F..." target="_blank">
        37.
      </a>
    Hernies du hiatus de Winslow
Flèche blanche : Veine porte
Flèche noire : Veine cave inférieure
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-38-638.jpg?cb=1491775886" title="Hernies du hiatus de Winslow
• Traitement :
Chirurgical pou..." target="_blank">
        38.
      </a>
    Hernies du hiatus de Winslow
• Traitement :
Chirurgical pour réduction de la hernie, majoritairement par laparotomie devant
l’incertitude diagnostique fréquente. (&lt; 10% de diagnostic préopératoire).
Désormais possible par laparoscopie par des chirurgiens expérimentés.
Ne pas fermer le hiatus de Winslow, au risque d’une plaie de la veine porte.
Il est possible de « packer » l’orifice avec de l’omentum.
On peut également réaliser une manœuvre de Kocher pour libérer l’organe.
En cas de hernie du caecum, pas d’intérêt à une colectomie droite, mais la caecopexie semble être
intéressante.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-39-638.jpg?cb=1491775886" title="Hernies du hiatus de Winslow
 " target="_blank">
        39.
      </a>
    Hernies du hiatus de Winslow
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-40-638.jpg?cb=1491775886" title="Hernies péri-caecales
• Dûes à un récessus congénital inhab..." target="_blank">
        40.
      </a>
    Hernies péri-caecales
• Dûes à un récessus congénital inhabituel péri-caecal.
• 15% des hernies internes.
• 4 types de récessus :
 Récessus iléo-caecal supérieur
 Récessus iléo-caecal inférieur
 Récessus rétro-caecal
 Gouttière pariéto-colique
Sur le scanner, on retrouve un déplacement du caecum et du colon ascendant vers l’avant
ou en dedans.
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-41-638.jpg?cb=1491775886" title="Hernies péri-caecales
 " target="_blank">
        41.
      </a>
    Hernies péri-caecales
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-42-638.jpg?cb=1491775886" title="Hernies péri-caecales
 " target="_blank">
        42.
      </a>
    Hernies péri-caecales
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-43-638.jpg?cb=1491775886" title="Hernies péri-caecales
Têtes de flèche : sac herniaire
Flèch..." target="_blank">
        43.
      </a>
    Hernies péri-caecales
Têtes de flèche : sac herniaire
Flèche : colon ascendant déplacé
médialement
Flèche : caecum refoulé en dedans
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-44-638.jpg?cb=1491775886" title="Hernies péri-caecales
• Traitement :
Historiquement, fermet..." target="_blank">
        44.
      </a>
    Hernies péri-caecales
• Traitement :
Historiquement, fermeture de l’orifice herniaire.
En ce moment la tendance est de laisser l’orifice ouvert, ou même de le
dilater.
Majoritairement par laparotomie ( 2 cas décrits par cœlioscopie)
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/hernie1-170409221018/95/hernie1-45-638.jpg?cb=1491775886" title="Conclusion
• 4% des syndromes occlusifs mécaniques
• Diffic..." target="_blank">
        45.
      </a>
    Conclusion
• 4% des syndromes occlusifs mécaniques
• Difficulté diagnostique pré-opératoire
• Gold standard : scanner abdomino-pelvien avec injection.
• Traitement chirurgical par laparotomie ou laparoscopie
• Forte mortalité en cas de souffrance digestive (20-50%)
• Plus fréquentes : Paraduodénales gauches
 
  </li>

              </ol>
            </div>
      </div>
    </div>

    <aside id="side-panel" class="small-12 large-4 columns j-related-more-tab">
        <div class="mediumRectangleAd">
    <div id="topRightAd" class="j-top-right-div top-right-fillin">
      <script type="text/javascript"> slideshare_object._adQueue.push({ tile : 5, zone : 'slideshare', dart_code: '', width: 300, height: 250, appendTo: 'topRightAd'}); </script>
    </div>
  </div>

<dl class="tabs related-tabs small" data-tab>
    <dd class="active">
      <a href="#related-tab-content" data-ga-cat="bigfoot_slideview" data-ga-action="relatedslideshows_tab">
        Recommended
      </a>
    </dd>
</dl>

<div class="tabs-content">
    <ul id="related-tab-content" class="content active no-bullet notranslate">

        <li class="j-related-item">
  <a data-ssid="71394815"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Hernies internes"
    href="/HugoLebrun/hernies-internes-71394815">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Hernies internes"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/herniesinternes-170125211758-thumbnail-2.jpg?cb=1485379108" />
    </div>

    <div class="related-content">
      <div class="title">
        Hernies internes
      </div>

        <div class="author">Hugo Lebrun</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="70112125"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Sigmoïdites corrigé"
    href="/HugoLebrun/sigmodites-corrig">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Sigmoïdites corrigé"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/sigmoditescorrig-161213205000-thumbnail-2.jpg?cb=1481662270" />
    </div>

    <div class="related-content">
      <div class="title">
        Sigmoïdites corrigé
      </div>

        <div class="author">Hugo Lebrun</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="72205629"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="How to Become a Thought Leader in Your Niche"
    href="/LeslieSamuel/how-to-become-a-thought-leader-in-your-niche">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="How to Become a Thought Leader in Your Niche"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/live3thoughtleaderslideshare-170216000127-thumbnail-2.jpg?cb=1488238992" />
    </div>

    <div class="related-content">
      <div class="title">
        How to Become a Thought Leader in Your Niche
      </div>

        <div class="author">Leslie Samuel</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="72250203"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="3 Things Every Sales Team Needs to Be Thinking About in 2017"
    href="/DrifttHQ/3-things-every-sales-team-needs-to-be-thinking-about-in-2017">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="3 Things Every Sales Team Needs to Be Thinking About in 2017"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/3thingsforsalesteams2017-170216232107-thumbnail-2.jpg?cb=1487556563" />
    </div>

    <div class="related-content">
      <div class="title">
        3 Things Every Sales Team Needs to Be Thinking About in 2017
      </div>

        <div class="author">Drift</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="72251797"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Visual Design with Data"
    href="/sfamilian/visual-design-with-data-feb-2017">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Visual Design with Data"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/visualdesignwithdata-feb2017-170217004512-thumbnail-2.jpg?cb=1490678886" />
    </div>

    <div class="related-content">
      <div class="title">
        Visual Design with Data
      </div>

        <div class="author">Seth Familian</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="72311100"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Designing Teams for Emerging Challenges"
    href="/aaroni268/designing-teamsforemergingchallenges">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Designing Teams for Emerging Challenges"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/designing-teams-for-emerging-challenges-170218194042-thumbnail-2.jpg?cb=1487685676" />
    </div>

    <div class="related-content">
      <div class="title">
        Designing Teams for Emerging Challenges
      </div>

        <div class="author">Aaron Irizarry</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="72326886"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="UX, ethnography and possibilities: for Libraries, Museums and Archives"
    href="/thewikiman/ux-ethnography-and-possibilities-for-libraries-museums-and-archives">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="UX, ethnography and possibilities: for Libraries, Museums and Archives"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/uxethnographyandpossibilities-slideshare-170219140338-thumbnail-2.jpg?cb=1487602085" />
    </div>

    <div class="related-content">
      <div class="title">
        UX, ethnography and possibilities: for Libraries, Museums and Archives
      </div>

        <div class="author">Ned  Potter</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="72331085"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Winners and Losers - All the (Russian) President&#x27;s Men "
    href="/IanBremmer/winners-and-losers-all-the-russian-presidents-men">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Winners and Losers - All the (Russian) President&#x27;s Men "
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/wl-170219165300-ltx1-app18169-video-thumbnail-2.jpg?cb=1487556373" />
    </div>

    <div class="related-content">
      <div class="title">
        Winners and Losers - All the (Russian) President&#x27;s Men 
      </div>

        <div class="author">Ian Bremmer</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="70672936"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Study: The Future of VR, AR and Self-Driving Cars"
    href="/LImarketingsolutions/study-the-future-of-vr-ar-and-selfdriving-cars">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Study: The Future of VR, AR and Self-Driving Cars"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/slidesharepresentation-170104154057-thumbnail-2.jpg?cb=1485400832" />
    </div>

    <div class="related-content">
      <div class="title">
        Study: The Future of VR, AR and Self-Driving Cars
      </div>

        <div class="author">LinkedIn</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="70952432"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Hype vs. Reality: The AI Explainer"
    href="/LuminaryLabs/hype-vs-reality-the-ai-explainer">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Hype vs. Reality: The AI Explainer"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/allaboutailuminarylabsjanuary122017-170112151616-thumbnail-2.jpg?cb=1485376070" />
    </div>

    <div class="related-content">
      <div class="title">
        Hype vs. Reality: The AI Explainer
      </div>

        <div class="author">Luminary Labs</div>

    </div>
  </a>
</li>

    </ul>

</div>

    </aside>
  </div>
</div>


<div id="first-clip-tour" class="hide">
</div>

<div id="clip-intention-tour" class="hide">
</div>


  <div class="footer-leaderboard-ad" style="text-align:center; padding-top: 15px;">
    <div class="transcriptAd">
      <div id="transcriptAdHolder"><script type="text/javascript">slideshare_object._adQueue.push({ tile : 4, zone : 'slideshare', dart_code: '%3Bcat%3Dhealth-medicine', width: 728, height: 90, appendTo: 'transcriptAdHolder', lazyLoad: true});</script></div>
    </div>
  </div>



      

      

        <footer>
            <div class="row">
              <div class="columns">
                <div id="smt-lang-selector"></div>
                <ul class="j-languages-selector language-links text-center">
                  <li class="smt-item j-www">
                    <a class="smt-link"
                      href="https://www.slideshare.net/HugoLebrun/hernie1"
                      title="Hernie1 - English" lang="en" hreflang="en">English
                    </a>
                  </li>
                  <li class="smt-item j-es">
                    <a class="smt-link"
                      href="https://es.slideshare.net/HugoLebrun/hernie1"
                      title="Hernie1 - Espanol" lang="es" hreflang="es">Espa&#xF1;ol
                    </a>
                  </li>
                  <li class="smt-item j-pt">
                    <a class="smt-link"
                      href="https://pt.slideshare.net/HugoLebrun/hernie1"
                      title="Hernie1 - Portugues" lang="pt" hreflang="pt">Portugu&#xEA;s
                    </a>
                  </li>
                  <li class="smt-item j-fr">
                    <a class="smt-link"
                      href="https://fr.slideshare.net/HugoLebrun/hernie1"
                      title="Hernie1 - Fran&ccedil;ais" lang="fr" hreflang="fr">Fran&ccedil;ais
                    </a>
                  </li>
                  <li class="smt-item j-de">
                    <a class="smt-link"
                      href="https://de.slideshare.net/HugoLebrun/hernie1"
                      title="Hernie1 - Deutsche" lang="de" hreflang="de">Deutsch
                    </a>
                  </li>
                </ul>
              </div>
            </div>

          <div class="row">
            <div class="columns">
              <ul class="main-links text-center">
                <li><a href="/about">About</a></li>
                <li class="hidden-for-small"><a href="/developers">Dev & API</a></li>
                <li><a href="http://blog.slideshare.net/">Blog</a></li>
                <li><a href="/terms">Terms</a></li>
                <li><a href="/privacy">Privacy</a></li>
                <li><a href="http://www.linkedin.com/legal/copyright-policy">Copyright</a></li>
                <li class="hidden-for-small"><a href="https://www.linkedin.com/help/slideshare">Support</a></li>
              </ul>
            </div>
          </div>

          <div class="row">
            <div class="columns">
              <ul class="social-links text-center">
                <li>
                  <a title="Follow us on LinkedIn" href="http://www.linkedin.com/company/linkedin" class="fa fa-linkedin-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a title="Follow us on Facebook" href="http://www.facebook.com/LinkedIn" class="fa fa-facebook-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a title="Follow us on Twitter" href="http://twitter.com/SlideShare" class="fa fa-twitter-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a title="Follow us on Google+" href="http://www.google.com/+LinkedIn" class="fa fa-google-plus-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a href="https://www.slideshare.net/rss/latest" class="fa fa-rss-square fa-lg"></a>
                </li>
              </ul>
            </div>
          </div>

          <div class="row">
            <div class="columns">
              <p class="copyright text-center">LinkedIn Corporation &copy; 2017</p>
              <p></p>
            </div>
          </div>
        </footer>
    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>

    <div class="modal_popup_container">
          
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="section share-email">
        <form class="j-share-email-form">
          <h5>Email</h5>
          <input class="j-share-email-to j-email-clear notranslate" name="recipients" placeholder="Enter email addresses" title="Enter email addresses" type="text">
          <div class="clearfix">
            <input data-ga="name" class="j-share-email-name j-email-clear notranslate" name="name" type="text" placeholder="From" title="From">
            <textarea class="j-share-email-msg j-email-clear notranslate share-message-textarea" name="message" placeholder="Add a message" title="Add a message"></textarea>
            <div class="j-email-flash email-flash"></div>
            <input id="share-email-send"class="button btn btn-inverse email-send-button notranslate" title="Send" type="submit" value="Send">
          </div>
        </form>
        <div id="email-sent" class="j-email-sent sent-section">
          <span class="success-text notranslate">Email sent successfully..</span>
        </div>
      </div>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
          <li class="googleplus" data-network="googleplus">
            <div class="social-hover">
              <a class="share-link"
                rel="nofollow"
                title="Share on Google+">Google+</a>
            </div>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

    
<div id="download-interstitial-modal" class="download-interstitial reveal-modal medium" aria-hidden="false" role="dialog" data-reveal>
  <div class="modal-content-container">
    <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
    <div class="modal-content">
      <div class="modal-inner-content">
        <div class="row">
          <h3 class="text-center">Save the most important slides with Clipping</h3>
        </div>
        <div class="row">
          <!-- make only 8/12 columns and centered -->
          <div class="medium-10 small-centered columns">
            <p class="text-center">Clipping is a handy way to collect and organize the most important slides from a presentation. You can keep your great finds in clipboards organized around topics.</p>
            <button class="art-deco small primary start-clipping">Start clipping</button>
            <button class="art-deco small tertiary button continue-download" data-reveal-id="login_modal" href="/login?from_source=%2FHugoLebrun%2Fhernie1%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation">No thanks. Continue to download.</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

    <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title"></h4>
    <hr />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>


    </div>

    <script src="https://public.slidesharecdn.com/b/ss_foundation/combined_foundation_base.js?8438fd2ac0" type="text/javascript"></script>

    <script>
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/b/ss_foundation/stylesheets/app.css?0f3d80752af8a0b3f6b35227f0a0663df1411fcc");
      });
    </script>

      <meta content="{&quot;jsplayer_toolbar_clips.clip_count_info&quot;:&quot;{:count,choice,0#Be the first to clip this slide|singular#person clipped this slide|plural#people clipped this slide}&quot;}" name="ss-i18n-translations" />

  <script type="text/javascript">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</script>

    <script src="https://public.slidesharecdn.com/b/ss_foundation/combined_player_presentation_init.js?7c73357572" type="text/javascript"></script>

    <script type="text/javascript">
      $(document).ready(function() {
        var $el = $('#svPlayerId');
        var classMap = {
          'document': 'document_player',
          'html': 'html_player',
          'infographic': 'infographic_player',
          'video': 'video_player'
        }

        player = new SSPlayer(slideshare_object.jsplayer);
        $(player).bind('slidechanged', function(e) {
          if (typeof(loadDataForSlide) === 'function') {
            loadDataForSlide(e.ssData.index);
          }
        });

        $el.addClass(classMap[player.config.player_type]);
      });
    </script>



  <script>

      slideshare_object.add_signin_link('.j-favorite');
      slideshare_object.add_login_source('.j-favorite', 'slideview.top_toolbar.like');
      slideshare_object.add_login_source('.j-save', 'slideview.top_toolbar.download');
      slideshare_object.addSigninFrom('.j-favorite', 'favorite');
      slideshare_object.bindToModalLogin('.j-favorite');
      slideshare_object.bindToModalLogin('.j-save');

    slideshare_object.bind_favorites('#slideview-container');

    $(document).ready(function() {

      // Favorites update

      // Remove some sidebar list items to limit the sidebar's height
      var mainContentHeight = $("#main-panel").height();
      var sidePanelItemHeight = $("#side-panel .j-related-item").first().outerHeight();
      var numItemToDisplay = Math.floor((mainContentHeight - 200) / sidePanelItemHeight);

      $("#side-panel .tabs-content .content").each(function() {
        $(this).find(".j-related-item").slice(numItemToDisplay - 2).remove();
      });

        var loadAdditionalFunctionality = function() {
          e = document.createElement('script');
          e.type = 'text/javascript';
          e.async = true;
          e.src =  '//public.slidesharecdn.com/b/ss_foundation/combined_slideview_loggedout.js?0f3d80752af8a0b3f6b35227f0a0663df1411fcc';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
        };

        $(window).load(function() {
          loadAdditionalFunctionality();
        });


      // Load additionnal css
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/b/ss_foundation/stylesheets/slideview.css?0f3d80752af8a0b3f6b35227f0a0663df1411fcc");
      });
    });
  </script>

  

  <noscript>
    <img height="1" width="1" alt="" style="display:none;"
      src="//www.bizographics.com/collect/?pid=870&fmt=gif" alt="Bizographics tracking image" />
  </noscript>


  </body>
</html>
