<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>PLano quinzenal 8 - Projeto de vida 1º ano.docx</title>
    <meta name="description" content="158828-ESCOLA ESTADUAL WALDIR BENTO DA COSTA CNPJ 12.253.815/0001-61 Vila Veranópolis, Zona Rural, Confresa-MT. CEP: 78.652-000 E-mail: cfs.ee.waldirb.costa@ed…">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="index">

    <link rel="preconnect" href="https://image.slidesharecdn.com">
    <link rel="preconnect" crossorigin href="https://public.slidesharecdn.com">
    <link rel="preconnect" crossorigin href="https://cdn.slidesharecdn.com">
    <link rel="preconnect" crossorigin href="https://cdn.amplitude.com">

    <link rel="preload" as="image" href="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-320.jpg?cb=1661305127" imagesrcset="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-320.jpg?cb=1661305127 320w, https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-638.jpg?cb=1661305127 638w, https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-1024.jpg?cb=1661305127 1024w" imagesizes="100vw">
    <link rel="preload" href="https://public.slidesharecdn.com/v2/assets/fontawesome-webfont-c589f72df384e3ef078b.woff" as="font" type="font/woff" crossorigin="anonymous">
    <link rel="preload" href="https://public.slidesharecdn.com/v2/assets/slideshare-icons-267feca8b27397ecfc16.woff" as="font" type="font/woff" crossorigin="anonymous">
      <link rel="preload" href="https://cmp.osano.com/AzZdHGSGtpxCq1Cpt/079b27eb-bb3f-48dd-9bd9-3feb8aec3c38/osano.js" as="script">
  
      <!-- SL:start:notranslate -->
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f-thumbnail.jpg?cb=1661305127" />
  <!-- SL:end:notranslate -->
  <meta name="ss-i18n-translations" content="{&quot;slideshow.foundation_slideview.limit_content_without_account.notification_banner_ran_out_text&quot;:&quot;You have \u003cspan class=\&quot;prominent-text\&quot;\u003ereached the end\u003c/span\u003e of your subscription preview this month.&quot;,&quot;slideshow.foundation_slideview.limit_content_without_account.notification_banner_last_document_text&quot;:&quot;This is your \u003cspan class=\&quot;prominent-text\&quot;\u003elast free subscriber-only document\u003c/span\u003e this month.&quot;,&quot;slideshow.foundation_slideview.limit_content_without_accoun.notification_banner_text&quot;:&quot;{:count,choice,singular#You have \u003cspan class=\&quot;prominent-text\&quot;\u003e1 free subscriber-only document\u003c/span\u003e left this month.|plural#You have \u003cspan class=\&quot;prominent-text\&quot;\u003e{:count} free subscriber-only documents\u003c/span\u003e left this month.}&quot;}" />
  <meta name="ss-i18n-translations" content="{&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;,&quot;slideshow.clip_cta.clip_slide_title&quot;:&quot;Clip to save this slide for later.&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_person&quot;:&quot;Be the first to clip this slide.&quot;,&quot;slideshow.clip_cta.clip_slide_title_multiple_people&quot;:&quot;{:count,number} {:count,choice,singular#person clipped this slide|plural#people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_you_and_more_people&quot;:&quot;{:count,choice,singular#you \u0026 one other person clipped this slide|plural#You \u0026 {:count} people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_slide_clipped&quot;:&quot;Go to My Clipboards to access your clipped slides.&quot;}" />
  <meta name="ss-i18n-translations" content="{&quot;clip.clips.error_clipping&quot;:&quot;Error while clipping.&quot;,&quot;clip.clips.error_fetching_clipboards&quot;:&quot;Error fetching clipboards.&quot;,&quot;clip.clips.error_creating_clipboard&quot;:&quot;Error creating a clipboard.&quot;,&quot;clip.clips.error_adding_to_clipboard&quot;:&quot;Error adding to clipboard.&quot;,&quot;slideshow.clip_cta.clip_slide_title&quot;:&quot;Clip to save this slide for later.&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_person&quot;:&quot;Be the first to clip this slide.&quot;,&quot;slideshow.clip_cta.clip_slide_title_multiple_people&quot;:&quot;{:count,number} {:count,choice,singular#person clipped this slide|plural#people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_you_and_more_people&quot;:&quot;{:count,choice,singular#you \u0026 one other person clipped this slide|plural#You \u0026 {:count} people clipped this slide}&quot;,&quot;slideshow.clip_cta.clip_slide_title_first_slide_clipped&quot;:&quot;Go to My Clipboards to access your clipped slides.&quot;}" />
              <meta itemprop="inLanguage" content="unk">
              <meta itemprop="image" content="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-638.jpg?cb=1661305127">
              <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f-thumbnail.jpg?cb=1661305127">
              <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/n7RVZzsJvoxyqk">
              <meta itemprop="playerType" content="HTML5">
              <meta itemprop="interactionCount" content="UserComments:0">
              <meta itemprop="interactionCount" content="UserLikes:0">
              <meta itemprop="interactionCount" content="UserDownloads:0">
              <meta itemprop="interactionCount" content="UserPageVisits:3">
              <meta itemprop="interactionCount" content="UserPlays:3">
              <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">
  <meta name="ss-i18n-translations" content="{&quot;slideview.recommended_carousel.similarity_carousel_next&quot;:&quot;Slideshows for you Carousel Next&quot;,&quot;slideview.recommended_carousel.similarity_carousel_previous&quot;:&quot;Slideshows for you Carousel Previous&quot;,&quot;slideview.recommended_carousel.linked_in_carousel_next&quot;:&quot;Viewers also liked Carousel Next&quot;,&quot;slideview.recommended_carousel.linked_in_carousel_previous&quot;:&quot;Viewers also liked Carousel Previous&quot;,&quot;slideview.recommended_carousel.featured_carousel_next&quot;:&quot;Featured Carousel Next&quot;,&quot;slideview.recommended_carousel.featured_carousel_previous&quot;:&quot;Featured Carousel Previous&quot;,&quot;slideshow.foundation_slideview.recommended_carousel.semantic_carousel_next&quot;:&quot;Similar to {:title,text} Carousel Next&quot;,&quot;slideshow.foundation_slideview.recommended_carousel.semantic_carousel_previous&quot;:&quot;Similar to {:title,text} Carousel Previous&quot;,&quot;slideshow.foundation_slideview.recommended_carousel.more_from_user_carousel_next&quot;:&quot;More from {:username,text} Carousel Next&quot;,&quot;slideshow.foundation_slideview.recommended_carousel.more_from_user_carousel_previous&quot;:&quot;More from {:username,text} Carousel Previous&quot;,&quot;slideview.recommended_carousel.related_books_carousel_next&quot;:&quot;Related Books Carousel Next&quot;,&quot;slideview.recommended_carousel.related_books_carousel_previous&quot;:&quot;Related Books Carousel Previous&quot;,&quot;slideview.recommended_carousel.related_audiobooks_carousel_next&quot;:&quot;Related Audiobooks Carousel Next&quot;,&quot;slideview.recommended_carousel.related_audiobooks_carousel_previous&quot;:&quot;Related Audiobooks Carousel Previous&quot;}" />
  <meta name="ss-i18n-translations" content="{&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;clipping.toast.close&quot;:&quot;Close&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#like|plural#likes}&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;youtube_embed_block.header&quot;:&quot;YouTube videos are no longer supported on SlideShare&quot;,&quot;youtube_embed_block.link_to_original&quot;:&quot;View original on YouTube&quot;,&quot;youtube_embed_block.help_text&quot;:&quot;Learn why&quot;}" />


    <link rel="shortcut icon" href="https://public.slidesharecdn.com/v2/assets/favicon-aeb517165ad56906594e.ico">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <style>
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwmRdu3cOWxy40.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdu3cOWxw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xK3dSBYKcSV-LCoeQqfX1RYOo3qNq7lujVj9_mf.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7lujVj9w.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwmRdu3cOWxy40.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdu3cOWxw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwmRdu3cOWxy40.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdu3cOWxw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>


      <script src="https://cmp.osano.com/AzZdHGSGtpxCq1Cpt/079b27eb-bb3f-48dd-9bd9-3feb8aec3c38/osano.js"></script>

    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/app_critical.02ce1b0372b2b412047c.css" />
    <!--[if IE 9]><link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/ie9_nav_bar_fix.296260c4be7186c40b4d.css" /><![endif]-->

    <script src='https://js.sentry-cdn.com/b4c0615827744d28bec2745a9dbc3855.min.js' crossorigin="anonymous" data-lazy="no"></script>

    <script>
      Sentry.onLoad(function() {
        Sentry.init({
          environment: "production",
          tracesSampleRate: "production" === "production" ? 0.2 : 1.0,
        });
      });
    </script>

    
  <link rel="alternate" hreflang="en" href="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx"/>
  <link rel="alternate" hreflang="x-default" href="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx"/>

<link rel="canonical" href="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx"/>

    <script>
</script>

    <script>
</script>



      <meta content="index" name="robots" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideview_critical.36a2b499207ad5f9ce52.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/player_toolbar.b5cd0e9a582527a14aae.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/player.9a8d15ab156a3af281a7.css" />


    <script>
      // GA Segmentation
      window._gaq = window._gaq || []; _gaq.push(['_setAccount', 'UA-2330466-1']);_gaq.push(['_setDomainName', '.slideshare.net']);_gaq.push(['_addIgnoredRef', 'slideshare.net']);_gaq.push(['_setCustomVar', 1, 'member_type', 'LOGGEDOUT', 1]);
        _gaq.push(['_trackPageview']);

      // Slideshare object
      var slideshare_object = {
        user: {"userGroup":"non-member","login":"guest","id":null,"loggedin":false,"name":null,"is_valid_fbuser":false,"fb_userid":null,"is_pro":"false","su":false,"is_test_user":false,"has_uploads":null,"is_li_connected":false,"is_li_auto_created_user":false,"show_li_connect_cta":false,"has_privacy_enabled":null,"scribd_subscriber":false,"connected_with_scribd":false},
        timer: { start: (new Date()).getTime(), end: '', execTime: '' },
        top_nav: { get_url: "/top_nav"},
        dev: false,
        init: [],
        feature_flag: [],
        is_mobile: "",
        deploy_environment: "production",
        rum_pagekey: "desktop_slideview_loggedout",
        page_key: "slideshow/view",
        is_ssl: true
      };
    </script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_experiments.b5b32c0a3c14e917c6b8.js"></script>

    <script>
// Initialize Amplitude
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-u0hlTAJ1tNefeBKwiBNwB4CkHZ1ck4ajx/pKmwWtc+IufKJiCQZ+WjJIi+7C6Ntm"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-8.1.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset","preInsert","postInsert","remove"]
;for(var c=0;c<a.length;c++){s(o,a[c])}n.Identify=o;var u=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(u,l[p])}n.Revenue=u
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","enableTracking","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!Object.prototype.hasOwnProperty.call(n._iq,e)){n._iq[e]={_q:[]};v(n._iq[e])
}return n._iq[e]};e.amplitude=n})(window,document);

  amplitude.getInstance().init("1d84ec7a8b225f5eb8d69bb8049a45c9");
</script>

    
    
     <script src="https://public.slidesharecdn.com/v2/javascripts/assets/vendor/observe_element_in_viewport.b061529d9e816008b728.js"></script>
  <script>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2.json?url=https%3A%2F%2Fwww.slideshare.net%2FDanielaCastro695183%2Fplano-quinzenal-8-projeto-de-vida-1-anodocx" rel="alternate" />
    <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2.xml?url=https%3A%2F%2Fwww.slideshare.net%2FDanielaCastro695183%2Fplano-quinzenal-8-projeto-de-vida-1-anodocx" rel="alternate" />

  <link rel="manifest" href="/manifest.json"/>

  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f-thumbnail-4.jpg?cb=1661305127" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="PLano quinzenal 8 - Projeto de vida 1º ano.docx" class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="158828-ESCOLA ESTADUAL WALDIR BENTO DA COSTA CNPJ 12.253.815/0001-61 Vila Veranópolis, Zona Rural, Confresa-MT. CEP: 78.652-000 E-mail: cfs.ee.waldirb.costa@ed…" class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2022-08-24T01:33:32Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/DanielaCastro695183" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="3" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2022-08-24 01:33:32 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2022-08-24 01:38:47 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="Education" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
  <meta name="twitter:card" content="player" />
  <meta name="twitter:site" content="@slideshare" />
  <meta class="twitter_player" content="https://www.slideshare.net/slideshow/embed_code/key/n7RVZzsJvoxyqk" name="twitter:player" />
  <meta name="twitter:player:width" content="342" />
  <meta name="twitter:player:height" content="291" />
  <meta class="twitter_title" content="PLano quinzenal 8 - Projeto de vida 1º ano.docx" name="twitter:title" />
  <meta class="twitter_image" content="https://cdn.slidesharecdn.com/ss_thumbnails/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f-thumbnail-4.jpg?cb=1661305127" name="twitter:image" />
  <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
  <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
  <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx" />
  <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
  <meta name="twitter:app:id:iphone" content="917418728" />
  <meta name="twitter:app:url:iphone" content="slideshare-app://ss/252671279" />
  <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
  <meta name="twitter:app:id:ipad" content="917418728" />
  <meta name="twitter:app:url:ipad" content="slideshare-app://ss/252671279" />

  <!-- SL:end:notranslate -->

  <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->
  

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/font-awesome.791b0fa94203df9b9bf8.css" />    
    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideshare-icons.316a221bec9729c55c08.css" />

      <header id="main-nav" class="contain-to-grid">
    <nav id="top-navbar">
      <div id="left-nav">
        <button
          class="visible-phone modernize reset"
          id="open-sidebar"
          type="button"
          data-cy="mobile-header-menu"
          aria-label="Open navigation menu"
          aria-expanded="false"
          aria-haspopup="true"
          aria-controls="nav-sidebar">
          <svg
            xmlns="http://www.w3.org/2000/svg"
            width="24"
            height="24"
            fill="none"
            viewBox="0 0 24 24">
            <path
              fill="#636C8B"
              d="M3 8h18c.265 0 .52-.105.707-.293C21.895 7.52 22 7.265 22 7c0-.265-.105-.52-.293-.707C21.52 6.105 21.265 6 21 6H3c-.265 0-.52.105-.707.293C2.105 6.48 2 6.735 2 7c0 .265.105.52.293.707C2.48 7.895 2.735 8 3 8zm18 8H3c-.265 0-.52.105-.707.293C2.105 16.48 2 16.735 2 17c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 16.105 21.265 16 21 16zm0-5H3c-.265 0-.52.105-.707.293C2.105 11.48 2 11.735 2 12c0 .265.105.52.293.707.187.188.442.293.707.293h18c.265 0 .52-.105.707-.293.188-.187.293-.442.293-.707 0-.265-.105-.52-.293-.707C21.52 11.105 21.265 11 21 11z"
            />
          </svg>
        </button>

        
<nav id="nav-sidebar" aria-labelledby="open-sidebar">
  <div id="sidebar-content">
    <div id="sidebar-header">
      <div class="logo-close-button-container add-vertical-spacing">
        <a href="/" class="logo-container">
          <img
            alt="SlideShare a Scribd company logo"
            src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo@2x.png"
            width="116" height="29">
        </a>
        <button class="hamburger-menu-close-button" type="button" aria-label="Close menu">&times;</button>
      </div>
        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" fill="none" viewBox="0 0 90 90">
  <path fill="#C1C1C1" fill-rule="evenodd" d="M70.51 5.604c.17-.008.343-.012.515-.012.173 0 .345.004.516.012l-.004.083c-.17-.008-.34-.012-.512-.012-.171 0-.342.004-.511.012l-.004-.083zm2.057.1c.342.05.68.117 1.01.2l-.02.081c-.328-.082-.663-.148-1.002-.198l.012-.083zm-4.094.2c.331-.083.668-.15 1.011-.2l.012.083c-.34.05-.674.116-1.003.198l-.02-.08zm6.09.299c.326.116.644.248.953.395l-.036.075c-.307-.145-.622-.276-.944-.392l.028-.078zm-8.028.395c.31-.147.627-.279.952-.395l.028.078c-.322.116-.638.247-.944.392l-.036-.075zm9.89.486c.294.178.58.369.856.574l-.05.066c-.273-.203-.557-.392-.85-.568l.043-.072zm-11.655.574c.276-.205.561-.396.857-.574l.043.072c-.293.176-.577.365-.85.568l-.05-.066zm13.307.654c.254.23.498.474.728.728l-.061.056c-.23-.252-.47-.493-.723-.723l.056-.061zm-14.832.728c.231-.254.474-.497.729-.728l.056.061c-.253.23-.494.47-.723.723l-.062-.056zm16.215.797c.204.275.396.56.573.856l-.072.043c-.175-.293-.365-.576-.568-.85l.067-.05zm-17.442.856c.177-.295.368-.581.573-.856l.067.05c-.203.273-.393.556-.569.849l-.071-.043zm-.882 1.86c.117-.325.249-.642.395-.952l.076.036c-.146.307-.277.622-.392.944l-.079-.028zm19.383-.952c.147.31.279.627.395.952l-.078.028c-.116-.322-.246-.637-.392-.944l.075-.036zm.694 1.939c.083.33.15.668.2 1.01l-.082.013c-.05-.34-.117-.675-.199-1.003l.081-.02zm-20.575 1.01c.05-.342.117-.68.2-1.01l.08.02c-.081.328-.148.663-.198 1.003l-.082-.012zm20.875 1.026c.008.171.012.343.012.516s-.004.344-.012.515l-.083-.004c.008-.17.012-.34.012-.511 0-.172-.004-.342-.012-.512l.083-.004zm-20.988.516c0-.173.005-.345.013-.516l.083.004c-.008.17-.012.34-.012.512 0 .171.004.342.012.511l-.083.004c-.008-.17-.013-.342-.013-.515zm20.888 1.541c-.05.343-.117.68-.2 1.011l-.08-.02c.081-.329.148-.663.198-1.003l.082.012zm-20.575 1.011c-.083-.331-.15-.668-.2-1.011l.082-.012c.05.34.117.674.199 1.003l-.081.02zm20.076.986c-.116.325-.248.643-.395.952l-.075-.035c.146-.307.276-.622.392-.945l.078.028zm-19.383.952c-.146-.31-.278-.627-.395-.952l.079-.028c.115.323.246.638.392.945l-.076.035zm18.502.909c-.177.295-.369.58-.573.856l-.067-.05c.203-.273.393-.556.569-.85l.071.044zm-17.442.856c-.205-.276-.396-.561-.573-.856l.071-.043c.176.293.366.576.569.85l-.067.049zm16.214.796c-.23.255-.474.498-.728.729l-.056-.062c.252-.229.494-.47.723-.723l.061.056zm-14.831.729c-.255-.231-.498-.474-.729-.729l.062-.056c.23.253.47.494.723.723l-.056.062zm13.307.654c-.276.205-.562.396-.857.573l-.043-.071c.293-.176.577-.366.85-.569l.05.067zm-11.654.573c-.296-.177-.581-.368-.857-.573l.05-.067c.273.203.557.393.85.569l-.043.071zm1.86.882c-.325-.117-.643-.248-.952-.395l.036-.075c.306.145.622.276.944.391l-.028.079zm8.029-.395c-.31.147-.627.278-.952.395l-.028-.079c.322-.115.637-.246.944-.391l.036.075zm-6.032.894c-.342-.05-.68-.118-1.01-.2l.02-.081c.328.082.662.148 1.002.198l-.012.083zm4.094-.2c-.332.082-.669.15-1.011.2l-.012-.083c.34-.05.674-.116 1.002-.198l.02.08zm-2.553.312c-.172 0-.344-.004-.515-.013l.004-.083c.17.008.34.013.511.013.172 0 .342-.005.512-.013l.004.083c-.171.009-.343.013-.516.013z" clip-rule="evenodd"/>
  <path fill="#C0C4CC" d="M23.309 17.026c-2.309.817-4.609 1.809-6.225 3.367-1.617 1.558-2.425 3.8-1.459 5.675 1.3 2.508 5.4 3.967 5.425 6.683.017 1.942-2.216 3.434-4.466 4.134-2.25.708-4.742.958-6.784 1.991-3.083 1.559-4.533 4.575-5.125 7.475-.616 3.009-.366 6.434 2.275 8.609 3.284 2.708 8.709 2.408 13.359 1.825 6.2-.775 12.375-1.675 18.55-2.584 13.525-1.975 27.058-3.966 40.591-5.95 1.45-.216 2.959-.45 4.142-1.158 2.342-1.417 2.542-4.342 1.175-6.433-1.367-2.092-3.875-3.509-6.375-4.734s-5.142-2.391-7.017-4.208c-1.875-1.817-2.808-4.5-1.383-6.567 1.2-1.75 3.783-2.683 4.908-4.466 1.484-2.35-.225-5.342-2.908-6.842s-36.467-1.117-48.683 3.183z"/>
  <path fill="#D3D3D3" d="M86.684 86.083H3.201c-.492 0-.9-.408-.9-.9v-3.95c0-.492.408-.9.9-.9h83.483c.492 0 .9.408.9.9v3.95c0 .492-.408.9-.9.9z"/>
  <path fill="#1772AF" d="M59.959 83.917h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 73.667h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.091-.092.091h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.008c0-2.35 1.9-4.25 4.25-4.25z"/>
  <path fill="#0E538C" d="M32.293 75.484c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984 0-1.875.458-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 81.076c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.084zM35.127 79.409c0-.047.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .045-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084zM35.127 77.743c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 76.076c0-.046.037-.084.083-.084h32.775c.046 0 .084.037.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.038-.083-.084z" clip-rule="evenodd"/>
  <path fill="#FFD18D" d="M31.934 72.925H66.8c2.475 0 4.484-1.925 4.484-4.3 0-1.192-.5-2.266-1.317-3.041-.808-.776-1.933-1.259-3.175-1.259H31.934v8.6z"/>
  <path fill="#F2F2F2" d="M56.025 64.91H23.14c-.041 0-.075.032-.075.074v7.284c0 .041.034.075.075.075h32.884c2.025 0 3.666-1.642 3.666-3.667v-.1c0-2.025-1.641-3.667-3.666-3.667z"/>
  <path fill="#FFBE55" d="M58.333 66.325c.617.591.992 1.4.992 2.3 0 1.8-1.517 3.258-3.392 3.258H21.125v1.05h34.867c2.475 0 4.483-1.925 4.483-4.3 0-1.192-.5-2.267-1.317-3.042-.816-.775-1.933-1.258-3.175-1.258H21.125v1.05h34.808c.934-.017 1.784.35 2.4.942z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M24.191 71.468c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 69.8c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084zM24.191 68.134c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.083-.083.083H24.275c-.046 0-.084-.037-.084-.083zM24.191 66.467c0-.046.038-.083.084-.083H55.55c.046 0 .083.037.083.083 0 .046-.037.084-.083.084H24.275c-.046 0-.084-.038-.084-.084z" clip-rule="evenodd"/>
  <path fill="#43AFFF" d="M59.959 64.325h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v10.983z"/>
  <path fill="#F2F2F2" d="M35.117 54.075h34.05c.05 0 .092.042.092.092v9.325c0 .05-.042.092-.092.092h-34.05c-2.341 0-4.25-1.9-4.25-4.25v-1.017c0-2.342 1.9-4.242 4.25-4.242z"/>
  <path fill="#2A94F4" d="M32.293 55.892c-.642.75-1.042 1.791-1.042 2.941 0 2.3 1.592 4.159 3.559 4.159h36.483v1.333h-36.55c-2.6 0-4.7-2.458-4.7-5.492 0-1.516.525-2.891 1.375-3.883s2.025-1.608 3.325-1.608h36.55v1.333H34.81c-.984-.008-1.875.459-2.517 1.217z"/>
  <path fill="#D3D3D3" fill-rule="evenodd" d="M35.127 61.485c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 59.817c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 58.15c0-.045.037-.083.083-.083h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083zM35.127 56.484c0-.046.037-.084.083-.084h32.775c.046 0 .084.038.084.084 0 .046-.038.083-.084.083H35.21c-.046 0-.083-.037-.083-.083z" clip-rule="evenodd"/>
  <path fill="#2A94F4" d="M55.542 74.517l-1.917-1.591-2 1.591v-6.45h3.917v6.45z"/>
  <path fill="#B6E7FF" d="M78.757 82.166c1.825 0 2.592-1.458 2.9-3 .342-1.741.092-3.6.092-3.6h-5.975l-.025.2c-.117 1.092-.475 6.4 3.008 6.4z"/>
  <path fill="#85DDFF" d="M75.766 75.566c0 .134 1.341.234 2.991.234 1.65 0 2.992-.109 2.992-.234 0-.133-1.342-.233-2.992-.233s-2.991.108-2.991.233z"/>
  <path fill="#2A94F4" d="M70.666 59s3.15 4.791 5.042 7.716c1.891 2.925 2.383 3.534 2.608 4.475.225.942.425 4.433.425 4.433h.142s-.05-2.958-.217-3.958c-.167-.966.008-1.308.15-2.325.133-1.016.317-2.633-.708-3.758s-.75-2.225-1.117-2.975c-.358-.742-3.15-1.642-3.508-2.408-.367-.75-1.942-1.217-2.817-1.2z"/>
  <path fill="#41AAF7" d="M70.666 58.999s.992 1.125 1.667 1.508c.675.384.991.042 1.508.967.517.925.542 1.325 1.008 1.8.475.475 1.034.492 1.084 1.533.041 1.034-.225 1.917-.225 1.917s-4.842-7.475-5.042-7.725z"/>
  <path fill="#2A94F4" d="M78.5 75.632h-.142s-.042-.958-.425-1.425c-.242-.3-1.292-.641-2.317-1.05-.566-.225-1.133-.466-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0-.116.059-.133.159-.25.05-.058.191-.041.375.017.516.158.95.508 1.225.983.25.434.65.975 1.141 1.109.85.224.775.366 1.092 1.224.308.859 1.1 1 2.083 2.017.984 1.008.859 2.075.859 2.075z"/>
  <path fill="#41AAF7" d="M75.616 73.158c-.566-.225-1.133-.467-1.558-.742-1.2-.758-2.342-3.216-2.442-3.65-.033-.15-.05-.241-.05-.308 0 .025.059.417.684.675.65.267.775.267.858.675.083.408.158.85.492.933.341.084.55-.3.816.325.267.617.4.834.642.917.25.083.433-.042.492.433.033.3.05.575.066.742z"/>
  <path fill="#2A94F4" d="M79.534 75.633h.166s.325-5.933.775-6.483c.292-.358 1.25-.992 2.467-1.475.675-.267 1.342-.558 1.842-.875 1.416-.9 2.775-3.808 2.891-4.325.042-.183.059-.292.059-.367 0-.141-.075-.158-.192-.3-.058-.066-.233-.041-.442.017-.608.183-1.125.608-1.45 1.158-.3.517-.766 1.15-1.35 1.309-1 .266-.916.433-1.291 1.45-.367 1.016-1.3 1.183-2.467 2.391-1.158 1.2-1.008 7.5-1.008 7.5z"/>
  <path fill="#41AAF7" d="M82.95 67.675c.674-.267 1.34-.558 1.84-.875 1.417-.9 2.776-3.808 2.892-4.325.042-.183.059-.292.059-.367 0 .034-.067.492-.808.8-.767.317-.917.317-1.017.8-.1.484-.183 1-.584 1.1-.4.1-.65-.35-.966.384-.317.733-.467.983-.758 1.083-.292.1-.517-.05-.575.517-.05.35-.075.675-.084.883z"/>
  <path fill="#CCE9FF" d="M78.757 82.166c1.825 0 2.592-1.459 2.9-3-1.791-.675-4.041-1.767-5.908-3.4-.117 1.091-.475 6.4 3.008 6.4z"/>
  <path fill="#B6E7FF" d="M10.657 82.39c1.5 0 2.133-1.2 2.383-2.474.284-1.433.075-2.967.075-2.967H8.2s-.009.058-.017.159c-.1.908-.392 5.283 2.475 5.283z"/>
  <path fill="#85DDFF" d="M8.2 76.95c0 .108 1.1.191 2.458.191s2.458-.083 2.458-.192c0-.108-1.1-.191-2.458-.191-1.359 0-2.459.083-2.459.192z"/>
  <path fill="#2A94F4" d="M2.582 60.607s3.108 4.725 4.975 7.617c1.867 2.883 2.35 3.483 2.575 4.417.225.933.425 4.375.425 4.375h.242s.158-2.909-.134-3.859c-.291-.95-.175-1.333-.041-2.333.133-1 .308-2.6-.7-3.708-1.009-1.109-.742-2.2-1.1-2.934-.359-.733-3.109-1.616-3.467-2.375-.35-.758-1.908-1.225-2.775-1.2z"/>
  <path fill="#41AAF7" d="M3.266 60.607s.975 1.109 1.641 1.484c.667.375.975.041 1.484.958.508.908.533 1.308 1 1.775.466.467 1.025.492 1.066 1.508.042 1.025-.225 1.884-.225 1.884s-4.766-7.367-4.966-7.609z"/>
  <path fill="#2A94F4" d="M11.59 76.95l.176-.05s-.308-1.225-.008-1.95c.191-.475 1.383-1.292 2.525-2.2.633-.5 1.25-1.017 1.683-1.525 1.225-1.408 1.733-4.933 1.692-5.525-.017-.209-.034-.325-.059-.409-.05-.15-.125-.15-.3-.258-.083-.05-.258.025-.466.159-.592.391-1.009 1-1.175 1.691-.15.642-.45 1.475-1.017 1.825-.983.6-.842.758-.908 1.959-.067 1.2-1.009 1.674-1.867 3.325-.842 1.658-.275 2.958-.275 2.958z"/>
  <path fill="#41AAF7" d="M14.291 72.75c.633-.5 1.25-1.017 1.683-1.526 1.225-1.408 1.734-4.933 1.692-5.525-.017-.208-.033-.325-.058-.408.008.042.083.55-.609 1.108-.716.584-.875.634-.825 1.175.05.55.125 1.125-.275 1.359-.391.233-.808-.167-.908.716-.1.884-.183 1.2-.467 1.4-.275.2-.558.109-.45.734.084.391.159.741.217.966z"/>
  <path fill="#CCE9FF" d="M10.657 82.391c1.5 0 2.133-1.2 2.383-2.475-1.475-.558-3.325-1.45-4.867-2.8-.091.9-.383 5.275 2.484 5.275z"/>
  <path fill="#072C3D" d="M55.614 46.917h-16.02v3.679h16.02v-3.679z"/>
  <path fill="#2A94F4" d="M56.779 46.324l-17.504-.594-1.103-15.189h19.936l-1.33 15.783z"/>
  <path fill="#FFE3CA" d="M33.13 46.964c2.812.118 12.792 1.886 17.74 2.8 1.72.309 2.824.522 2.824.522s1.234.451 2.741.985c1.389.499 3.002 1.068 4.118 1.436.427.142.392.748-.036.854-1.056.25-3.43.214-5.15-.38-1.412.63-2.076.665-2.765.155-.225-.166-.486-.309-.76-.415-.498-.202-1.055-.333-1.59-.404-1.162-.154-2.195-.071-2.195-.071-4.01.771-13.171 3.37-18.63.154s-.083-5.79 3.703-5.636z"/>
  <path fill="#0A3E5B" d="M33.127 46.965c2.812.118 12.792 1.886 17.74 2.8l-.628 2.765c-1.163-.154-2.196-.071-2.196-.071-4.01.771-13.172 3.37-18.63.154-5.459-3.216-.072-5.803 3.714-5.648z"/>
  <path fill="#2A94F4" d="M53.822 52.043c.557.118 1.364-.546 2.61-.771 1.389.498 3.002 1.068 4.118 1.435.427.143.392.748-.036.855-1.056.249-3.43.213-5.15-.38-1.412.629-2.076.664-2.765.154-.225-.166-.486-.308-.76-.415.25-.688 1.33-.795 1.983-.878zM59.885 30.6c-.154 4.605-2.314 10.146-3.524 11.95-.475.712-.795 1.104-.795 1.104h-4s.013-.024.036-.06c0-.012.012-.023.012-.023.202-.356 1.009-1.816 1.697-3.774.819-2.326 1.472-5.364.783-8.129H41.528c-1.365 5.459 2.527 11.986 2.527 11.986h-3.999S35.951 37.008 35.75 30.6c-.214-6.408 6.942-7.594 10.786-7.831H49.1l.415.035c3.916.404 10.573 1.614 10.371 7.796z"/>
  <path fill="#0E538C" d="M49.977 10.665c1.77 0 3.204-1.435 3.204-3.204 0-1.77-1.434-3.204-3.204-3.204-1.77 0-3.204 1.434-3.204 3.204 0 1.77 1.435 3.204 3.204 3.204z"/>
  <path fill="#0E538C" d="M41.553 14.367c0-2.883 2.871-6.135 6.408-6.135 3.536 0 6.408 3.252 6.408 6.135 0 2.884-2.872 5.435-6.408 5.435-3.537 0-6.408-2.54-6.408-5.435z"/>
  <path fill="#FCD2B1" d="M45.967 20.561l.57 3.513L47.96 27.1l1.187-3.026.475-3.56-3.655.047z"/>
  <path fill="#FFE3CA" d="M51.937 16.064c0 2.421-1.78 5.34-3.975 5.34-2.196 0-3.976-2.919-3.976-5.34 0-2.42 1.78-4.39 3.976-4.39 2.195 0 3.975 1.97 3.975 4.39z"/>
  <path fill="#0E538C" d="M51.104 10.724h-6.29v4.153h6.29v-4.153z"/>
  <path fill="#3CA8F7" fill-rule="evenodd" d="M54.875 31.027c.124-.04.258.028.3.152.123.378.147.943.03 1.729-.116.79-.38 1.827-.851 3.159-.044.124-.18.188-.303.145-.124-.044-.189-.18-.145-.304.466-1.313.719-2.318.83-3.07.112-.757.077-1.236-.013-1.511-.04-.125.027-.259.152-.3zM40.297 31.027c.125.041.192.175.152.3-.09.275-.125.754-.013 1.511.11.752.364 1.757.83 3.07.043.124-.021.26-.145.303-.123.044-.26-.02-.303-.144-.472-1.332-.735-2.368-.852-3.16-.116-.785-.092-1.35.032-1.728.04-.124.174-.192.299-.151z" clip-rule="evenodd"/>
  <path fill="#CCE9FF" d="M56.243 48.221H39.381c-.522 0-.938-.415-.938-.937l-.474-11.416c0-.522.415-.937.937-.937H56.73c.522 0 .937.415.937.937l-.474 11.416c0 .522-.428.937-.95.937z"/>
  <path fill="#FFE3CA" d="M64.04 48.221c-2.111 1.852-10.584 7.429-14.797 10.182l-2.409 1.566s-1.21.522-2.67 1.175c-1.352.593-2.919 1.293-3.975 1.792-.403.19-.807-.273-.558-.641.594-.914 2.338-2.516 4-3.263.593-1.424 1.044-1.91 1.898-2.018.285-.035.57-.118.843-.225.498-.202.996-.498 1.424-.807.949-.688 1.649-1.46 1.649-1.46 2.373-3.322 7.239-11.51 13.41-12.934 6.17-1.424 4.034 4.141 1.186 6.633z"/>
  <path fill="#0A3E5B" d="M64.04 48.222c-2.112 1.851-10.585 7.428-14.797 10.182l-1.448-2.433c.95-.688 1.65-1.46 1.65-1.46 2.373-3.322 7.238-11.51 13.408-12.934 6.171-1.424 4.035 4.153 1.187 6.645z"/>
  <path fill="#2A94F4" d="M45.53 58.782c-.488.296-.618 1.34-1.366 2.361-1.352.593-2.919 1.294-3.975 1.792-.403.19-.807-.273-.558-.64.594-.915 2.338-2.517 4-3.264.593-1.424 1.044-1.91 1.898-2.017.285-.036.57-.12.843-.226.284.665-.416 1.483-.843 1.994z"/>
  <path fill="#3CA8F7" d="M47.782 43.358c.983 0 1.78-.797 1.78-1.78s-.797-1.78-1.78-1.78-1.78.797-1.78 1.78.797 1.78 1.78 1.78z"/>
</svg>

    </div>
      <div id="sidebar-body">
        <ul class="nav-actions">
          <li>
            <a href="/upload" id="upload" class="button radius modernize primary"><i class="modernize icon-upload"></i>Upload</a>
          </li>
          <li>
            <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Home" rel="nofollow" href="/">Home</a>
          </li>
          <li>
            <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Explore" rel="nofollow" href="/explore">Explore</a>
          </li>
        </ul>
        <ul class="user-actions">
          <li>
            <a id="login-from-sidenav" class="button radius modernize secondary" href="https://www.slideshare.net/login">Login</a>
          </li>

          <li>
            <a id="signup-from-sidenav" class="modernize button link signup-account-gating menu-reset-focus-on-blur" title="Signup now for a SlideShare account" data-cy="mobile-signup-link" href="https://www.slideshare.net/login">Signup</a>
          </li>
        </ul>
      </div>
  </div>
</nav>


        <a href="/" class="logo-container">
          <img alt="SlideShare a Scribd company logo" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-logo@2x.png" width="116" height="29">
        </a>
        <ul id="left-nav-links">
          <li>
              <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Home" rel="nofollow" href="/">Home</a>
          </li>
          <li>
              <a class="sub-nav-link modernize grey-link" data-ga-cat="sub_nav_cat" data-ga-action="click" data-ga-label="Explore" rel="nofollow" href="/explore">Explore</a>
          </li>
        </ul>
      </div>
      <form id="nav-search-form" method="get" action="/search/slideshow">
        <div class="input-box">
        <input name="searchfrom" type="hidden" value="header">
          <input id="nav-search-query" type="text" aria-label="Search" placeholder="Search" name="q" value="" autocomplete="off">
          <button type="submit" id="search-submit">
            <i class="modernize icon-search" aria-hidden="true"></i>
            <span class="visually-hidden">Submit Search</span>
          </button>
        </div>
      </form>
      <ul class="nav-actions hidden-phone">
        <li>
          <a href="/upload" class="button radius modernize primary"><i class="modernize icon-upload"></i>Upload</a>
        </li>
          <li>
            <a id="login-from-header" class="button radius modernize secondary" href="/login">Login</a>
          </li>

          <li>
            <a id="signup-from-header" class="modernize button link signup-account-gating" title="Signup now for a SlideShare account" data-cy="signup-link" href="/login">Signup</a>
          </li>
      </ul>

    </nav>

  </header>



    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <button class="button expand" type="submit" aria-label="Submit Search">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </button>
            </div>
          </form>
        </div>


      

        <div id="slideview-report-notice" class="alert-box success text-center hide">
    <span>Successfully reported this slideshow.</span>
  </div>


      




<link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.e6000fc27558a8328777.css" />
<link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/share-clipboard-modal.a9abc0e857ee432d7819.css" />
<link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_list_items.855daa4963cf55d9a7f2.css" />

<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span>Your SlideShare is downloading.</span>
  <a href="#" class="close copy-in-aria-label" aria-label="Close">&times;</a>
</div>



<div id="slideview-container" class="">
  <div id="fullscreen-css-backdrop" class="backdrop"></div>
  <div class="slideview-header-container row">
    <div class="columns">

      <div></div>
    </div>
  </div>

  <div class="new-recs-design with-spillover-recs">
    <div class="limit-notification" style="display: none;">
  <i class="icon-megaphone"></i>
  <p>
    <span id="notification-warning-text"></span>
    <span id="notification-warning-link">Activate your 30 day free trial to unlock unlimited reading.</span>
  </p>
</div>


    
    <div class="content-page-centered">
      <div id="main-panel-left">
        <div class="dwnld-btn-pos-right">
  <div class="content-line-one" itemscope>
    <h1 class="notranslate slideshow-title-text" itemprop="headline">
  <span class="j-title-breadcrumb">
    PLano quinzenal 8 - Projeto de vida 1º ano.docx
  </span>
</h1>

    <div class='slideshow-social-actions'>
    <div class="slideshow-action">
      <button
        type="button"
        class="button-ds j-like-button like"
        data-cy="like-button"
        data-action="like"
        data-ssid="252671279"
        aria-label="like">
        <i class="icon-heart"></i>
      </button>
    </div>

    <div class="slideshow-action">
      <button
        type="button"
        class="button-ds share new-player-share-modal-trigger"
        aria-label="Share"
        data-action="share"
        aria-controls="slideview-modal-share">
        <i class="icon-share"></i>
      </button>
    </div>
  <div class="slideshow-action">
    <button
      type="button"
      id="more-options-drowpdown-trigger-mobile"
      class="button-ds more-options modernize-dropdown-trigger has-dropdown more-options-dropdown-trigger"
      data-target="more-options-dropdown-mobile"
      data-direction-desktop="bottom-right"
      data-direction-mobile="bottom-left"
      aria-label="More options"
      aria-controls="more-options-dropdown-mobile"
      aria-expanded="false"
      aria-haspopup="true">
      <i class="icon-ellipsis-h"></i>
    </button>
  </div>
</div>
<ul id="more-options-dropdown-mobile" class="dropdown modernize-dropdown more-options-dropdown hidden">
  <li>
    <a
      class="report last-element-in-dropdown-list"
      rel="nofollow"
      
      href="#"
      aria-label="Report"
      aria-controls="report-slideshow-modal">
      <img
        class="image"
        src="https://public.slidesharecdn.com/v2/images/report-slideshow-icon.svg"
        alt="">
      <span class="copy-in-aria-label">
        Report
      </span>
    </a>
  </li>
</ul>

  </div>
  <div class="content-line-two">
    
<div class='slideshow-author-metadata'>
  <div class="author-details" itemscope>
    <a class="author-photo-anchor"
      href="/DanielaCastro695183?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
      title="DanielaCastro695183"
      itemprop="url">
      <img class="author-photo" alt="DanielaCastro695183" itemprop="image" src="https://public.slidesharecdn.com/v2/images/profile-picture.png" />
      <img
        class="check-circle-icon "
        src="https://public.slidesharecdn.com/v2/images/check-circle-icon.svg"
        alt="Following Author">
    </a>
    <div class="author-details-card-trigger">
      <a class="j-author-name"
        title="DanielaCastro695183"
        rel="author"
        href="/DanielaCastro695183?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
        data-ga-cat="bigfoot_slideview"
        data-ga-action="authorlinkclick">
        <span itemprop="name">
          DanielaCastro695183
        </span>
      </a>
    </div>
  </div>
  <span class="bullet-separator large-screens">&bull;</span>
  <div class="metadata-container">
    <div class="metadata-item">
      Aug. 24, 2022
    </div>

    <span class="bullet-separator">&bull;</span>

    <a
      href="#"
      title="open favorites information"
      data-favorites-count="0"
      class="metadata-item highlight-text j-like-count clickable slideshow-likes-modal-trigger"
      aria-controls="slideshow-likes-modal">
      0 likes
    </a>

    <span class="bullet-separator">&bull;</span>

      <a
        href="#"
        title="open views information"
        class="metadata-item highlight-text clickable view-count slideshow-views-modal-trigger"
        aria-controls="slideshow-views-modal">
        3 views
      </a>
  </div>
</div>

      <div class='slideshow-download-button-wrapper'>
    <button
      type="button"
      class="modernize primary button-ds download"
      data-action="download"
      data-download="/slideshow/download?download_key=7e78003dfeaf1849af324b1dc2e37c71afef8d8682513b6f6bdc437e70ef780a&amp;slideshow_id=252671279"
      data-event-tracking-source="slideshow_description"
      aria-label="Download to read offline"
    >
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
  </div>

  </div>
</div>

        
<div
  id="new-player"
  data-slideshow-id="252671279"
  class="presentation-player "
>
  <div id="stage">
      <div
    role="button"
    tabindex="0"
    data-cy="desktop-clip-button"
    class="clip-button player-cta visible "
    aria-label="Clip slide">
    <div class="overlay-ribbon">
      <div class="ribbon-content">
        <div class="clip-button-icon">
          <i class="icon-plus"></i>
          <i class="icon-check"></i>
        </div>
        <div class="j-clips-count clip-button-text-clip notranslate copy-in-aria-label"></div>
      </div>
    </div>
  </div>


    <div id="slide-container" data-cy="slide-container">
        <div class="slide current" id="slide-0" data-index="0">
              <img class="slide-image" alt="158828-ESCOLA ESTADUAL
WALDIR BENTO DA COSTA
CNPJ 12.253.815/0001-61
Vila Veranópolis, Zona Rural, Confresa-MT. CEP: 78.65..." data-index="1" src="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-320.jpg?cb=1661305127" srcset="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-320.jpg?cb=1661305127 320w, https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-638.jpg?cb=1661305127 638w, https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-1024.jpg?cb=1661305127 1024w" sizes="100vw" id="slide-image-0">
          
</div>        <div class="slide" id="slide-1" data-index="1">
              <img class="slide-image" alt="158828-ESCOLA ESTADUAL
WALDIR BENTO DA COSTA
CNPJ 12.253.815/0001-61
Vila Veranópolis, Zona Rural, Confresa-MT. CEP: 78.65..." data-index="2" src="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-2-320.jpg?cb=1661305127" srcset="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-2-320.jpg?cb=1661305127 320w, https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-2-638.jpg?cb=1661305127 638w, https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-2-1024.jpg?cb=1661305127 1024w" sizes="100vw" id="slide-image-1">
          
</div>        <div class="slide" id="slide-2" data-index="2">
              <img class="slide-image" alt="158828-ESCOLA ESTADUAL
WALDIR BENTO DA COSTA
CNPJ 12.253.815/0001-61
Vila Veranópolis, Zona Rural, Confresa-MT. CEP: 78.65..." data-index="3" src="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-3-320.jpg?cb=1661305127" srcset="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-3-320.jpg?cb=1661305127 320w, https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-3-638.jpg?cb=1661305127 638w, https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-3-1024.jpg?cb=1661305127 1024w" sizes="100vw" id="slide-image-2">
            <div class="responsive-cta next-slideshow-responsive">
    <a class="next-slideshow-cta" href="/DanielaCastro695183/plano-quinzenal-6-matemtica-1-anodocx">
      <div class="btn-container">
        <span>Next SlideShares</span>
        <span class="icon-arrow-right"></span>
      </div>
    </a>
  </div>

</div>        <div class="slide-end-trap"></div>
    </div>
    <div class="rightpoint pointly"></div>  
    <div class="leftpoint pointly"></div>
  </div>

  <div class='limit-overlay' style="display: none;">
  <img
    alt="SlideShare"
    class="logo unselectable"
    src="https://public.slidesharecdn.com/v2/images/logo/slideshare-scribd-white-text-logo@3x.png"
  />
  <h3 class="unselectable">You are reading a preview.</h3>
  <p class="unselectable">Activate your 30 day free trial to continue reading.</p>
  <button type="button" class="unselectable" id="sign-up-with-scribd">Continue for Free</button>
</div>

    <div
    class="j-next-container next-container"
    data-next-slideshare-id="252671130"
    data-next-slideshare-url="/DanielaCastro695183/plano-quinzenal-6-matemtica-1-anodocx"
    data-next-slideshare-thumb="https://cdn.slidesharecdn.com/ss_thumbnails/planoquinzenal6-matemtica1ano-220824012215-d037ccc4-thumbnail.jpg?cb=1661304481"
    data-next-slideshare-title="PLano quinzenal 6 - Matemática 1º ano.docx"
    >
    <div class="content-container">
      <div class="next-slideshow-wrapper">
        <div class="next-slideshow" >
          <div class="title-container">
            <span class="title-text">Upcoming SlideShare</span>
          </div>
          <a href="/DanielaCastro695183/plano-quinzenal-6-matemtica-1-anodocx?next_slideshow=true">
            <div class="j-next-url info" >
              <div class="thumb-container">
                <img class="j-next-thumb thumb" alt="PLano quinzenal 6 - Matemática 1º ano.docx" src="https://cdn.slidesharecdn.com/ss_thumbnails/planoquinzenal6-matemtica1ano-220824012215-d037ccc4-thumbnail.jpg?cb=1661304481" />
              </div>
              <div class="text-container">
                <span class="j-next-title next-title">PLano quinzenal 6 - Matemática 1º ano.docx</span>
              </div>
            </div>
          </a>
        </div>
        <div class="next-timer">Loading in …<span class="j-timer-count timer-count">3</span></div>
        <div class="j-next-cancel next-cancel">&#215;</div>
      </div>
    </div>
  </div>

  <section class="recommendations-container recommendation-module" data-section="player" data-module-id="end_of_reading" data-module-type="up_next" aria-labelledby="recommendations-header">
    <header>
      <h2 class="recommendations-header" id="recommendations-header">Check these out next</h2>
    </header>

    <div class="recommendations-items">
        <div class="recommendations-item">
  <a
    data-source-name="FEATURED"
    data-score="0"
    data-index="0"
    data-rec-id="140939671"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1642766082"
      />
    </div>

    <div class="content">
      <div class="title">
        Trillion Dollar Coach Book (Bill Campbell)
      </div>

        <div class="author">Eric Schmidt</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="FEATURED"
    data-score="0"
    data-index="1"
    data-rec-id="224183732"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469"
      />
    </div>

    <div class="content">
      <div class="title">
        APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#39; New Machi...
      </div>

        <div class="author">apidays</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="FEATURED"
    data-score="0"
    data-index="2"
    data-rec-id="223982136"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370"
      />
    </div>

    <div class="content">
      <div class="title">
        A few thoughts on work life-balance
      </div>

        <div class="author">Wim Vanderbauwhede</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="FEATURED"
    data-score="0"
    data-index="3"
    data-rec-id="130513693"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/msuster/is-vc-still-a-thing-final">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail.jpg?cb=1580173326"
      />
    </div>

    <div class="content">
      <div class="title">
        Is vc still a thing   final
      </div>

        <div class="author">Mark Suster</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="FEATURED"
    data-score="0"
    data-index="4"
    data-rec-id="107343659"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/vaynerchuk/the-garyvee-content-model-107343659">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail.jpg?cb=1580173310"
      />
    </div>

    <div class="content">
      <div class="title">
        The GaryVee Content Model
      </div>

        <div class="author">Gary Vaynerchuk</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="FEATURED"
    data-score="0"
    data-index="5"
    data-rec-id="51636190"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/LorettaBreuning/mammalian-brain-chemistry-explains-everything">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/mammalianbrainchemistry-150814162512-lva1-app6892-thumbnail.jpg?cb=1580173278"
      />
    </div>

    <div class="content">
      <div class="title">
        Mammalian Brain Chemistry Explains Everything
      </div>

        <div class="author">Loretta Breuning, PhD</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="FEATURED"
    data-score="0"
    data-index="6"
    data-rec-id="90803083"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/dinisguarda/blockchain-ai-crypto-economics-are-we-creating-a-code-tsunami">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/atsunamidrivenbyblockchainaicryptoeconomicsdinisguarda-180315164327-thumbnail.jpg?cb=1580173256"
      />
    </div>

    <div class="content">
      <div class="title">
        Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?
      </div>

        <div class="author">Dinis Guarda</div>
    </div>
  </a>
</div>

        <div class="recommendations-item">
  <a
    data-source-name="FEATURED"
    data-score="0"
    data-index="7"
    data-rec-id="121047435"
    data-module-id="end_of_reading"
    class="recommendation recommendation-cta"
    href="/jeanbaptiste.dumont/the-ai-rush-121047435">
    <div class="thumbnail">
      <img alt="" src="https://cdn.slidesharecdn.com/ss_thumbnails/20181029-theartificialintelligencerush-2018edition-181029083930-thumbnail.jpg?cb=1642765907"
      />
    </div>

    <div class="content">
      <div class="title">
        The AI Rush
      </div>

        <div class="author">Jean-Baptiste Dumont</div>
    </div>
  </a>
</div>

    </div>
</section>

  <div class="modal-share new-player-share" style="display: none;" id="slideview-modal-share" data-ga-track-category="bigfoot_slideview">
  <div class="j-modal-popup modal-popup" role="dialog" aria-labelledby="button-share-tab">
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="share-screen-modal-content" data-slideshowid="">
        <button type="button" class="j-modal-close modal-close" aria-label="Close"></button>  
        <header class="j-tabs tabs">
          <a id="button-share-tab" role="button" class="selected j-button-share-tab">Share SlideShare</a>
          <hr class="divider"/>
        </header>
      
        <div>
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx" title="Share on Facebook" href="#">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx" data-text="PLano quinzenal 8 - Projeto de vida 1º ano.docx" data-related="" data-via="SlideShare" title="Tweet on Twitter" href="#">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx" data-text="PLano quinzenal 8 - Projeto de vida 1º ano.docx by DanielaCastro695183 via slideshare" title="Share on Linkedin" href="#">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="j-share-embed section share-embed">
            <label class="header" for="share-embed-link">Embed</label>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <label class="title" for="embed-size-picker">Size (px)</label>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <label class="title share-start-slide-picker-embed-title" for="embed-start-picker">Start on</label>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <label class="header" for="share-embed-wp">WordPress Shortcode</label>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <label class="header" for="share-link-url">Link</label>
            <input type="text" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

  <div id="lastScreen" style="display: none;">
    <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
      <ul class="lastActions j-last-screen-actions">
        <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
        <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
        <li class="replay last">
          <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
            <span class="lastScreen-sprite">&nbsp;</span>
          </a>
        </li>
        <li class="close-btn lastScreen-sprite j-lastscreen-close">
          <a>&nbsp;</a>
        </li>
      </ul>
      <div class="related-presentations j-lastscreen-related">
        <ul class="presentation-list">
        </ul>
      </div>
  </div> <!-- end of div class pro-overlay -->
</div><!-- last screen ends here -->

  </div>

  <div id="filmstrip" style="display: none;">
  <div class="filmstrip-lens">
    <img
      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
      class="filmstrip-lens-image"
      alt="">
    <span class="top-clip-label">Top clipped slide</span>
  </div>
  <ul id="filmstrip-list">
      <li id="thumbnail-0" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-1-320.jpg?cb=1661305127" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-1" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-2-320.jpg?cb=1661305127" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
      <li id="thumbnail-2" style="margin: 4px;" class="filmstrip-item">
        <noscript class="loading-lazy">
          <img src="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/85/plano-quinzenal-8-projeto-de-vida-1-anodocx-3-320.jpg?cb=1661305127" class="filmstrip-thumb" loading="lazy" alt="">
        </noscript>
      </li>
  </ul>
</div>

    <button
      type="button"
      class="stage-download-cta"
      data-download="/slideshow/download?download_key=7e78003dfeaf1849af324b1dc2e37c71afef8d8682513b6f6bdc437e70ef780a&amp;slideshow_id=252671279"
      data-action="download"
      aria-label="Download to read offline"
      data-event-tracking-source="slideshow_stage"
      aria-label="Download Now"
    >
      <i class="icon-download"></i>
    </button>
  <div id="player-toolbar">
  <div id="progress-bar">
  <div class="clipping-indicator-container">
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
      <div class="clipping-indicator">
        <span class="clipping-indicator-nub"></span>
      </div>
  </div>
  <div class="buffered-bar"></div>
  <div class="progress-container" style="width: 33.33%;">
  </div>
</div>

  <div id="player-toolbar-left-actions" class="player-toolbar-item">
  </div>
  <div id="player-navigation" class="player-toolbar-item">
    <button
      type="button"
      id="previous-slide" 
      data-cy="previous-button"
      aria-label="Previous Slide"
      disabled
    >
      <i class="icon-chevron-left"></i>
    </button>
    <span class="slide-index" aria-live="polite" aria-atomic="true">
      <span data-cy="current-slide-number" class="current-slide-number j-current-slide">1</span> of <span class="total-slides j-total-slides">3</span>
    </span>
    <button
      type="button"
      id="next-slide"
      data-cy="next-button"
      aria-label="Next Slide"
      > 
      <i class="icon-chevron-right"></i>
    </button>
  </div>
  <div id="player-toolbar-right-actions" class="player-toolbar-item">
      <button
        type="button"
        tabindex="0"
        id='mobile-clip-button'
        class='player-clips clip-button'
        data-cy='clip-button'
        aria-label="Clip slide">
        <i class='icon-add-file'></i>
        <span class='j-clips-count'></span>
      </button>
    <div class="zoom-slide">
      <button
        type="button"
        class="zoom-in"
        aria-label="Zoom In">
        <i class='icon-zoom-in'></i>
      </button>
      <button
        type="button"
        class="zoom-out"
        aria-label="Zoom Out">
        <i class='icon-zoom-out'></i>
      </button>
    </div>
    <button
      type="button"
      id="fullscreen"
      aria-label="View Fullscreen"
    >
      <i class="icon-focus fullscreen-icon"></i>
    </button>
  </div>
</div>

  <div id="player-fullscreen-overlay">
  <div id="overlay-player-left">
    <button
      type="button"
      id="overlay-previous-slide"
      data-cy="overlay-previous-button"
      aria-label="Previous Slide"
      disabled
    >
      <i class="icon-chevron-left"></i>
    </button>
  </div>
  <div id="overlay-player-top">
      <div
    role="button"
    tabindex="0"
    data-cy="desktop-clip-button"
    class="clip-button player-cta visible player-fullscreen-overlay-clip-cta"
    aria-label="Clip slide">
    <div class="overlay-ribbon">
      <div class="ribbon-content">
        <div class="clip-button-icon">
          <i class="icon-plus"></i>
          <i class="icon-check"></i>
        </div>
        <div class="j-clips-count clip-button-text-clip notranslate copy-in-aria-label"></div>
      </div>
    </div>
  </div>



      <button
        type="button"
        id="player-fullscreen-overlay-download-cta"
        data-download="/slideshow/download?download_key=7e78003dfeaf1849af324b1dc2e37c71afef8d8682513b6f6bdc437e70ef780a&amp;slideshow_id=252671279"
        data-action="download"
        data-event-tracking-source="slideshow_stage"
        aria-label="Download to read offline"
      >
        <i class="icon-download"></i>
      </button>
  </div>
  <div id="overlay-player-bottom">
    <div id="player-fullscreen-navigation" class="player-toolbar-item">
      <span class="slide-index" aria-live="polite" aria-atomic="true">
        <span data-cy="current-slide-number" class="current-slide-number j-current-slide">1</span> of <span class="total-slides j-total-slides">3</span>
      </span>
    </div>
    <div class="content-right">
      <div class="zoom-slide">
        <button
          type="button"
          class="zoom-in"
          aria-label="Zoom In">
          <i class='icon-zoom-in'></i>
        </button>
        <button
          type="button"
          class="zoom-out"
          aria-label="Zoom Out">
          <i class='icon-zoom-out'></i>
        </button>
      </div>
      <button
        type="button"
        id="exit-fullscreen"
        aria-label="Exit Fullscreen"
      >
        <i class="icon-compress exit-fullscreen-icon"></i>
      </button>
    </div>
  </div>
  <div id="overlay-player-right">
    <button
      type="button"
      id="overlay-next-slide"
      data-cy="overlay-next-button"
      aria-label="Next Slide"
      > 
      <i class="icon-chevron-right"></i>
    </button>
  </div>
</div>

</div>


        <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">
          
          <div class="slideshow-info">

            
            
            <section class='slideshow-information desktop'>
  <div class='slideshow-header'>
    <div class='content-left' itemscope>
      <h1 class="notranslate slideshow-title-text" itemprop="headline">
  <span class="j-title-breadcrumb">
    PLano quinzenal 8 - Projeto de vida 1º ano.docx
  </span>
</h1>

      <div class='slideshow-metadata'>
  <div class="content-left">
    <div class="metadata-item">
      Aug. 24, 2022
    </div>
    <span class="bullet-separator">&bull;</span>
    <a
      href="#"
      title="open favorites information"
      data-favorites-count="0"
      class="metadata-item highlight-text j-like-count clickable slideshow-likes-modal-trigger">
      0 likes
    </a>
    <span class="bullet-separator">&bull;</span>
      <a
        href="#"
        title="open views information"
        class="metadata-item highlight-text clickable slideshow-views-modal-trigger ">
        3 views
      </a>
  </div>
</div>

      <div class='slideshow-social-actions'>
    <div class="slideshow-action">
      <button
        type="button"
        class="button-ds j-like-button like"
        data-cy="like-button"
        data-action="like"
        data-ssid="252671279"
        aria-label="like">
        <i class="icon-heart"></i>
      </button>
    </div>

    <div class="slideshow-action">
      <button
        type="button"
        class="button-ds share new-player-share-modal-trigger"
        aria-label="Share"
        data-action="share"
        aria-controls="slideview-modal-share">
        <i class="icon-share"></i>
      </button>
    </div>
  <div class="slideshow-action">
    <button
      type="button"
      id="more-options-drowpdown-trigger-desktop"
      class="button-ds more-options modernize-dropdown-trigger has-dropdown more-options-dropdown-trigger"
      data-target="more-options-dropdown-desktop"
      data-direction-desktop="bottom-right"
      data-direction-mobile="bottom-left"
      aria-label="More options"
      aria-controls="more-options-dropdown-desktop"
      aria-expanded="false"
      aria-haspopup="true">
      <i class="icon-ellipsis-h"></i>
    </button>
  </div>
</div>
<ul id="more-options-dropdown-desktop" class="dropdown modernize-dropdown more-options-dropdown hidden">
  <li>
    <a
      class="report last-element-in-dropdown-list"
      rel="nofollow"
      
      href="#"
      aria-label="Report"
      aria-controls="report-slideshow-modal">
      <img
        class="image"
        src="https://public.slidesharecdn.com/v2/images/report-slideshow-icon.svg"
        alt="">
      <span class="copy-in-aria-label">
        Report
      </span>
    </a>
  </li>
</ul>

    </div>
      <div class='slideshow-download-button-wrapper'>
    <button
      type="button"
      class="modernize primary button-ds download"
      data-action="download"
      data-download="/slideshow/download?download_key=7e78003dfeaf1849af324b1dc2e37c71afef8d8682513b6f6bdc437e70ef780a&amp;slideshow_id=252671279"
      data-event-tracking-source="slideshow_description"
      aria-label="Download to read offline"
    >
      <i class="icon-download"></i>
      <span class="long">Download Now</span>
      <span class="short">Download</span>
    </button>
      <p>Download to read offline</p>
  </div>

  </div>

    <div class="slideshow-category-container">
      <a
        class="slideshow-category"
        aria-label="View the featured presentations, documents and infographics in the Education category."
        rel="nofollow"
        href="/featured/category/education">
        Education
      </a>
  </div>

  <div class="slideshow-description-text-wrapper">
    <p class="notranslate slideshow-description-text">
      Projeto de vida 
    </p>

    <div class='fade-slideshow-description fade hidden'></div>
</div>

  <button
    type="button"
    aria-label="Read more"
    class="js-expand-description description-expand-button text-button-ds hidden">
    Read more
  </button>

  
<div
  class="slideshow-author-wrapper"
  itemprop="author"
  itemscope
  itemtype="https://schema.org/Person">
  <div class="author-photo">
    <a href="/DanielaCastro695183?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" title="DanielaCastro695183" itemprop="url">
      <img class="author-photo" alt="DanielaCastro695183" itemprop="image" src="https://public.slidesharecdn.com/v2/images/profile-picture.png" />
    </a>
  </div>

  <div class="author-details">
    <div class="author-name">
      <a class="j-author-name"
         title="DanielaCastro695183"
         rel="author"
         href="/DanielaCastro695183?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
         data-ga-cat="bigfoot_slideview"
         data-ga-action="authorlinkclick">
        <span itemprop="name">
          DanielaCastro695183
        </span>
      </a>


      <!-- Follow / Unfollow button -->
      <div class="author-actions">
          <div class="follow-button j-follow " data-contactee-id="187507608">
              <a class="loggedout-follow-button outline-button-ds" data-contactee="187507608" href="#">
                Follow
              </a>
          </div>
      </div>
    </div>

    <div class="author-title">

    </div>
  </div>
</div>

</section>

            
            <div class="slideshow-information mobile">
              <div class="slideshow-description-text-wrapper">
    <p class="notranslate slideshow-description-text">
      Projeto de vida 
    </p>

    <div class='fade-slideshow-description fade hidden'></div>
</div>

  <button
    type="button"
    aria-label="Read more"
    class="js-expand-description description-expand-button text-button-ds hidden">
    Read more
  </button>

                <div class="slideshow-category-container">
      <a
        class="slideshow-category"
        aria-label="View the featured presentations, documents and infographics in the Education category."
        rel="nofollow"
        href="/featured/category/education">
        Education
      </a>
  </div>

            </div>


              <section class="related-slideshows mobile">
  <header>
    <h2 class="related-slideshows-header">Recommended</h2>
  </header>

  <ul class="related-slideshows-list recommendation-module" data-module-id="right-rail" data-section="frame" data-module-type="recommended">
    <li class="j-related-item">
      <a data-source-name="MORE_FROM_USER"
        data-score="0"
        data-index="0"
        data-rec-id="252671130"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/DanielaCastro695183/plano-quinzenal-6-matemtica-1-anodocx">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/planoquinzenal6-matemtica1ano-220824012215-d037ccc4-thumbnail.jpg?cb=1661304481" />
        </div>

        <div class="related-content">
          <div class="title">
            PLano quinzenal 6 - Matemática 1º ano.docx
          </div>

            <div class="author">DanielaCastro695183</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-source-name="FEATURED"
        data-score="0"
        data-index="1"
        data-rec-id="37715056"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/dougkessler/irresistible-content-070714v3">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/irresistible-content070714v3-140806051129-phpapp02-thumbnail.jpg?cb=1407857097" />
        </div>

        <div class="related-content">
          <div class="title">
            Irresistible content for immovable prospects
          </div>

            <div class="author">Velocity Partners</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-source-name="FEATURED"
        data-score="0"
        data-index="2"
        data-rec-id="69659515"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/productschool/how-to-build-amazing-products-through-customer-feedback">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/goodquestionsgoodproducts-part1-v1-161130002717-thumbnail.jpg?cb=1480466085" />
        </div>

        <div class="related-content">
          <div class="title">
            How To Build Amazing Products Through Customer Feedback
          </div>

            <div class="author">Product School</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-source-name="FEATURED"
        data-score="0"
        data-index="3"
        data-rec-id="57526374"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/ryanorban/bridging-the-gap-between-data-science-engineer-building-highperformance-teams">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/bridgingthegap-160126202718-thumbnail.jpg?cb=1453920356" />
        </div>

        <div class="related-content">
          <div class="title">
            Bridging the Gap Between Data Science &amp; Engineer: Building High-Performance T...
          </div>

            <div class="author">ryanorban</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-source-name="FEATURED"
        data-score="0"
        data-index="4"
        data-rec-id="40697720"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/destello1/intro-to-user-centered-design-40697720">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/introtouser-centereddesign-141024161707-conversion-gate01-thumbnail.jpg?cb=1414167545" />
        </div>

        <div class="related-content">
          <div class="title">
            Intro to user centered design
          </div>

            <div class="author">Rebecca Destello</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-source-name="FEATURED"
        data-score="0"
        data-index="5"
        data-rec-id="71729116"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/piktochart/how-to-master-difficult-conversations-at-work-leaders-guide">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/havingdifficultconversationsatworkslideshare-170203152522-thumbnail.jpg?cb=1642765308" />
        </div>

        <div class="related-content">
          <div class="title">
            How to Master Difficult Conversations at Work – Leader’s Guide
          </div>

            <div class="author">Piktochart</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-source-name="FEATURED"
        data-score="0"
        data-index="6"
        data-rec-id="59310687"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/floown/how-to-land-that-first-customer">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/how-to-land-first-customer-160309115447-thumbnail.jpg?cb=1642765001" />
        </div>

        <div class="related-content">
          <div class="title">
            How to Land that First Customer
          </div>

            <div class="author">Floown</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-source-name="FEATURED"
        data-score="0"
        data-index="7"
        data-rec-id="70915961"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/loiclemeur/how-to-think-like-a-startup">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/howtothinklikeastartup-170111173424-thumbnail.jpg?cb=1484612571" />
        </div>

        <div class="related-content">
          <div class="title">
            How to think like a startup
          </div>

            <div class="author">Loic Le Meur</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-source-name="FEATURED"
        data-score="0"
        data-index="8"
        data-rec-id="48674690"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/Slideshare/what-to-upload">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" />
        </div>

        <div class="related-content">
          <div class="title">
            What to Upload to SlideShare
          </div>

            <div class="author">SlideShare</div>
        </div>
        </a>
    </li>
    <li class="j-related-item">
      <a data-source-name="FEATURED"
        data-score="0"
        data-index="9"
        data-rec-id="179842138"
        data-recommendation-type="slideshow"
        data-module-id="right-rail"
        class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
        href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

        <div class="related-thumbnail">
          <img class="j-thumbnail j-lazy-thumb"
            alt=""
            src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
            data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" />
        </div>

        <div class="related-content">
          <div class="title">
            Be A Great Product Leader (Amplify, Oct 2019)
          </div>

            <div class="author">Adam Nash</div>
        </div>
        </a>
    </li>
  </ul>
</section>


          </div>

        </div>

      </div>
        <aside id="side-panel" class="main-panel-right j-related-more-tab">
  <section class="related-slideshows desktop">
    <header>
      <h2 class="related-slideshows-header">Recommended</h2>
    </header>

    <ul class="related-slideshows-list recommendation-module" data-module-id="right-rail" data-section="frame" data-module-type="recommended">
        <li class="j-related-item">
  <a data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="0"
    data-rec-id="252671130"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="0"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/DanielaCastro695183/plano-quinzenal-6-matemtica-1-anodocx">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/planoquinzenal6-matemtica1ano-220824012215-d037ccc4-thumbnail.jpg?cb=1661304481" />
    </div>

    <div class="related-content">
      <div class="title">
        PLano quinzenal 6 - Matemática 1º ano.docx
      </div>

        <div class="author">DanielaCastro695183</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="1"
    data-rec-id="37715056"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="1"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/dougkessler/irresistible-content-070714v3">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/irresistible-content070714v3-140806051129-phpapp02-thumbnail.jpg?cb=1407857097" />
    </div>

    <div class="related-content">
      <div class="title">
        Irresistible content for immovable prospects
      </div>

        <div class="author">Velocity Partners</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="2"
    data-rec-id="69659515"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="2"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/productschool/how-to-build-amazing-products-through-customer-feedback">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/goodquestionsgoodproducts-part1-v1-161130002717-thumbnail.jpg?cb=1480466085" />
    </div>

    <div class="related-content">
      <div class="title">
        How To Build Amazing Products Through Customer Feedback
      </div>

        <div class="author">Product School</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="3"
    data-rec-id="57526374"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="3"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/ryanorban/bridging-the-gap-between-data-science-engineer-building-highperformance-teams">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/bridgingthegap-160126202718-thumbnail.jpg?cb=1453920356" />
    </div>

    <div class="related-content">
      <div class="title">
        Bridging the Gap Between Data Science &amp; Engineer: Building High-Performance T...
      </div>

        <div class="author">ryanorban</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="4"
    data-rec-id="40697720"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="4"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/destello1/intro-to-user-centered-design-40697720">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/introtouser-centereddesign-141024161707-conversion-gate01-thumbnail.jpg?cb=1414167545" />
    </div>

    <div class="related-content">
      <div class="title">
        Intro to user centered design
      </div>

        <div class="author">Rebecca Destello</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="5"
    data-rec-id="71729116"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="5"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/piktochart/how-to-master-difficult-conversations-at-work-leaders-guide">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/havingdifficultconversationsatworkslideshare-170203152522-thumbnail.jpg?cb=1642765308" />
    </div>

    <div class="related-content">
      <div class="title">
        How to Master Difficult Conversations at Work – Leader’s Guide
      </div>

        <div class="author">Piktochart</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="6"
    data-rec-id="59310687"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="6"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/floown/how-to-land-that-first-customer">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/how-to-land-first-customer-160309115447-thumbnail.jpg?cb=1642765001" />
    </div>

    <div class="related-content">
      <div class="title">
        How to Land that First Customer
      </div>

        <div class="author">Floown</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="7"
    data-rec-id="70915961"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="7"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/loiclemeur/how-to-think-like-a-startup">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/howtothinklikeastartup-170111173424-thumbnail.jpg?cb=1484612571" />
    </div>

    <div class="related-content">
      <div class="title">
        How to think like a startup
      </div>

        <div class="author">Loic Le Meur</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="8"
    data-rec-id="48674690"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="8"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/Slideshare/what-to-upload">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" />
    </div>

    <div class="related-content">
      <div class="title">
        What to Upload to SlideShare
      </div>

        <div class="author">SlideShare</div>
    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    data-tracking-id="9"
    data-rec-id="179842138"
    data-recommendation-type="slideshow"
    data-module-id="right-rail"
    data-index="9"
    class="recommendation related-slideshow-item j-related-impression j-recommendation-tracking"
    href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt=""
        src="https://public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="https://cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" />
    </div>

    <div class="related-content">
      <div class="title">
        Be A Great Product Leader (Amplify, Oct 2019)
      </div>

        <div class="author">Adam Nash</div>
    </div>
  </a>
</li>

    </ul>
  </section>
</aside>

    </div>
    <div class="content-page-full-width with-background-color">
      <div class="inner-content">
              <h2 class="new-recs-design-heading">More Related Content</h2>
    <div class="recommender-wrapper new-design spillover-recommender featured_recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Featured</h3>
    </div>
  </div>

  <div class="new-design spillover-carousel recommendation-module featured_carousel"
    data-module-id="featured"
    data-section="frame"
    data-module-type="featured">
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_0'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="0"
          data-rec-id="140939671"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1642766082" />
          </div>

          <div class="related-content">
            <div class="title">
              Trillion Dollar Coach Book (Bill Campbell)
            </div>

              <div class="author">Eric Schmidt</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_1'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="1"
          data-rec-id="224183732"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469" />
          </div>

          <div class="related-content">
            <div class="title">
              APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#39; New Machi...
            </div>

              <div class="author">apidays</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_2'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="2"
          data-rec-id="223982136"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370" />
          </div>

          <div class="related-content">
            <div class="title">
              A few thoughts on work life-balance
            </div>

              <div class="author">Wim Vanderbauwhede</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_3'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="3"
          data-rec-id="130513693"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/msuster/is-vc-still-a-thing-final">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail.jpg?cb=1580173326" />
          </div>

          <div class="related-content">
            <div class="title">
              Is vc still a thing   final
            </div>

              <div class="author">Mark Suster</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_4'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="4"
          data-rec-id="107343659"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/vaynerchuk/the-garyvee-content-model-107343659">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail.jpg?cb=1580173310" />
          </div>

          <div class="related-content">
            <div class="title">
              The GaryVee Content Model
            </div>

              <div class="author">Gary Vaynerchuk</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_5'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="5"
          data-rec-id="51636190"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/LorettaBreuning/mammalian-brain-chemistry-explains-everything">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/mammalianbrainchemistry-150814162512-lva1-app6892-thumbnail.jpg?cb=1580173278" />
          </div>

          <div class="related-content">
            <div class="title">
              Mammalian Brain Chemistry Explains Everything
            </div>

              <div class="author">Loretta Breuning, PhD</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_6'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="6"
          data-rec-id="90803083"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/dinisguarda/blockchain-ai-crypto-economics-are-we-creating-a-code-tsunami">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/atsunamidrivenbyblockchainaicryptoeconomicsdinisguarda-180315164327-thumbnail.jpg?cb=1580173256" />
          </div>

          <div class="related-content">
            <div class="title">
              Blockchain + AI + Crypto Economics Are We Creating a Code Tsunami?
            </div>

              <div class="author">Dinis Guarda</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_7'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="7"
          data-rec-id="121047435"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/jeanbaptiste.dumont/the-ai-rush-121047435">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/20181029-theartificialintelligencerush-2018edition-181029083930-thumbnail.jpg?cb=1642765907" />
          </div>

          <div class="related-content">
            <div class="title">
              The AI Rush
            </div>

              <div class="author">Jean-Baptiste Dumont</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_8'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="8"
          data-rec-id="80840514"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/carologic/ai-and-machine-learning-demystified-by-carol-smith-at-midwest-ux-2017">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/ai-ml-demystified-mwux2017-final-171016011705-thumbnail.jpg?cb=1659428390" />
          </div>

          <div class="related-content">
            <div class="title">
              AI and Machine Learning Demystified by Carol Smith at Midwest UX 2017
            </div>

              <div class="author">Carol Smith</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_9'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="9"
          data-rec-id="80658194"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/PewInternet/10-facts-about-jobs-in-the-future">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2017-10-171010160741-thumbnail.jpg?cb=1508886958" />
          </div>

          <div class="related-content">
            <div class="title">
              10 facts about jobs in the future
            </div>

              <div class="author">Pew Research Center&#39;s Internet &amp; American Life Project</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_10'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="10"
          data-rec-id="81023489"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/HarrySurden/harry-surden-artificial-intelligence-and-law-overview">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/2017-10texasamaiconferencesurden-171020161407-thumbnail.jpg?cb=1659429687" />
          </div>

          <div class="related-content">
            <div class="title">
              Harry Surden - Artificial Intelligence and Law Overview
            </div>

              <div class="author">Harry Surden</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_11'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="11"
          data-rec-id="77960895"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/randfish/inside-googles-numbers-in-2017">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/google-stats-2017-170717151905-thumbnail.jpg?cb=1500571507" />
          </div>

          <div class="related-content">
            <div class="title">
              Inside Google&#39;s Numbers in 2017
            </div>

              <div class="author">Rand Fishkin</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_12'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="12"
          data-rec-id="54701463"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/KishoreGopalakrishna/pinot-realtime-distributed-olap-datastore">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/pinotcoursera-151103183418-lva1-app6892-thumbnail.jpg?cb=1496449543" />
          </div>

          <div class="related-content">
            <div class="title">
              Pinot: Realtime Distributed OLAP datastore
            </div>

              <div class="author">Kishore Gopalakrishna</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_13'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="13"
          data-rec-id="72205629"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/LeslieSamuel/how-to-become-a-thought-leader-in-your-niche">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/live3thoughtleaderslideshare-170216000127-thumbnail.jpg?cb=1488238992" />
          </div>

          <div class="related-content">
            <div class="title">
              How to Become a Thought Leader in Your Niche
            </div>

              <div class="author">Leslie Samuel</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_14'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="14"
          data-rec-id="72251797"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/sfamilian/visual-design-with-data-feb-2017">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/visualdesignwithdata-feb2017-170217004512-thumbnail.jpg?cb=1522550531" />
          </div>

          <div class="related-content">
            <div class="title">
              Visual Design with Data
            </div>

              <div class="author">Seth Familian</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_15'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="15"
          data-rec-id="72311100"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/aaroni268/designing-teamsforemergingchallenges">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/designing-teams-for-emerging-challenges-170218194042-thumbnail.jpg?cb=1642765325" />
          </div>

          <div class="related-content">
            <div class="title">
              Designing Teams for Emerging Challenges
            </div>

              <div class="author">Aaron Irizarry</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_16'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="16"
          data-rec-id="72326886"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/thewikiman/ux-ethnography-and-possibilities-for-libraries-museums-and-archives">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/uxethnographyandpossibilities-slideshare-170219140338-thumbnail.jpg?cb=1500392958" />
          </div>

          <div class="related-content">
            <div class="title">
              UX, ethnography and possibilities: for Libraries, Museums and Archives
            </div>

              <div class="author">Ned  Potter</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_17'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="17"
          data-rec-id="70672936"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/LImarketingsolutions/study-the-future-of-vr-ar-and-selfdriving-cars">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/slidesharepresentation-170104154057-thumbnail.jpg?cb=1642765282" />
          </div>

          <div class="related-content">
            <div class="title">
              Study: The Future of VR, AR and Self-Driving Cars
            </div>

              <div class="author">LinkedIn</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_18'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="18"
          data-rec-id="70981443"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/SurveyCrest/martin-luther-kings-pearl-of-wisdom">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/kingspearlofwisdom-170113105237-thumbnail.jpg?cb=1491808050" />
          </div>

          <div class="related-content">
            <div class="title">
              Martin Luther King&#39;s Pearl Of Wisdom!
            </div>

              <div class="author">SurveyCrest</div>
          </div>
        </a>
      </div>
      <div class="carousel-item is-spillover">
        <a
          id='slideshare-rec-click_spillover_featured_19'
          data-algo-id="-2"
          data-source-name="FEATURED"
          data-source-model="-2"
          data-urn-type="Slideshow"
          data-score="0"
          data-index="19"
          data-rec-id="70998763"
          data-module-id="featured"
          data-recommendation-type="slideshow"
          class="carousel-link is-spillover recommendation"
          href="/ShellTerrell/teaching-students-with-emojis-emoticons-textspeak">

          <div class="image">
              <img class="lazy"
                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                alt=""
                data-src="https://cdn.slidesharecdn.com/ss_thumbnails/emojitesol2017-170113195051-thumbnail.jpg?cb=1506884318" />
          </div>

          <div class="related-content">
            <div class="title">
              Teaching Students with Emojis, Emoticons, &amp; Textspeak
            </div>

              <div class="author">Shelly Sanchez Terrell</div>
          </div>
        </a>
      </div>
  </div>
</div>

    <div class="recommender-wrapper book-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Books</h3>
      <p class="recommender-subtitle">Free with a 30 day trial from Scribd</p>
    </div>

      <a class="see-all" href="https://scribd.com/books" aria-label="See all related books on Scribd" target="_blank">See all</a>
  </div>

  <div
    class="recommender-carousel recommendation-module book-carousel"
    data-module-id="book-carousel"  
    data-section="frame"
    data-module-type="related_books">
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_0'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/572047866/Now-What-How-to-Move-Forward-When-We-re-Divided-About-Basically-Everything?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_0'
          data-index="0">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/word_document/572047866/160x216/444908c074/1660762286?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Now What?: How to Move Forward When We&#39;re Divided (About Basically Everything)</span>

              <span class="author">Sarah Stewart Holland</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.62">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 3.5 out of 5 stars">(3.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_1'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/547336614/Already-Enough-A-Path-to-Self-Acceptance?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_1'
          data-index="1">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/word_document/547336614/160x216/1ffd8095ce/1660769820?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Already Enough: A Path to Self-Acceptance</span>

              <span class="author">Lisa Olivera</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.75">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating" role="img" aria-label="Rated 5 out of 5 stars">(5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_2'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/547336609/Full-Out-Lessons-in-Life-and-Leadership-from-America-s-Favorite-Coach?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_2'
          data-index="2">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/word_document/547336609/160x216/f39b06caff/1660816054?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Full Out: Lessons in Life and Leadership from America&#39;s Favorite Coach</span>

              <span class="author">Monica Aldama</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.75">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4 out of 5 stars">(4/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_3'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/546157586/How-to-Be-Perfect-The-Correct-Answer-to-Every-Moral-Question?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_3'
          data-index="3">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/word_document/546157586/160x216/d665458083/1660780599?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">How to Be Perfect: The Correct Answer to Every Moral Question</span>

              <span class="author">Michael Schur</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.43">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4.5 out of 5 stars">(4.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_4'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/366706131/Girl-Wash-Your-Face-Stop-Believing-the-Lies-About-Who-You-Are-so-You-Can-Become-Who-You-Were-Meant-to-Be?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_4'
          data-index="4">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/word_document/366706131/160x216/571fa09251/1660762267?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Girl, Wash Your Face: Stop Believing the Lies About Who You Are so You Can Become Who You Were Meant to Be</span>

              <span class="author">Rachel Hollis</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.2">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 3 out of 5 stars">(3/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_5'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/224338117/A-Stolen-Life-A-Memoir?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_5'
          data-index="5">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/word_document/224338117/160x216/f56190d2f8/1660762286?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">A Stolen Life: A Memoir</span>

              <span class="author">Jaycee Dugard</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.28">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4.5 out of 5 stars">(4.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_6'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/335808746/The-Gifts-of-Imperfection-Let-Go-of-Who-You-Think-You-re-Supposed-to-Be-and-Embrace-Who-You-Are?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_6'
          data-index="6">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/word_document/335808746/160x216/104a1e1731/1660763726?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">The Gifts of Imperfection: Let Go of Who You Think You&#39;re Supposed to Be and Embrace Who You Are</span>

              <span class="author">Brené Brown</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.78">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4 out of 5 stars">(4/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_7'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/327155985/Uninvited-Living-Loved-When-You-Feel-Less-Than-Left-Out-and-Lonely?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_7'
          data-index="7">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/word_document/327155985/160x216/2a2e87e1e6/1660762365?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Uninvited: Living Loved When You Feel Less Than, Left Out, and Lonely</span>

              <span class="author">Lysa TerKeurst</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.17">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4 out of 5 stars">(4/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_8'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/310560108/Never-Split-the-Difference-Negotiating-As-If-Your-Life-Depended-On-It?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_8'
          data-index="8">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/word_document/310560108/160x216/b5711a1d84/1660762246?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Never Split the Difference: Negotiating As If Your Life Depended On It</span>

              <span class="author">Chris Voss</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.34">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4.5 out of 5 stars">(4.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_9'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/358218231/Boundaries-Updated-and-Expanded-Edition-When-to-Say-Yes-How-to-Say-No-To-Take-Control-of-Your-Life?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_9'
          data-index="9">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/word_document/358218231/160x216/833613504e/1660762295?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Boundaries Updated and Expanded Edition: When to Say Yes, How to Say No To Take Control of Your Life</span>

              <span class="author">Henry Cloud</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.07">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4 out of 5 stars">(4/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_10'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/390578156/The-7-Habits-of-Highly-Effective-People-Powerful-Lessons-in-Personal-Change-25th-Anniversary-Infographics-Edition?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_10'
          data-index="10">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/word_document/390578156/160x216/7ee0690915/1660762286?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">The 7 Habits of Highly Effective People: Powerful Lessons in Personal Change: 25th Anniversary Infographics Edition</span>

              <span class="author">Stephen R. Covey</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.1">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4 out of 5 stars">(4/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_11'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/397625021/Girl-Stop-Apologizing-A-Shame-Free-Plan-for-Embracing-and-Achieving-Your-Goals?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_11'
          data-index="11">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/word_document/397625021/160x216/bfd35fe9ef/1660762247?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Girl, Stop Apologizing: A Shame-Free Plan for Embracing and Achieving Your Goals</span>

              <span class="author">Rachel Hollis</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.21">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 3 out of 5 stars">(3/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_12'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/225106231/The-7-Habits-of-Highly-Effective-People-Personal-Workbook?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_12'
          data-index="12">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/word_document/225106231/160x216/4316b5242a/1661218720?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">The 7 Habits of Highly Effective People Personal Workbook</span>

              <span class="author">Stephen R. Covey</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.04">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 3 out of 5 stars">(3/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_13'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/182541740/Dry-A-Memoir?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_13'
          data-index="13">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/word_document/182541740/160x216/d284d68579/1660762295?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Dry: A Memoir</span>

              <span class="author">Augusten Burroughs</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.11">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 3 out of 5 stars">(3/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_14'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/153949999/The-Power-of-Now-A-Guide-to-Spiritual-Enlightenment?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_14'
          data-index="14">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/word_document/153949999/160x216/b2633414d0/1660762627?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">The Power of Now: A Guide to Spiritual Enlightenment</span>

              <span class="author">Eckhart Tolle</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.54">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 3.5 out of 5 stars">(3.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-book">
        <a
          id='scribd-rec-click_book_15'
          class="carousel-link recommendation"
          href="https://www.scribd.com/book/387801248/How-May-I-Serve?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="book-carousel"
          data-recommendation-type='book'
          data-rec-id='book_15'
          data-index="15">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/word_document/387801248/160x216/1493e642f2/1660762283?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">How May I Serve</span>

              <span class="author">Karen Mathews</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.01">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 3 out of 5 stars">(3/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>

    <div class="recommender-wrapper audiobook-recommender">
  <div class="recommender-header-wrapper">
    <div class="recommender-title">
      <h3 class="recommender-title">Related Audiobooks</h3>
      <p class="recommender-subtitle">Free with a 30 day trial from Scribd</p>
    </div>

      <a class="see-all" href="https://scribd.com/audiobooks" aria-label="See all related audiobooks on Scribd" target="_blank">See all</a>
  </div>

  <div
    class="recommender-carousel recommendation-module audiobook-carousel"
    data-module-id="audiobook-carousel"  
    data-section="frame"
    data-module-type="related_audiobooks">
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_0'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/579195494/Super-Self-Love?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_0'
          data-index="0">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/579195494/160x160/891b631778/1661263429?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Super Self-Love</span>

              <span class="author">D&#39;Yonna Riley</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating" role="img" aria-label="Rated 5 out of 5 stars">(5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_1'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/533615283/The-12-Hour-Walk-Invest-One-Day-Unlock-Your-Best-Life?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_1'
          data-index="1">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/533615283/160x160/ea1ad6b9b6/1661226435?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">The 12-Hour Walk: Invest One Day, Unlock Your Best Life</span>

              <span class="author">Colin O&#39;Brady</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.13">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4 out of 5 stars">(4/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_2'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/535800886/How-to-Navigate-Life-The-New-Science-of-Finding-Your-Way-in-School-Career-and-Beyond?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_2'
          data-index="2">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/535800886/160x160/5d6c14b56e/1660712472?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">How to Navigate Life: The New Science of Finding Your Way in School, Career, and Beyond</span>

              <span class="author">Belle Liang PhD</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="0.0">


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 0 out of 5 stars">(0/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_3'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/530909839/Do-Hard-Things-Why-We-Get-Resilience-Wrong-and-the-Surprising-Science-of-Real-Toughness?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_3'
          data-index="3">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/530909839/160x160/d0e8c26395/1660824077?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Do Hard Things: Why We Get Resilience Wrong and the Surprising Science of Real Toughness</span>

              <span class="author">Steve Magness</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.17">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4 out of 5 stars">(4/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_4'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/572976226/Ahead-of-the-Curve-Using-Consumer-Psychology-to-Meet-Your-Business-Goals?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_4'
          data-index="4">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/572976226/160x160/8ac2960403/1660736591?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Ahead of the Curve: Using Consumer Psychology to Meet Your Business Goals</span>

              <span class="author">Shounak Banerjee</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.4">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4.5 out of 5 stars">(4.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_5'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/574934185/Momentum-Setting-Goals-with-Clarity-Intention-and-Action?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_5'
          data-index="5">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/574934185/160x160/e87cee1540/1661202796?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Momentum: Setting Goals with Clarity, Intention, and Action</span>

              <span class="author">Aja Marsh</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.75">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating" role="img" aria-label="Rated 5 out of 5 stars">(5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_6'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/576815715/Stimulus-Wreck-Rebuilding-After-a-Financial-Disaster?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_6'
          data-index="6">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/576815715/160x160/b05352845a/1660824603?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Stimulus Wreck: Rebuilding After a Financial Disaster</span>

              <span class="author">Gaby Dunn</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.58">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 3.5 out of 5 stars">(3.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_7'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/539466785/Longpath-Becoming-the-Great-Ancestors-Our-Future-Needs-An-Antidote-for-Short-Termism?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_7'
          data-index="7">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/539466785/160x160/1b826d8f27/1661243948?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Longpath: Becoming the Great Ancestors Our Future Needs – An Antidote for Short-Termism</span>

              <span class="author">Ari Wallach</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.67">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4.5 out of 5 stars">(4.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_8'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/574311863/How-to-Transform-a-Broken-Heart-A-Survival-Guide-for-Breakups-Complicated-Relationships-and-Other-Losses?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_8'
          data-index="8">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/574311863/160x160/fe8307cd59/1661212800?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">How to Transform a Broken Heart: A Survival Guide for Breakups, Complicated Relationships, and Other Losses</span>

              <span class="author">Nathalia Molina</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating" role="img" aria-label="Rated 5 out of 5 stars">(5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_9'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/519312425/Golden-The-Power-of-Silence-in-a-World-of-Noise?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_9'
          data-index="9">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/519312425/160x160/fd55a9404e/1660822487?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Golden: The Power of Silence in a World of Noise</span>

              <span class="author">Justin Zorn</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.25">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4.5 out of 5 stars">(4.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_10'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/566054126/Life-Lessons-Harry-Potter-Taught-Me-Discover-the-Magic-of-Friendship-Family-Courage-and-Love-in-Your-Life?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_10'
          data-index="10">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/566054126/160x160/0fcaabb986/1660773067?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Life Lessons Harry Potter Taught Me: Discover the Magic of Friendship, Family, Courage, and Love in Your Life</span>

              <span class="author">Jill Kolongowski</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="3.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>


      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 3 out of 5 stars">(3/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_11'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/572717927/Do-You-Know-Who-I-Am-Battling-Imposter-Syndrome-in-Hollywood?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_11'
          data-index="11">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/572717927/160x160/e1a72c5e33/1660824603?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Do You Know Who I Am?: Battling Imposter Syndrome in Hollywood</span>

              <span class="author">Jeremy Fall</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.12">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>




      <i class="fa fa-star-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4 out of 5 stars">(4/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_12'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/560683424/Courage-and-Crucibles-Leadership-in-Challenging-Times?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_12'
          data-index="12">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/560683424/160x160/d8badd175f/1661217044?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Courage and Crucibles: Leadership in Challenging Times</span>

              <span class="author">Pierre Quinn</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="5.0">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


</div>

<div class="rating" role="img" aria-label="Rated 5 out of 5 stars">(5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_13'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/533580505/Speak-Find-Your-Voice-Trust-Your-Gut-and-Get-From-Where-You-Are-to-Where-You-Want-To-Be?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_13'
          data-index="13">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-1-f.scribdassets.com/img/audiobook_square_badge/533580505/160x160/60a2c6f5aa/1660706908?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Speak: Find Your Voice, Trust Your Gut, and Get From Where You Are to Where You Want To Be</span>

              <span class="author">Tunde Oyeneyin</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.66">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4.5 out of 5 stars">(4.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_14'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/519312418/Plays-Well-with-Others-The-Surprising-Science-Behind-Why-Everything-You-Know-About-Relationships-is-Mostly-Wrong?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_14'
          data-index="14">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/519312418/160x160/872e64456d/1660823928?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">Plays Well with Others: The Surprising Science Behind Why Everything You Know About Relationships is (Mostly) Wrong</span>

              <span class="author">Eric Barker</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.59">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4.5 out of 5 stars">(4.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
      <div class="carousel-item is-audiobook">
        <a
          id='scribd-rec-click_audiobook_15'
          class="carousel-link recommendation"
          href="https://www.scribd.com/audiobook/561096230/How-to-Notice-and-Name-Emotions?utm_medium=cpc&amp;utm_source=slideshare&amp;utm_campaign=pmp_recs-top_right-mixed-v1"
          data-source-name="SCRIBD"
          data-module-id="audiobook-carousel"
          data-recommendation-type='audiobook'
          data-rec-id='audiobook_15'
          data-index="15">
          <div class="image">
            <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              class="lazy"
              data-src="https://imgv2-2-f.scribdassets.com/img/audiobook_square_badge/561096230/160x160/51a9a67de5/1661212378?v=1"
              alt="" />
          </div>

            <div class="title-author">
              <span class="title">How to Notice and Name Emotions</span>

              <span class="author">Emma McAdam</span>
            </div>

            <div class="metadata">
              
<div class="stars" data-rating="4.56">
      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>


      <i class="fa fa-star"></i>



      <i class="fa fa-star-half-o"></i>
</div>

<div class="rating" role="img" aria-label="Rated 4.5 out of 5 stars">(4.5/5)</div>

            </div>

          <span class="price-label">Free</span>
        </a>
      </div>
  </div>
</div>


      </div>
    </div>

    <div class="content-page-full-width transcripts-notes-section">
      <div class="inner-content">
            <div class="notranslate transcript j-transcript"  itemscope>
      <h3 class="transcript-header">
          <i class="fa fa-file-o"></i>
          PLano quinzenal 8 - Projeto de vida 1º ano.docx
      </h3>
      <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
            <li>
    1.

    158828-ESCOLA ESTADUAL
WALDIR BENTO DA COSTA
CNPJ 12.253.815/0001-61
Vila Veranópolis, Zona Rural, Confresa-MT. CEP: 78.652-000
E-mail: cfs.ee.waldirb.costa@educacao.mt.gov.br
ESCOLA: Estadual Waldir Bento da Costa
CIDADE: Confresa/MT
COMPONENTE CURRICULAR/ÁREA: Projeto de vida
ANO: 1º ano
DOCENTE: Daniela Castro
8º Quinzena: 20 de junho a 01 de julho de 2022
TEMA/ PÁGINA DO MATERIAL
Valores: regras de ouro. Págs. 81 a 91
Relações de companheirismo. Págs. 93 a 101
HABILIDADES A SEREM TRABALHADAS
Habilidades socio-emocionais.
 
  </li>
  <li>
    <a title="158828-ESCOLA ESTADUAL
WALDIR BENTO DA COSTA
CNPJ 12.253.81..." target="_blank" href="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-2-638.jpg?cb=1661305127">2.</a>

    158828-ESCOLA ESTADUAL
WALDIR BENTO DA COSTA
CNPJ 12.253.815/0001-61
Vila Veranópolis, Zona Rural, Confresa-MT. CEP: 78.652-000
E-mail: cfs.ee.waldirb.costa@educacao.mt.gov.br
PASSO A PASSO: ROTINA PARA ORGANIZAR A QUINZENA
Dia Conteúdo/
Objeto do
conhecimento
Atividades Como fazer e onde pesquisar? Duração
aproximada
Avaliação
23/06 Valores: regras de
ouro.
Leitura,
reflexão e
realização de
atividades.
Propor uma reflexão sobre o papel dos amigos na
direção e no sentido do Projeto de Vida, pedir aos
alunos para listar e definir requisitos essenciais
(regras de ouro) para ser amigo e ter amigos e
reconhecer o papel da educação no
desenvolvimento de atitudes, posturas e
qualidades que constituem requisitos para
aproximar-se das pessoas e tecer laços de
amizade.
1 aula
A avaliação será contínua e
formativa, responsável por
40% da composição total da
nota. A avaliação leva em
conta o trabalho diário dos
alunos, a participação nas
aulas, a realização e o
comprometimento com as
atividades escolares. Os
demais 60% da nota será
composto por trabalhos ou
provas objetivas e discursivas.
24/06 Valores: regras de
ouro.
Leitura,
reflexão e
realização de
atividades.
Pedir aos alunos para identificar semelhanças e
diferenças entre os vínculos de amizade no plano
real e os vínculos de amizade das redes sociais,
situar-se quanto ao seu nível de interesse e
disposição para estabelecer vínculos com os
outros, com relação a diferentes aspectos e
valores envolvidos em “ser amigo” e “ter amigos”.
Propor uma reflexão e um debate sobre “amizade
real e virtual”.
1 aula
30/06 Relações de
companheirismo.
Leitura,
reflexão e
realização de
atividades.
Identificar atos de companheirismo e seus
variados atores, perceber qual o conceito de
companheirismo trazido pelos estudantes e
alargá-lo. Propor a leitura do texto a Cigarra e a
Formiga e da música de Roberto e Erasmo Carlos
e realizar um questionário pessoal sobre
companheirismo.
1 aula
 
  </li>
  <li>
    <a title="158828-ESCOLA ESTADUAL
WALDIR BENTO DA COSTA
CNPJ 12.253.81..." target="_blank" href="https://image.slidesharecdn.com/planoquinzenal8-projetodevida1ano-220824013332-f112bb1f/95/plano-quinzenal-8-projeto-de-vida-1-anodocx-3-638.jpg?cb=1661305127">3.</a>

    158828-ESCOLA ESTADUAL
WALDIR BENTO DA COSTA
CNPJ 12.253.815/0001-61
Vila Veranópolis, Zona Rural, Confresa-MT. CEP: 78.652-000
E-mail: cfs.ee.waldirb.costa@educacao.mt.gov.br
01/07 Minha visão de
mundo.
Leitura,
reflexão e
realização de
atividades.
Perceber a importância do fomento de atitudes e
comportamentos que contribuem para a
construção de relações de companheirismo;
propor a leitura de duas situações hipotéticas
sobre companheirismo e elaboração do desfecho
de cada situação; dar e pedir aos alunos exemplos
pessoais deste novo conceito alargado de
companheirismo.
1 aula
 
  </li>

      </ol>
    </div>

        
      </div>
    </div>
  </div>

</div>


<div id="first-clip-tour" class="hide">
</div>

<div id="clip-intention-tour" class="hide">
</div>




      

        
<footer id="modernize-footer">
  <div id="footer-inner">
    <div id="footer-top">
      <ul class="main-links">
        <li><a class="modernize" href="/about">About</a></li>
        <li><a class="modernize" href="/help">Support</a></li>
        <li><a class="modernize" href="/terms">Terms</a></li>
        <li><a class="modernize" href="/privacy">Privacy</a></li>
        <li><a class="modernize" href="/copyright-policy">Copyright</a></li>
        <li><a href="#" onclick="Osano.cm.showDrawer('osano-cm-dom-info-dialog-open')">Cookie Preferences</a></li>
      </ul>
      <button
        class="modernize secondary modernize-dropdown-trigger"
        id="language-selector"
        type="button"
        aria-expanded="false"
        aria-haspopup="true"
        aria-controls="language-dropdown"
        aria-label="Change Language"
        data-target="language-dropdown"
        data-direction-desktop="top-left"
        data-direction-mobile="top-left">
        English <i class="modernize icon-caret-down"></i>
      </button>
    </div>
    <ul
      id="language-dropdown"
      class="dropdown modernize-dropdown hidden">
      <li class="j-www">
        <a
          class="modernize grey-link selected"
          href="https://www.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx"
          title="PLano quinzenal 8 - Projeto de vida 1º ano.docx - English" lang="en" hreflang="en">
            <span class="visually-hidden">
              Current Language:
            </span>
          <i class="icon-check "></i>English
        </a>
      </li>
      <li class="j-es">
        <a 
          class="modernize grey-link "
          href="https://es.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx"
          title="PLano quinzenal 8 - Projeto de vida 1º ano.docx - Español" lang="es" hreflang="es">
          <i class="icon-check visibility-hidden"></i>Español
        </a>
      </li>
      <li class="j-pt">
        <a 
          class="modernize grey-link "
          href="https://pt.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx"
          title="PLano quinzenal 8 - Projeto de vida 1º ano.docx - Portugues" lang="pt" hreflang="pt">
          <i class="icon-check visibility-hidden"></i>Português
        </a>
      </li>
      <li class="j-fr">
        <a 
          class="modernize grey-link "
          href="https://fr.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx"
          title="PLano quinzenal 8 - Projeto de vida 1º ano.docx - Français" lang="fr" hreflang="fr">
          <i class="icon-check visibility-hidden"></i>Français
        </a>
      </li>
      <li class="j-de">
        <a 
          class="modernize grey-link last-element-in-dropdown-list "
          href="https://de.slideshare.net/DanielaCastro695183/plano-quinzenal-8-projeto-de-vida-1-anodocx"
          title="PLano quinzenal 8 - Projeto de vida 1º ano.docx - Deutsche" lang="de" hreflang="de">
          <i class="icon-check visibility-hidden"></i>Deutsch
        </a>
      </li>
    </ul>
    <hr />
    <div id="footer-bottom">
      <span id="copyright">
        &#169; 2022 SlideShare from Scribd
      </span>
      <ul class="social-links text-center">
          <li>
            <a aria-label="Slideshare on Twitter" href="https://twitter.com/SlideShare"><i class="modernize icon-twitter"></i></a>
          </li>
          <li>
            <a aria-label="Slideshare RSS Feed" href="https://www.slideshare.net/rss/latest"><i class="modernize icon-rss-feed"></i></a>
          </li>
        </ul>
    </div>
  </div>
</footer>

    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal" aria-label="Close">×</a>
    </div>
      <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideview.70737fa2370fce132701.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/report_slideshow_modal.7c353d3906d8619b128c.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideshow_likes_modal.53e71c47be1f7edcacdf.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/slideshow_views_modal.08df9ec09dd1a8cb3373.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/subscription_success_learn_more_modal.006a4c53114f786c1b6c.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/sidebar.6cf5b6c68f54ea6a3a4c.css" />
  <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/footer.e903f4a0be5ae9d86c2a.css" />


    <div class="modal_popup_container">
        
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="share-clipboard-modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook"
              href="#">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter"
              href="#">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn"
              href="#">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="clipboard-share-link-url">Link</label>
          <input id="clipboard-share-link-url" class="j-share-link-url" type="text" data-ga="link">
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button type="button" class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use xlink:href="#loader" data-size="small"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

  <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use xlink:href="#loader" data-size="small"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

  <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title" id="modal-title">Create a clipboard</h4>
    <hr aria-hidden="true" />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" aria-label="Visibility" aria-describedby="privacy-switch-description" />
          <label for="privacy-switch"></label>
        </div>
      </div>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>

  
<div class="j-mobileShare mobileShare mobile-share-container" style="display: none;" data-ga="bigfoot_slideview">
  <div class="share-overlay"></div>
  <div class="mobile-share-list-container">
    <div class="share-msg">Share this SlideShare</div>
    <button type="button" aria-label="Close" class="j-close close-btn">
      <i class="fa fa-times-circle-o"></i>
    </button>
    <ul class="mobile-share-list">
      <li class="li-share-btn" data-ga="linkedin">
        <a rel="external" href="#" target="_blank" title="Linkedin" aria-label="Linkedin" data-url="" data-network="linkedin">
          <i class="fa fa-linkedin-square"></i>
        </a>
      </li>
      <li class="fb-share-btn" data-ga="facebook">
        <a rel="external" href="#" target="_blank" title="Facebook" aria-label="Facebook" data-url="" data-network="facebook">
          <i class="fa fa-facebook-square"></i>
        </a>
      </li>
      <li class="tw-share-btn" data-ga="twitter">
        <a rel="external" href="#" target="_blank" title="Twitter" aria-label="Twitter" data-url="" data-network="twitter">
          <i class="fa fa-twitter"></i>
        </a>
      </li>
        <li class="pinterest-share-btn pinterest-share">
          <a rel="external" href="#" target="_blank" title="Pinterest" aria-label="Pinterest" data-url="" data-network="pinterest">
            <i class="fa fa-pinterest"></i>
          </a>
        </li>
      <li class="email-share-btn email-share">
        <a rel="external" href="#" title="E-mail" id="sharebyemail" aria-label="Email" data-url="">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
    </ul>
  </div>
</div>


    </div>

    <script>
    </script>

    <script src="https://public.slidesharecdn.com/v2/assets/javascripts/packs/runtime.50daa960839c63ac4598.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_jquery.127f86d3f68c0551dab5.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_base.1cac82d071813cb4e398.js"></script>
    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_foundation.1f5415d3d6cdcd8b87fd.js"></script>

    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/app.13d30dbd66345e898067.css" />
    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/modal_share.e6000fc27558a8328777.css" />
    <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/bigboot/mobile_modal_share.54f21d41ef3735bcf620.css" />

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_amplitude.48f7dc048986f9132cd9.js"></script>

      <script type="text/javascript">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</script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_player.1c69eac30db5292011c2.js" defer="defer"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/pages/slideview/content-gate.e20401fed5c232e29ebe.js"></script>

    <script src="https://public.slidesharecdn.com/v2/javascripts/packs/combined_slideview_loggedout.12d6acde6c9817991445.js" defer="defer"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/components/recommendations.fb345c230c57a4f723ef.js" defer="defer"></script>

  <script>

    window.addEventListener('load', function() {
      slideshare_object.bind_favorites('#slideview-container');

      // Favorites update
    });
  </script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/tracking/recommendations-tracker.661fcc61108e04b07ccb.js"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/components/header.01b0a7feb272827b4cc5.js"></script>
  <script src="https://public.slidesharecdn.com/v2/javascripts/assets/scribd/signup_account_gating.00b15dc379f3c67ce3b9.js"></script>


    <script src="https://public.slidesharecdn.com/v2/javascripts/assets/tracking/page-view.83c44d174112e54954d9.js" async="async" defer="defer"></script>

      <link rel="stylesheet" media="screen" href="https://public.slidesharecdn.com/v2/stylesheets/scribd_ads_on_slideshow_page.59ac1bd02645a189a25a.css" />
      <div
  id="scribd-ad-exit-modal"
  class="scribd-ad-exit-modal hidden"
  role="dialog"
  aria-labelledby="scribd-ad-title"
  aria-modal="true">
  <div id="scribd-ad-exit-backdrop" class="backdrop"></div>
  <div class="scribd-ad-modal-wrapper">
    <div class="modal-title">
      <h2 id="scribd-ad-title">Special Offer to SlideShare Readers</h2>
      <button class="close" type="button" aria-label="Close">×</button>
    </div>

    <div class="modal-content">
      <div class="sidebar">
        <div class="slideshare-plus-scribd">
          <div class="image-container slideshare-logo">
            <img class="image" alt="" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/slideshare_logo.svg">
          </div>
          <div class="image-container plus">
            <img class="image" alt="" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/plus.svg">
          </div>
          <div class="image-container scribd-logo">
            <img class="image" alt="" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/scribd_logo.svg">
          </div>
        </div>

        <div class="image-container studying-illustration">
          <img class="image" alt="" src="https://public.slidesharecdn.com/v2/images/slideshow/scribd_ads/studying.svg">
        </div>
      </div>

      <div class="content">
        <h2 class="header">
          <span class="bold">Just for you:</span> FREE 60-day trial to the world’s largest digital library.
        </h2>

        <p class="body">
          The SlideShare family just got bigger. Enjoy access to millions of ebooks, audiobooks, magazines, and more from Scribd.
        </p>

        <div class="actions">
          <a href="https://scribd.com/slideshare?utm_medium=cpc&utm_source=slideshare&utm_campaign=promo-exit-v1" class="cta" target="_blank">
            Read free for 60 days
          </a>
        </div>

        <span class="cancel-anytime">Cancel anytime.</span>
      </div>
    </div>
  </div>
</div>

    

    
<div
  id="slideshow-likes-modal"
  class="slideshow-likes-info hidden"
  role="dialog"
  aria-labelledby="slideshow-likes-modal-title"
  aria-modal="true">
  <div id="slideshow-likes-modal-backdrop" class="backdrop"></div>
  <div class="slideshow-likes-modal-content-wrapper">
    <div class="modal-title">
      <button type="button" class="mobile-back-button" aria-label="Back">
        <i class="icon-arrow-left"></i>
      </button>
      <h2 id="slideshow-likes-modal-title">0 likes</h2>
      <button type="button" class="close" aria-label="Close">×</button>
    </div>
    <div class="modal-content">
        <div class="likes-empty-text">
          Be the first to like this
        </div>

    </div>
  </div>
</div>
    <div
  id="slideshow-views-modal"
  class="slideshow-views-info hidden"
  role="dialog"
  aria-labelledby="slideshow-views-modal-title"
  aria-modal="true">
  <div id="slideshow-views-modal-backdrop" class="backdrop"></div>
  <div class="slideshow-views-modal-content-wrapper">
    <div class="modal-title">
      <button type="button" class="mobile-back-button" aria-label="Back">
        <i class="icon-arrow-left"></i>
      </button>
      <h2 id="slideshow-views-modal-title">Views</h2>
      <button type="button" class="close" aria-label="Close">×</button>
    </div>
    <div class="modal-content">
      <div class="views-data-row">
        <div class="view-type-text">Total views</div>
        <div class="view-type-val">3</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">On SlideShare</div>
        <div class="view-type-val j-slideshare-views">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">From Embeds</div>
        <div class="view-type-val j-embed-views">0</div>
      </div>
      <div class="views-data-row">
        <div class="view-type-text">Number of Embeds</div>
        <div class="view-type-val">0</div>
      </div>
    </div>
  </div>
</div>
    <div
  id="subscription-success-learn-more-modal"
  class="subscription-success-learn-more hidden"
  role="dialog"
  aria-labelledby="subscription-success-learn-more-modal-title"
  aria-modal="true">
  <div id="subscription-success-learn-more-modal-backdrop" class="backdrop"></div>
  <div class="learn-more-modal-content-wrapper">
    <div class="modal-content-top-section">
      <div class="modal-title">
        <h2 id="subscription-success-learn-more-modal-title">You have now unlocked unlimited access to 20M+ documents!</h2>
        <button type="button" class="close" aria-label="Close">×</button>
      </div>
      <div class="content-top-section">
        <div class="content-left">
          <img class="unlimited-reading-icon" alt="" src="https://public.slidesharecdn.com/v2/images/unlimited-reading.svg">
          <div>
            <p class="sub-heading">Unlimited Reading</p>
            <p class="sub-text">Learn faster and smarter from top experts</p>
          </div>
        </div>
        <div class="content-right">
          <img class="unlimited-downloading-icon" alt="" src="https://public.slidesharecdn.com/v2/images/unlimited-downloading.svg">
          <div>
            <p class="sub-heading">Unlimited Downloading</p>
            <p class="sub-text">Download to take your learnings offline and on the go</p>
          </div>
        </div>
      </div>
    </div>
    <div class="modal-content-bottom-section">
      <p class="section-heading">You also get free access to Scribd!<p>
      <div class="scribd-benefits-list">
        <div class="list-item">
          <i class="icon-check"></i>
          <p class="list-item-text">Instant access to millions of ebooks, audiobooks, magazines, podcasts and more.</p>
        </div>
        <div class="list-item">
          <i class="icon-check"></i>
          <p class="list-item-text">Read and listen offline with any device.</p>
        </div>
        <div class="list-item">
          <i class="icon-check"></i>
          <p class="list-item-text">Free access to premium services like Tuneln, Mubi and more.</p>
        </div>
      </div>
      <a class="scribd-redirect-link" href="https://scribd.com/" target="_blank">Discover More On Scribd</a>
    </div>
  </div>
</div>
    <div class="textads banner-ads banner_ads ad-unit ad-zone ad-space adsbox ads" style="height: 1px;"></div>
  </body>
</html>
