<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# : http://ogp.me/ns/fb/#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>Entrepreneurial Ideas </title>
    <meta name="description" content="Learn new ways and ideas of starting your own business. ">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="noindex">
    <meta id='globalTrackingUrl' content="https://www.linkedin.com/li/track">
      
  <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="https://cdn.slidesharecdn.com/ss_thumbnails/introductory-201122180543-thumbnail.jpg?cb=1606068437" />
  <!-- SL:end:notranslate -->
  <meta content="{&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;selected&quot;:&quot;Selected&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;clipping.toast.close&quot;:&quot;Close&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;slideview.comments_loggedin.delete_comment.title&quot;:&quot;Are you sure you want to delete this comment?&quot;,&quot;slideview.comments_loggedin.spam_comment.title&quot;:&quot;Are you sure you want to mark this comment as spam?&quot;,&quot;slideview.comments_loggedin.block_user.title&quot;:&quot;Are you sure you want to block this user?&quot;,&quot;slideview.comments_loggedin.block_user.success&quot;:&quot;The user is blocked!&quot;,&quot;slideview.comments_loggedin.block_user.failure&quot;:&quot;Oops! Something went wrong. Please try again after sometime.&quot;,&quot;slideview.comments_loggedin.organization&quot;:&quot;at {:organization}&quot;,&quot;slideview.comments_loggedin.timestamp&quot;:&quot;less than a second ago&quot;,&quot;slideview.comments_loggedin.commenting.failure&quot;:&quot;Hey something went wrong :-(\nCould you try again?&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#Like|plural#Likes}&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;,&quot;youtube_embed_block.header&quot;:&quot;YouTube videos are no longer supported on SlideShare&quot;,&quot;youtube_embed_block.link_to_original&quot;:&quot;View original on YouTube&quot;,&quot;youtube_embed_block.help_text&quot;:&quot;Learn why&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;ssplayer.event_manager.playershare.share_slideshare&quot;:&quot;Share SlideShare&quot;,&quot;profile.edit_marketing_settings.saved&quot;:&quot;Saved&quot;}" name="ss-i18n-translations" />

    <link rel="shortcut icon" href="https://public.slidesharecdn.com/v2/favicon.ico?f4544a845c">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/app_critical.css?bf47735aaf" media="screen" rel="stylesheet" type="text/css" />
    <!--[if IE 9]><link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/ie9_nav_bar_fix.css?8fb8af5274" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <link rel="alternate" hreflang="en" href="https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"/>
<link rel="alternate" hreflang="es" href="https://es.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"/>
<link rel="alternate" hreflang="fr" href="https://fr.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"/>
<link rel="alternate" hreflang="de" href="https://de.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"/>
<link rel="alternate" hreflang="pt" href="https://pt.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"/>
<link rel="alternate" hreflang="x-default" href= "https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"/>


      <meta content="noindex" name="robots" />

  <link href="https://public.slidesharecdn.com/v2/ss_foundation/stylesheets/slideview_critical.css?b1d865af4f" media="screen" rel="stylesheet" type="text/css" />

    

<link href="https://public.slidesharecdn.com/v2/stylesheets/ssplayer/combined_document.css?e666520688" media="screen" rel="stylesheet" type="text/css" />



    <link rel="dns-prefetch" href="//www.slideshare.net">
    <link rel="dns-prefetch" href="//public.slidesharecdn.com">
    <link rel="dns-prefetch" href="//image.slidesharecdn.com">
    <link rel="dns-prefetch" href="//cdn.slidesharecdn.com">
    <link rel="dns-prefetch" href="//www.linkedin.com">

    <script type='text/javascript'>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</script>

    <meta content="https://public.slidesharecdn.com/v2/images/artdeco/icons.svg?b5af75c98a" name="ss-svg-icons" />

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_experiments.js?59e3c7a1df" type="text/javascript"></script>

    <!-- RUM javascript -->
<script>
// <![CDATA[
  (function() {
    window.slideshare_object = window.slideshare_object || {};
    slideshare_object.rum = {
      beacon_url: 'https://www.linkedin.com/lite/rum-track',
      report: {},
      fire: function() {}
    };
  }());
// ]]>
</script>
  <script>
  // <![CDATA[
    (function() {
      var load_js_async = function(url) {
        var script_tag = document.createElement('script');
        script_tag.type = "text/javascript";
        script_tag.async = true;
        script_tag.src = url;
        document.getElementsByTagName("script")[0].parentNode.appendChild(script_tag);
      };
      load_js_async("https://public.slidesharecdn.com/v2/javascripts/rum_new/combined_base.js?eaee648b54");
    })();
  // ]]>
  </script>
<!-- RUM javascript ends -->


      <link rel="dns-prefetch" href="//js.bizographics.com">
  <script id="adQueue" type="text/javascript"><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script type="text/javascript" id="ga-init">
  // <![CDATA[
    // Setting custom variable [slot = 3, scope = 3(page level)] for tracking source (related, search etc) of pageview
    window._gaq.push(['_setCustomVar', 3, 'source', 'not_set', 3]);
    window._gaq.push(['_trackEvent', 'bigfoot_slideview', 'pageload', slideshare_object.gam_cat_name, undefined, true]);

  // ]]>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link href="https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas" rel="canonical" />
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="https://www.slideshare.net/api/oembed/2?format=json&amp;url=http://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="https://www.slideshare.net/api/oembed/2?format=xml&amp;url=http://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas" rel="alternate" />
  <link media="handheld" href="https://www.slideshare.net/mobile/AnnelineEsterhuizen/entrepreneurial-ideas" rel="alternate" />

  <meta name="apple-itunes-app" content="app-id=917418728, affiliate-data=ct=smart_banner&amp;pt=10746, app-argument=slideshare-app://ss/239379588"/>
  <link rel="manifest" href="/manifest.json"/>


  <!-- fb open graph meta tags -->
    <meta content="" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content=":presentation" class="fb_og_meta" property="og:type" name="og_type" />
    <meta content="https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="https://cdn.slidesharecdn.com/ss_thumbnails/introductory-201122180543-thumbnail-4.jpg?cb=1606068437" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="Entrepreneurial Ideas " class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="Learn new ways and ideas of starting your own business. " class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2020-11-22T18:05:43Z" class="fb_og_meta" property=":published" name="slideshow_published_time" />
    <meta content="https://www.slideshare.net/AnnelineEsterhuizen" class="fb_og_meta" property=":author" name="slideshow_author" />
    <meta content="13" class="fb_og_meta" property=":view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property=":embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property=":comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property=":download_count" name="slideshow_download_count" />
    <meta content="2020-11-22 18:05:43 UTC" class="fb_og_meta" property=":created_at" name="slideshow_created_at" />
    <meta content="2020-11-22 18:07:17 UTC" class="fb_og_meta" property=":updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property=":featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property=":favorites_count" name="slideshow_favorites_count" />
    <meta content="Internet" class="fb_og_meta" property=":category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
    <meta name="twitter:card" value="player" />
    <meta name="twitter:site" value="@slideshare" />
    <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/nwTUeJs4ls2ppM" name="twitter:player" />
    <meta name="twitter:player:width" value="342" />
    <meta name="twitter:player:height" value="291" />
    <meta class="twitter_title" value="Entrepreneurial Ideas " name="twitter:title" />
    <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/introductory-201122180543-thumbnail-4.jpg?cb=1606068437" name="twitter:image" />
    <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
    <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
    <meta name="twitter:app:url:googleplay" content="https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas" />
    <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
    <meta name="twitter:app:id:iphone" content="917418728" />
    <meta name="twitter:app:url:iphone" content="slideshare-app://ss/239379588" />
    <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
    <meta name="twitter:app:id:ipad" content="917418728" />
    <meta name="twitter:app:url:ipad" content="slideshare-app://ss/239379588" />

  <meta property="al:android:url" content="slideshare-app://ss/239379588" />
  <meta property="al:android:app_name" content="SlideShare Android" />
  <meta property="al:android:package" content="net.slideshare.mobile" />
  <meta property="al:ios:url" content="slideshare-app://ss/239379588" />
  <meta property="al:ios:app_store_id" content="917418728" />
  <meta property="al:ios:app_name" content="SlideShare iOS" />
  <!-- SL:end:notranslate -->

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
      <!-- TOS update banner -->
      <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> and <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a href="https://www.slideshare.net/privacy" target="_blank">Privacy Policy</a> and <a href="https://www.slideshare.net/terms" target="_blank">User Agreement</a> for details.
    </p>
  </div>
</div>


        <div class="j-sunset-banner sunset-banner" style="display:none; background-image: url(https://public.slidesharecdn.com/v2/images/slideshare-update-header.png?cb=899f538a5b7350d8cd1ffed4a7032848a0c5f01a);">
    <div class="content-container row">
      <p class="j-banner-content banner-content" >
        <span class='header'><strong>Scribd will begin operating the SlideShare business on December 1, 2020</strong></span>
        <span class='subhead'>As of this date, <a href="https://www.scribd.com/slideshare" target="_blank">Scribd</a> will manage your SlideShare account and any content you may have on SlideShare, and Scribd's <a href="https://support.scribd.com/hc/en-us/articles/210129326-General-Terms-of-Use" target="_blank">General Terms of Use</a> and <a href="https://support.scribd.com/hc/en-us/articles/210129366-Privacy-Policy" target="_blank">Privacy Policy</a> will apply. If you wish to opt out, please close your SlideShare account. <a href="https://www.linkedin.com/help/linkedin/answer/124443" target="_blank">Learn more</a>.</span>
      </p>
    </div>
  </div>




      <div id="main-nav" class="contain-to-grid fixed">
        <div class="icon-bar four-up hide-for-medium-up icon-bar-custom">
          <a class="item" href="/" aria-labelledby="#home">
            <i class="icon-slideshare-logo"></i>
            <label id="home">SlideShare</label>
          </a>
          <a class="item" href="/explore" aria-labelledby="#explore">
            <i class="fa fa-compass"></i>
            <label id="explore">Explore</label>
          </a>
          <a class="item j-open-mobile-search" aria-labelledby="#search">
            <i class="fa fa-search"></i>
            <label id="search">Search</label>
          </a>
            <a class="item" class="void_fancybox void_redirect_link" href="https://www.slideshare.net/login" aria-labelledby="#you">
              <i class="fa fa-user"></i>
              <label id="you">You</label>
            </a>
        </div>


        <nav class="top-bar visible-for-medium-up" data-topbar>
          <ul class="title-area">
            <li class="name">
              <a href="/">
                <img id="main-navbar-logo" alt="SlideShare" src="https://public.slidesharecdn.com/v2/images/logo/slideshare-162x41.png?dcfe052212">
              </a>
            </li>
          </ul>

          <section class="top-bar-section">
            <ul class="right upload-create button-group">
              <li class="has-form upload-create">
                <a href="/upload" class="button radius secondary">Upload</a>
              </li>

                <li>
                  <a href="https://www.slideshare.net/login" class="void_fancybox void_redirect_link" id="login">Login</a>
                </li>
                <li>
                  <a href="https://www.slideshare.net/w/signup" class="void_fancybox void_redirect_link" id="signup" title="Signup now for a SlideShare account">Signup</a>
                </li>
            </ul>

            <ul class="left">
              <li class="divider"></li>
              <li id="nav-search" class="has-form">
                <form id="nav-search-form" method="get" action="/search/slideshow">
                  <div class="input-box">
                  <input name="searchfrom" type="hidden" value="header">
                    <input id="nav-search-query" type="text" aria-label="Search" placeholder="Search" name="q" value="" autocomplete="off">
                    <button class="button expand" type="submit">
                      <i class="fa fa-search" aria-hidden="true"></i>
                      <span class="visually-hidden">Submit Search</span>
                    </button>
                    <ul class='search-suggestions dropdown f-dropdown medium' style="display:none;"></ul>
                  </div>
                </form>
              </li>
            </ul>
          </section>
        </nav>

        <div class="visible-for-medium-up sub-navbar">
          <div class="row">
            <div class="container">
              <ul class="sub-nav-cats left">
                <li class="sub-nav-cat">
                  <strong>
                    <a href="/" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
                  </strong>
                </li>
                <li class="sub-nav-cat">
                  <strong>
                    <a href="/explore" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Explore" rel="nofollow">Explore</a>
                  </strong>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>

    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <a class="button expand">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </a>
            </div>
          </form>
        </div>
        


      

        <div id="slideview-report-notice" class="alert-box success text-center hide">
    <span>Successfully reported this slideshow.</span>
  </div>


      




<iframe id="download" style="display:none" src="" class="notify"></iframe>
<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>




<div class='j-lms-notice-wrapper lms-notice-wrapper hide'>
  <div class='row'>
    <div class='j-lms-notice lms-notice'>
      <div class='lms-notice-info-icon fa fa-info-circle'></div>
      <div class='j-lms-notice-close lms-notice-close fa fa-times'></div>
      <div class='lms-notice-text'>
        We use your LinkedIn profile and activity data to personalize ads and to show you more relevant ads. <a href="https://www.linkedin.com/psettings/privacy" class="lms-notice-link" target="_blank" title="Your LinkedIn ad preferences">You can change your ad preferences anytime.</a>
      </div>
    </div>
  </div>
</div>





<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">




      <div></div>
    </div>
  </div>

  <div class="row">

    <div id="main-panel" class="small-12 large-8 columns">


      <div class="sectionElements">


        <div class="playerWrapper">



            <div>
              <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->


<div class="player lightPlayer fluidImage document_player" id="svPlayerId">
  <span class="j-fullscreen-title-banner fullscreen-title-banner" style="display: none;">
    Entrepreneurial Ideas 
  </span>

  <div class="stage valign-first-slide">
    <div class="player-cta-container">
    </div>
    <a class="exit-fullscreen j-exit-fullscreen" style="display: none;">
      <i class="fa fa-compress fa-2x"></i>
    </a>
    <div class="slide_container">
            <section data-index="1"  class="slide show" itemprop=image>
                <img class="slide_image"
                  src="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-1-638.jpg?cb=1606068437"
                  data-small="https://image.slidesharecdn.com/introductory-201122180543/85/entrepreneurial-ideas-1-320.jpg?cb=1606068437"
                  data-normal="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-1-638.jpg?cb=1606068437"
                  data-full="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-1-1024.jpg?cb=1606068437"
                  alt="Introductory _____________________________________________________________
Entrepreneurs are linkedinmanyfieldsandare dete..."/>
            </section>
            <section data-index="2"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/introductory-201122180543/85/entrepreneurial-ideas-2-320.jpg?cb=1606068437"
                  data-normal="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-2-638.jpg?cb=1606068437"
                  data-full="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-2-1024.jpg?cb=1606068437"
                  alt="problemingainingcustomerandalsogainingpopularity.There are manypeople whofailandquit
thisjob.All youneedisto have strongco..."/>
            </section>
            <section data-index="3"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/introductory-201122180543/85/entrepreneurial-ideas-3-320.jpg?cb=1606068437"
                  data-normal="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-3-638.jpg?cb=1606068437"
                  data-full="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-3-1024.jpg?cb=1606068437"
                  alt="circumstancesthroughoutthe business.There are some particularattributesthatevery
entrepreneurmusthave orshoulddeveloponhis..."/>
            </section>
            <section data-index="4"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="https://image.slidesharecdn.com/introductory-201122180543/85/entrepreneurial-ideas-4-320.jpg?cb=1606068437"
                  data-normal="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-4-638.jpg?cb=1606068437"
                  data-full="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-4-1024.jpg?cb=1606068437"
                  alt="Entrepreneurial Ideas "/>
            </section>
        <div class="j-next-container next-container">
          <div class="content-container">
            <div class="next-slideshow-wrapper">
              <div class="j-next-slideshow next-slideshow">
                <div class="title-container">
                  <span class="title-text">Upcoming SlideShare</span>
                </div>
                <div class="j-next-url info">
                  <div class="thumb-container">
                    <img class="j-next-thumb thumb" />
                  </div>
                  <div class="text-container">
                    <span class="j-next-title next-title"></span>
                  </div>
                </div>
              </div>
              <div class="next-timer">Loading in …<span class="j-timer-count timer-count">5</span></div>
              <div class="j-next-cancel next-cancel">&#215;</div>
            </div>
          </div>
        </div>
    </div>
  </div> <!-- end stage -->

  <div class="toolbar_wrapper j-player-toolbar">
    <div class="toolbar normal">
      
<!-- using div.bar-[top, bottom]-margin to fix toolbar spacing with a taller progressbar (improve slide scrubbing UX) -->
<div class="j-progress-bar progress-bar-wrapper">
  <div class="progress-bar-spacing"></div>
  <div class="buffered-bar" tabindex="0"></div>
  <div class="j-slides-loaded-bar progress-bar"></div>
  <div class="j-progress-tooltip progress-tooltip" style="display: none;">
    <div class="j-tooltip-content progress-tooltip-wrapper">
      <img class="j-tooltip-thumb tooltip-thumb" onerror="this.src=''"
            slide-thumb-1="https://image.slidesharecdn.com/introductory-201122180543/85/entrepreneurial-ideas-1-320.jpg?cb=1606068437"
            slide-thumb-2="https://image.slidesharecdn.com/introductory-201122180543/85/entrepreneurial-ideas-2-320.jpg?cb=1606068437"
            slide-thumb-3="https://image.slidesharecdn.com/introductory-201122180543/85/entrepreneurial-ideas-3-320.jpg?cb=1606068437"
            slide-thumb-4="https://image.slidesharecdn.com/introductory-201122180543/85/entrepreneurial-ideas-4-320.jpg?cb=1606068437"
      >
      <span class="j-slidecount-label slidecount-label">1</span>
    </div>
    <div class="progress-tooltip-caret"></div>
  </div>
</div>
<div class="progress-bar-spacing"></div>



<div class="j-tools bot-actions">
</div><!-- .bot-actions -->


  <div class="j-tools bot-actions">
    <a data-tooltip
      aria-haspopup="true"
      style="display: none"
      class="j-tooltip j-download action-download has-tip"
      title="Save this document"
      href="/login?from_source=%2FAnnelineEsterhuizen%2Fentrepreneurial-ideas%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation"
      data-target="#login_modal"
      data-placement="top">
      <i class="fa fa-download fa-lg" style="margin-top: 1px;"></i>
    </a>
  </div>




  <div class="nav">
      <button id="btnPrevious" title="Previous Slide" aria-label="Previous Slide">
        <div class="j-prev-btn arrow-left disabled"></div>
      </button>
    <label class="goToSlideLabel">
      <span id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">4</span>
    </label>
      <button id="btnNext" title="Next Slide"  aria-label="Next Slide">
        <div class="j-next-btn arrow-right"></div>
      </button>
  </div>



<div class="navActions">

    <div class="docActions">
      <button id="btnZoomIn" class="j-tooltip btnZoomIn" title="Zoom In" aria-label="Zoom In">
        <i class="fa fa-plus fa-lg"></i>
      </button>
      <button id="btnZoomOut" class="j-tooltip btnZoomOut" title="Zoom Out" aria-label="Zoom Out">
        <i class="fa fa-minus fa-lg"></i>
      </button>
    </div>


    <button id="btnFullScreen" class="j-tooltip btnFullScreen" title="View Fullscreen" aria-label="View Fullscreen">
      <span class="fa fa-stack">
        <i class="fa fa-expand fa-stack-1x" aria-hidden="true"></i>
      </span>
    </button>
    <button id="btnLeaveFullScreen" class="j-tooltip btnLeaveFullScreen" title="Exit Fullscreen" aria-label="Exit Fullscreen">
      <span class="fa-stack">
        <i class="fa fa-compress fa-stack-1x" aria-hidden="true"></i>
      </span>
    </button>

</div>


    </div>
  </div>

  <div class="success-toast-wrapper hide" tabindex="-1"></div>

  <div class="image_maps"></div>
</div>

<div id="j-lead-form-placeholder" style="display:none">
</div>

            </div>
        </div>

        <div id="lastScreen" style="display: none;">
          <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
    <div class="proSharingText">Like this document? Why not share!</div>
    <ul class="lastActions j-last-screen-actions">
      <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
      <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
      <li class="replay last">
        <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
          <span class="lastScreen-sprite">&nbsp;</span>
        </a>
      </li>
      <li class="close-btn lastScreen-sprite j-lastscreen-close">
        <a>&nbsp;</a>
      </li>
    </ul>
    <div class="related-presentations j-lastscreen-related">
      <ul class="presentation-list">
        <li>
         <a href="https://public.slidesharecdn.com/v2/Slideshare/what-to-upload" title="What to Upload to SlideShare" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail.jpg?cb=1596487126" alt="What to Upload to SlideShare" />
           <span class="presentation-meta">
             <span class="title">What to Upload to SlideShare</span>
             <span class="author">by&nbsp;SlideShare</span>
             <span class="view-count">4639711&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/HubSpot/customer-code-creating-a-company-customers-love-113085298" title="Customer Code: Creating a Company C..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/customer-code-v4-beta1-180905164748-thumbnail.jpg?cb=1596667033" alt="Customer Code: Creating a Company C..." />
           <span class="presentation-meta">
             <span class="title">Customer Code: Creating a Company C...</span>
             <span class="author">by&nbsp;HubSpot</span>
             <span class="view-count">3472681&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/adamnash/be-a-great-product-leader-amplify-oct-2019" title="Be A Great Product Leader (Amplify,..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail.jpg?cb=1580173593" alt="Be A Great Product Leader (Amplify,..." />
           <span class="presentation-meta">
             <span class="title">Be A Great Product Leader (Amplify,...</span>
             <span class="author">by&nbsp;Adam Nash</span>
             <span class="view-count">773704&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/ericschmidt/trillion-dollar-coach-book-bill-campbell" title="Trillion Dollar Coach Book (Bill Ca..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail.jpg?cb=1580173579" alt="Trillion Dollar Coach Book (Bill Ca..." />
           <span class="presentation-meta">
             <span class="title">Trillion Dollar Coach Book (Bill Ca...</span>
             <span class="author">by&nbsp;Eric Schmidt</span>
             <span class="view-count">930718&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel" title="APIdays Paris 2019 - Innovation @ s..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail.jpg?cb=1580173469" alt="APIdays Paris 2019 - Innovation @ s..." />
           <span class="presentation-meta">
             <span class="title">APIdays Paris 2019 - Innovation @ s...</span>
             <span class="author">by&nbsp;apidays</span>
             <span class="view-count">979686&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="https://public.slidesharecdn.com/v2/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance" title="A few thoughts on work life-balance" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail.jpg?cb=1580173370" alt="A few thoughts on work life-balance" />
           <span class="presentation-meta">
             <span class="title">A few thoughts on work life-balance</span>
             <span class="author">by&nbsp;Wim Vanderbauwhede</span>
             <span class="view-count">806892&nbsp;views</span>
           </span>
         </a>
        </li>
      </ul>
    </div>

  </div> <!-- end of div class pro-overlay -->
  <div class="j-modal-share modal-share mobile-hide" style="display: none;" id="last-screen-modal-share" data-ga-track-category="" data-ga-track-action="">
  <div class="j-modal-popup modal-popup" role="dialog" aria-labelledby="button-share-tab">
    <button class="j-modal-close modal-close" aria-label="Close"></button>
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab" role="heading" aria-level="1">Share SlideShare</a>
          <hr class="divider"/>
        </header>
        <div class="j-share-tab share-tab">
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-u="https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas" title="Share on Facebook" href="#">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas" data-text="Entrepreneurial Ideas  #entrepreneurship #startyourbusinessnow" data-related="" data-via="SlideShare" title="Tweet on Twitter" href="#">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas" data-text="Entrepreneurial Ideas  by AnnelineEsterhuizen via slideshare" title="Share on Linkedin" href="#">LinkedIn</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="j-share-embed section share-embed">
            <label class="header" for="share-embed-link">Embed</label>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <label class="title" for="embed-size-picker">Size (px)</label>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <label class="title" for="embed-start-picker">Start on</label>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <label class="header" for="share-embed-wp">WordPress Shortcode</label>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <label class="header" for="share-link-url">Link</label>
            <input type="text" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly></input>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

</div><!-- last screen ends here -->

        </div>
      </div>

      <div class="slideshow-info-container" itemscope itemtype="https://schema.org/MediaObject">


        <div class="slideshow-info">
          <meta itemprop="inLanguage" content="en">
          <meta itemprop="image" content="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-1-638.jpg?cb=1606068437">
          <meta itemprop="thumbnailUrl" content="https://cdn.slidesharecdn.com/ss_thumbnails/introductory-201122180543-thumbnail.jpg?cb=1606068437">
          <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/nwTUeJs4ls2ppM">
          <meta itemprop="playerType" content="HTML5">
          <meta itemprop="interactionCount" content="UserComments:0">
          <meta itemprop="interactionCount" content="UserLikes:0">
          <meta itemprop="interactionCount" content="UserDownloads:0">
          <meta itemprop="interactionCount" content="UserPageVisits:13">
          <meta itemprop="interactionCount" content="UserPlays:13">
          <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">


          <div class="slideshow-title-container row add-padding-right">
            <div class="small-10 columns">
              <h1 class="notranslate slideshow-title-text" itemprop="headline">
                <span class="j-title-breadcrumb">
                  Entrepreneurial Ideas 
                </span>
              </h1>
            </div>

          <div class="small-2 columns text-right format-views">
                <span class="notranslate pippin-data">
                  13 views<br>
                </span>
            </div>
          </div>

          <ul id="slideshow-actions" class="slideshow-actions">
            <li class="item-action">
              <button class="tiny art-deco primary share" data-action="share">Share</button>
            </li>
              <li class="item-action">
                <button class="tiny art-deco primary like button" data-action="like" href="/signup?login_source=slideview.popup.like&amp;from=favorite&amp;layout=foundation&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2FAnnelineEsterhuizen%2Fentrepreneurial-ideas" rel="nofollow">Like</button>
              </li>
              <li class="item-action">
                <button class="tiny art-deco primary download button" data-action="download" data-poll-interval-seconds="5" data-dangerous-download-confirmation="This presentation may be harmful to your computer. Are you sure you want to download it?" data-cant-download-alert="We’re sorry, but this file cannot be downloaded" href="/login?from_source=%2FAnnelineEsterhuizen%2Fentrepreneurial-ideas%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation" rel="nofollow">
                  Download
                  <i class="fa fa-spinner fa-spin download-loading-spinner j-download-loading-spinner" style="display: none;"></i>
                </button>
              </li>

            <!-- Report/Flag Content -->
            <li class="item-action">
              <a data-dropdown="report-dropdown"
                 class="report-dropdown hide"
                 aria-controls="report-dropdown"
                 aria-expanded="false">
                <span class="report-ellipsis">...</span></a>
              <span class="j-tooltip flagged small-text inline_feedback hide"
                    title="You have reported this as inappropriate">
                <i class="notice"></i>
                <span class="copy-in-aria-label"
                      aria-label="You have reported this as inappropriate"></span>
              </span>
              <ul id="report-dropdown"
                  class="report-dropdown-list"
                  data-dropdown-content
                  aria-hidden="true" tabindex="-1">
                <li>
                  <a class="action-flag hide"
                     rel="nofollow"
                     
                     
                     href="/signup?login_source=slideview.popup.flags&amp;from=flagss&amp;from_source=https%3A%2F%2Fwww.slideshare.net%2FAnnelineEsterhuizen%2Fentrepreneurial-ideas">
                    <span class="j-tooltip flag copy-in-aria-label hide"
                          title="Flag this document as inappropriate"
                          aria-label="Report"></span>
                  </a>
                </li>
              </ul>
            </li>
          </ul>


          <div class="author-container add-padding-right" itemprop="author" itemscope itemtype="https://schema.org/Person">

            <div class="left author-thumbnail">
              <a href="/AnnelineEsterhuizen?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" class="author-photo-wrapper" title="AnnelineEsterhuizen" itemprop="url">
                <img alt="AnnelineEsterhuizen" class="author-photo" itemprop="image" src="//public.slidesharecdn.com/v2/images/user-48x48.png" />
              </a>
            </div>

            <div class="author-text">
              <h2 style="display:inline;">
                <a class="j-author-name"
                  title="AnnelineEsterhuizen"
                  rel="author"
                  href="/AnnelineEsterhuizen?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
                  data-ga-cat="bigfoot_slideview"
                  data-ga-action="authorlinkclick">
                  <span itemprop="name">AnnelineEsterhuizen</span></a></h2>

              <div class="author-cta-container">

                  <div class="follow-container">
                    <span class="j-follow " data-contactee-id="174342669">

                        <a class="follow-btn" data-contactee="174342669" href="/signup?login_source=slideview.popup.follow&from=addcontact&from_source=https%3A%2F%2Fwww.slideshare.net%2FAnnelineEsterhuizen%2Fentrepreneurial-ideas">
                          <i class="fa fa-plus"></i> Follow
                        </a>

                      <div class="j-follow-progress indicator">
                        <i class="fa fa-spinner fa-spin"></i>
                      </div>
                    </span>
                  </div>
              </div>
            </div>
          </div>

            <div class="social-share-container add-padding-right">
              <button id="sv-linkedin-share" class="j-share-item button-li tiny radius" data-network="linkedin" data-ga-action="viralshareLinkedIn_click">
                <i class="fa fa-linkedin fa-lg"></i>
              </button>

              <button id="sv-facebook-share" class="j-share-item button-fb tiny radius" data-network="facebook" data-ga-action="viralsharefacebook">
                <i class="fa fa-facebook fa-lg"></i>
              </button>

              <button id="sv-twitter-share" class="j-share-item button-tw tiny radius" data-network="twitter" data-ga-action="viralsharetwitter_click">
                <i class="fa fa-twitter fa-lg"></i>
              </button>
            </div>

          <p>
            <small>
              Published on <time datetime="Nov 22, 2020" itemprop="datePublished">Nov 22, 2020</time>
            </small>
          </p>

            <div class="slideshow-description-container add-padding-right">
              <div class="description row"
                data-ga-cat="bigfoot_slideview"
                data-ga-action="description>more">
                <div class="large-10 columns">
                  <p id="slideshow-description-paragraph" class="notranslate">
                    Learn new ways and ideas of starting your own business. 
                  </p>
                </div>
                <div class="large-2 columns">
                  <button class="j-expand-text empty_btn_design">
                    ...<i class="fa fa-caret-down"></i>
                  </button>
                </div>
              </div>
            </div>


            <div class="categories-container add-padding-right">
              <span>Published in:</span>
                <a rel="nofollow" href="/featured/category/internet">Internet</a><span class="comma"></span>
            </div>



        </div>


        <div class="slideshow-tabs-container show-for-medium-up">
          <ul class="tabs" data-tab role="tablist">
              <li class="active" role="presentation">
                <a href="#comments-panel" role="tab" aria-selected="true" aria-controls="comments-panel">
                  <i class="fa fa-comment"></i>
                    0 Comments
                </a>
              </li>

            <li class="" role="presentation">
              <a href="#likes-panel" role="tab" aria-selected="false" aria-controls="likes-panel">
                <i class="fa fa-heart"></i>
                <span class="j-favs-count">
                  0 Likes
                </span>
              </a>
            </li>


            <li role="presentation">
              <a href="#stats-panel" class="j-stats-tab" role="tab" aria-selected="false" aria-controls="stats-panel">
                <i class="fa fa-bar-chart"></i>
                Statistics
              </a>
            </li>

            <li role="presentation">
              <a href="#notes-panel" role="tab" aria-selected="false" aria-controls="notes-panel">
                <i class="fa fa-file-text"></i>
                Notes
              </a>
            </li>
          </ul>

          <div class="tabs-content">

              <div id="comments-panel" class="content active commentsWrapper commentsNotes" role="tabpanel">
                <ul class="hide">

                  <li id="commentsTemplate">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <img class="nickname"
                            alt="Full Name"
                            src="https://public.slidesharecdn.com/v2/images/user-48x48.png" />
                        </a>
                      </div>

                      <div class="small-11 columns">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <span class="j-username notranslate" data-ga-cat="bigfoot_slideview" data-ga-action="commentuserlinkclick">Full Name</span>
                          <span class="bioStub notranslate">
                            <span class="j-commenter-role"></span>
                            <span class="j-commenter-org"></span>
                          </span>
                        </a>

                        <div class="commentText notranslate">
                          Comment goes here.
                        </div>

                        <time class="commentTimestamp small-text lighter-color-text">12 hours ago</time>&nbsp;&nbsp;

                        <span class="commentMeta">
                          <span class="commentActions small-text">
                            <a href="#" class="j-action-delete">Delete</a>
                            <a href="#" class="j-reply">Reply</a>
                            <a href="#" class="j-action-block">Block</a>
                          </span>
                        </span>

                        <div id="confirmDialog" class="panel callout block-message">
                          <div>
                            <span class="title">Are you sure you want to</span>
                            <a href="#" id="yes">Yes</a>
                            <a href="#" id="no">No</a>
                          </div>
                        </div>

                        <div id="messageDialog" class="block-message">
                          Your message goes here
                        </div>

                        <span class="j-loading" style="display: none;">
                          <i class="fa fa-spinner fa-spin"></i>
                        </span>
                      </div>
                    </div>
                  </li>
                </ul>


                  <form action="#" method="post" accept-charset="utf-8" id="postComment" class="j-comment-post postComment">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                          <div class="left">
                            <img class="nickname" alt="no profile picture user"
                              src="//public.slidesharecdn.com/v2/images/user-48x48.png" />
                          </div>
                      </div>

                      <div class="small-11 columns">
                        <div class="row collapse">
                          <div class="small-10 columns">
                            <input class="j-post-comment-input comment-text" type="text" placeholder="Share your thoughts…" />
                          </div>
                          <div class="small-2 columns">
                              <a id="login-provider-slideshare" class="postfix" rel="nofollow" href="/signup?login_source=slideview.popup.comment&from=comments&from_source=https%3A%2F%2Fwww.slideshare.net%2FAnnelineEsterhuizen%2Fentrepreneurial-ideas">
                                <button type="button" class="postfix">Post</button>
                              </a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </form>

                <ul id="commentsList" class="user-list no-bullet">
                    <li>
                      <p class="empty-stat-box text-center">
                        <em>Be the first to comment</em>
                      </p>
                    </li>
                </ul>

              </div>


            <div class="content" id="likes-panel" role="tabpanel" aria-hidden="false">
              <ul id="favsList" class="j-favs-list notranslate user-list no-bullet" itemtype="http://schema.org/UserLikes" itemscope>
                  <li>
                    <p class="empty-stat-box text-center">
                      <em>Be the first to like this</em>
                    </p>
                  </li>
              </ul>

            </div>

            <div class="content" id="downloads-panel" role="tabpanel" aria-hidden="true">
                <div class="empty-stat-box">No Downloads</div>
            </div>

            <div class="content" id="stats-panel" role="tabpanel" aria-hidden="true">
              <div class="row info-stats">
                <div class="small-6 columns">
                  <strong>Views</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Total views</div>
                    <div class="small-4 columns stat-value text-right">
                      13
                    </div>

                    <div class="small-8 columns stat-label">On SlideShare</div>
                    <div class="j-slideshare-views small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">From Embeds</div>
                    <div class="j-embed-views small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Number of Embeds</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-6 columns">
                  <strong>Actions</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Shares</div>
                    <div class="small-4 columns stat-value text-right j-total-shares">0</div>

                    <div class="small-8 columns stat-label">Downloads</div>
                    <div class="small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Comments</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Likes</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>
              </div>
            </div>

            <div class="content" id="notes-panel" role="tabpanel" aria-hidden="true">
              <div id="empty-note" class="empty-stat-box">No notes for slide</div>
            </div>
          </div>
        </div>

            <div class="notranslate transcript add-padding-right j-transcript"  >
              <h3 class="transcript-header">
                  <i class="fa fa-file-o"></i>
                  Entrepreneurial Ideas 
              </h3>
              <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
                    <li>
      1.
    Introductory _____________________________________________________________
Entrepreneurs are linkedinmanyfieldsandare determinedindifferentwaybydifferentpeople.The
wordhas hisorigininFrenchand it hasdevelopedintomanymeaningsthatrelatedtopeoplewho
accept the risks,startinga business.Entrepreneursare the oneswhoare the founderthe company
and alsoare the one whotake the risksintheirbusiness.Usuallythe commonknowledgewith
entrepreneursisthattheyare one who are buildersof new entitieswhichismade toofferadvanced
or presentservicesorproductsinmarket.There isalsoprofitandnon-profitmattersmayvary
accordingto the type of businessmanagement.Theyare consideredone the mostvital partof this
capitalisticworld.Theyare one whotakesthe creditof profitandlossas theyare the one whotake
control of the funds.These require lotof hardworkand fulfillingthe demandinthatparticulararea.
Theyare the one whoprovidessatisfactiontoourneedandgetbenefitinexchangeforthe
supplying.Theirmostlyfocusreliesonthe gainof profitwitha productor service.There are various
typesof entrepreneursinmarket.Aswithupcomingtechnologyandservices,there are
entrepreneurssatisfyingeveryone need.Now day&#x27;sentrepreneursare more developedcomparedto
olddays.Riskscan&#x27;t be calculatedandestimated.Risksare dominatedoninsurance principles.There
are manymethodsthroughwhichtheirdegree orfrequencycanbe evaluated.Entrepreneursare
qualifiedforbothasdecisiontakerandperformer.Theyprovide youanswertostraightawayand
longfull-termrequirements,whichare unattainable,evenwhenbusinessproceduresare carefully
analysed.Theyare plannersforincreasingtheirresources.Theymixthe factorslike landresources,
capital,labourandothersourceswhichhelpedin make the productswhichwouldmeetthe
demandsof a person.Ashe is an organizer, he hasthe powerof leadingandisleader.Organizers
have rightto set thingsintheirplaces.Leadershouldhave mixturesof valuesandabilitieswhich
wouldsupportthe group.
Entrepreneurial Ideas Chapter1: Entrepreneurs Benefitsof aHome-BasedBusiness
_____________________________________________________________ Trialsand difficultiesare
twofactors whicha developingentrepreneurisalwaysexpectingtomeet.There isnota personwho
doesnotface challengesinlife.Luckyare those whobecome entrepreneurswiththeirrichfaces.
Rich facesdonot take talentwiththem,fortalenttoovercome there are lotof difficultiesand
challenges tobe faced.There are lotsof businesschancesforpeople toshow theirentrepreneurial
skills.One hastolookfor these chancesandjumpintoit.With these opportunities&#x27;youcangetyour
businessoff the ground.Nowdaysitisdifficulttasktogetintomarketif you are one of the
competitorsof a bigcorporation.Butthisdoesnot meanyouhave to back up, all youneedtodo is
getin touchwithright people whowouldhelpyouinsucceedinginworldof entrepreneurship.
There has beenincreasingdemandof home-basedjobsandthere are manypeople whoare jumping
inthisfield.Withentrepreneur’ssame case applies,there are manypeoplerealizingthathome-
basedbusinessisideal wayforanentrepreneurbusiness.If youare facingfinancial problem
regardingfunds,thenitisnotissue to matteras there are many financingcompanieswhowould
lendyoumoneyforyourbusinessrolling.Butyoushouldknow how toget these funds.Youneedto
deal withfinancial companybyshowingthemyourbusinessplans andprojectedfinancial statement.
You shouldconvince themandshowyourbusinessisagoodinvestmentoption.There are many
financierswhoare attractedtowardsthese homebasedbusinessesof entrepreneurs.Withthese
planstheyare able toanalyse their returnof money.Youcan landyour businessongroundeasily
withthese plansbutjustmake careful youare notvictimof highinterestratesandservice charges.It
isessential steptowardsyoursuccesstoknow how entrepreneurscampaigntheirbusiness. You
shouldknowthe differententrepreneurial Entrepreneurial IdeasPage 6techniquesinvolvedinyour
business.Venturesfaceslotof problem,soitisbetteryoulearnthe techniquesandresearchon
differentaspectsbefore yougoonit.Home basedbusinesseshave itsboundingtoo.Theyhave
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-2-638.jpg?cb=1606068437" title="problemingainingcustomerandalsogainingpopularity.There are ..." target="_blank">
        2.
      </a>
    problemingainingcustomerandalsogainingpopularity.There are manypeople whofailandquit
thisjob.All youneedisto have strongconfidence andgoodwill powerwithinyoutocontinue this
business.The first yearof operatingthisbusinesswouldtrulytestall yourskillsandpatience too.
You shouldcarefullystudythe reactionof people towardsdifferentthings.Venturessuccessdoes
not lie intheirproduct,butsometime alsothe waytheyare sold.Youshouldstudythe people or
communityaroundyouand understandthe differentaspectsof them.Youshoulddeeplystudyand
analyse the value of people thinking.
Entrepreneurial Ideas Chapter2: Entrepreneurs AttributesforaSuccessful Business
_____________________________________________________________ Many entrepreneursare
runningbusinesssuccessfullybecause of theirpositive attributesthathelpthemintheirsuccess.
Whenmostlysuccessful entrepreneurisaskedabouttheir secretsof successtheywouldresultto
theirattitude.There isnotexactlyasecretexcepttohave positive attributetogetbusiness
functioning.The definitionof businesshasalteredinthinkingandinstage all duringthe years.With
the helpof advancedtechnology,we are relishingnow days.Computersare the technologyandare
all aroundus. Computersare Internetprovidesusfreedomforemail andwebservicesorwebpages.
The telephone systemhasalsoshowngreatimprovement,ithaschangedaccordingtotime.Now
daysthere are facilityof fax,voice mailsandcell phones.These technologiesprove tobeneficial and
are substanceswhichkeepthe flow of businesssmooth.Butpositive attributesinapersonare
importantfactorswhichcannotbe ignored.These positivetraitshelpabusinessmake successful
entrepreneurialpotential byall way.Those whoare jumpinginthe Entrepreneurmustnote some of
the points.These tobe entrepreneursoughttorecognize theirgoals.One mustsetthe goalsatvery
initial stage of a person.Inthe earlyage a youngsterneedstobe matchedwithdiscipline and
providingbackgroundtotheirfuture goals.Parentsandeducatorsare the factorswhichinfluence
these positivetraits.Those whocan&#x27;taffordto buysomething throughparentsbelieve inthemselves
and workon itaccording to theirmethods.Decisionmakingrestsinhandof anentrepreneursohe
shouldbe a responsible personforit.Once youare setwithgoal a dutyof personisto struggle hard
and learnthe technique of organization,disciplineandrisktaking.Those whoare enteringinfieldof
entrepreneurshipapersonshouldEntrepreneurial IdeasPage 8evaluate hisstrengthsand
weaknesses.A personmustnotbe overconfidentwiththings.There isriskand fearinthisbusiness
industry.Entrepreneurshouldhave skillsfordealingwithdifferentopportunities.New comersand
oldcomersmust keeponsearchingforchancesand theoriesthatwill workideallyintoday
competitivebusiness.Once yougetthe opportunityandhave foundit,youshouldjumpintoitand
grab the chance to getbestof it.There isusuallycompetitionfoundinbusinessandcannotbe
drawnback. But the successis evaluatedbyrecognitionandmanifestationof the determinedgoals.
Entrepreneurialshouldknoweffectivelytodeal andcovereverysmall thinsincludingfinance and
budget.Theyshouldbe able tocontrol outflow andinflow of finances.Goingthroughfuninany
enterprise isimportantforasuccessful entrepreneur.Entrepreneurs are aware of the time when
needtoget helpfromothers.There isnosuperpersonwhodoesnotneedhelpfromother.
Everyone inthisworldneedshelpof otherstoruntheirbusiness.
EntrepreneurialIdeasChapter3: EntrepreneurOpportunitiesfromthe Beginning
_____________________________________________________________ Not everyone canbe a
goodEntrepreneur.If youwantto knowthat youare a successful entrepreneurornotyou should
ask yourself.Before implyinganyideasonbusiness,youshouldthinklongandhard,decide if these
thingsare possible ornot.Wouldyourideasbringbusinessandreturnsgoodrevenuesinbusiness?
For beinganentrepreneurof business,youshouldhave passionforstartingownandmaintaining
the business.There are manyrisksinvolvedinthese businesses,youhave toreadyforit.
Representingasan entrepreneurcanchange yourlife.Youalwayshave tobe preparedfordifferent
 
  </li>
  <li>
      <a href="https://image.slidesharecdn.com/introductory-201122180543/95/entrepreneurial-ideas-3-638.jpg?cb=1606068437" title="circumstancesthroughoutthe business.There are some particul..." target="_blank">
        3.
      </a>
    circumstancesthroughoutthe business.There are some particularattributesthatevery
entrepreneurmusthave orshoulddeveloponhisown.These admitpersistence,hardwork,
independence,belief inoneself,dedicationandloyaltytowardsthe qualityandsuccess.There are
manymore charactersfor a perfectandsuccessful entrepreneur.If youhave these qualitiesinyou,
thenyourprocedure followstowhatsortof businessyouwouldestablishandposes.There are
thousandsof chancesavailable forthe beginningof anentrepreneur.There are wide range of
choices,youshouldchoose one inwhichyouare goingto engage yourself.Youwouldfindusually
twotypesof approacheswhile findingappropriateentrepreneurchance foryourself.One traditional
approach islisteningtoyourheart or bendstowardsyourpassion.Whenfollowingthisfirst
approach youneedtodo systematicandorganizedprocessinordertocontinue.Ittakesup careful
projectingthoroughexplore of the market,understandaneedandmakingthe productor service to
satisfyandmeetthatneed.Youhave to decide inwhichfieldyouare mostconcernedabout.After
that youcan nowenterintoitby researchingthe prosandcons of that industry.Youshouldalso
explore the differentbusinessfoundwithinthatsector.Once EntrepreneurialIdeasPage 10 youare
done withthisprocess,the nextstepfollowistosurveyif there isanyunfulfilleddemandinformof
merchandise,services,costs,etc.Therefore,youcanproceedtoanalyse the rival andassuringhow
theirbusinessexampleworks.Youcanmake the beginningbybuildingyourpreliminarybusiness
plan.You shouldbe aware andhave done marketresearchfor it.Afterresearchingyoushouldsee
the marketpotential forthe businessyouoptfor.Revise andre assessthe businessplananddecide
whocan assistyouinprovidingfinance foryourbusiness.Whenfollowingsecondapproachfor
choosingrighttype of entrepreneuropportunity,youshouldfollow behindyourpassionandthe
finance wouldbe cominginsome way.Thisinvolvesriskanditcan be attainedbydoingdiscovering
and keenobservations.Youshouldlookaroundyoufordifferentproductandservicestomeetyour
needs.One type of approachforbusinessiscalledimitation.Thishelpsyouinsimplyfindthe
businessmodelandcopyinotherarea of market.Youcan getsupportof franchisesforyour
businessmodels.
Heyif youwantto make 10k online followthe link
https://www.digistore24.com/redir/312455/Anneline/
 
  </li>

              </ol>
            </div>
      </div>
    </div>

    <aside id="side-panel" class="small-12 large-4 columns j-related-more-tab">
      
<dl class="tabs related-tabs small" data-tab>
    <dd class="active">
      <a href="#related-tab-content" data-ga-cat="bigfoot_slideview" data-ga-action="relatedslideshows_tab">
        Recommended
      </a>
    </dd>
</dl>

<div class="tabs-content">
    <ul id="related-tab-content" class="content active no-bullet notranslate">

        <li class="j-related-item">
  <a data-ssid="239379430"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Internet Marketers"
    href="/AnnelineEsterhuizen/internet-marketers-239379430">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Internet Marketers"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/chapter1-201122173604-thumbnail-2.jpg?cb=1606066699" />
    </div>

    <div class="related-content">
      <div class="title">
        Internet Marketers
      </div>

        <div class="author">AnnelineEsterhuizen</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="239372282"
    data-algo-id=""
    data-source-name="MORE_FROM_USER"
    data-source-model=""
    data-urn-type="Slideshow"
    data-score=""
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="20 online business ideas"
    href="/AnnelineEsterhuizen/20-online-business-ideas-239372282">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="20 online business ideas"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/20onlinebusinessideas-201121195347-thumbnail-2.jpg?cb=1606065040" />
    </div>

    <div class="related-content">
      <div class="title">
        20 online business ideas
      </div>

        <div class="author">AnnelineEsterhuizen</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="48674690"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="What to Upload to SlideShare"
    href="/Slideshare/what-to-upload">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="What to Upload to SlideShare"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/whattoupload-150527194759-lva1-app6891-thumbnail-2.jpg?cb=1596487126" />
    </div>

    <div class="related-content">
      <div class="title">
        What to Upload to SlideShare
      </div>

        <div class="author">SlideShare</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="113085298"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Customer Code: Creating a Company Customers Love"
    href="/HubSpot/customer-code-creating-a-company-customers-love-113085298">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Customer Code: Creating a Company Customers Love"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/customer-code-v4-beta1-180905164748-thumbnail-2.jpg?cb=1596667033" />
    </div>

    <div class="related-content">
      <div class="title">
        Customer Code: Creating a Company Customers Love
      </div>

        <div class="author">HubSpot</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="179842138"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Be A Great Product Leader (Amplify, Oct 2019)"
    href="/adamnash/be-a-great-product-leader-amplify-oct-2019">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Be A Great Product Leader (Amplify, Oct 2019)"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/beagreatproductleader-amplifyoct2019v5-191007205738-thumbnail-2.jpg?cb=1580173593" />
    </div>

    <div class="related-content">
      <div class="title">
        Be A Great Product Leader (Amplify, Oct 2019)
      </div>

        <div class="author">Adam Nash</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="140939671"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Trillion Dollar Coach Book (Bill Campbell)"
    href="/ericschmidt/trillion-dollar-coach-book-bill-campbell">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Trillion Dollar Coach Book (Bill Campbell)"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/trilliondollarcoachslideshare-190415231411-thumbnail-2.jpg?cb=1580173579" />
    </div>

    <div class="related-content">
      <div class="title">
        Trillion Dollar Coach Book (Bill Campbell)
      </div>

        <div class="author">Eric Schmidt</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="224183732"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
    href="/APIdays_official/apidays-paris-2019-innovation-scale-apis-as-digital-factories-new-machines-by-cyril-vart-fabernovel">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machines? by Cyril Vart, Fabernovel"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/apidays19-200125062048-thumbnail-2.jpg?cb=1580173469" />
    </div>

    <div class="related-content">
      <div class="title">
        APIdays Paris 2019 - Innovation @ scale, APIs as Digital Factories&#x27; New Machi...
      </div>

        <div class="author">apidays</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="223982136"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="A few thoughts on work life-balance"
    href="/WimVanderbauwhede/a-few-thoughts-on-work-lifebalance">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="A few thoughts on work life-balance"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/work-life-balance-200124094004-thumbnail-2.jpg?cb=1580173370" />
    </div>

    <div class="related-content">
      <div class="title">
        A few thoughts on work life-balance
      </div>

        <div class="author">Wim Vanderbauwhede</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="130513693"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Is vc still a thing   final"
    href="/msuster/is-vc-still-a-thing-final">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Is vc still a thing   final"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/isvcstillathing-final-190204194013-thumbnail-2.jpg?cb=1580173326" />
    </div>

    <div class="related-content">
      <div class="title">
        Is vc still a thing   final
      </div>

        <div class="author">Mark Suster</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="107343659"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="The GaryVee Content Model"
    href="/vaynerchuk/the-garyvee-content-model-107343659">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="The GaryVee Content Model"
        src="//public.slidesharecdn.com/v2/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/gvcontentmodel2-180725184121-thumbnail-2.jpg?cb=1580173310" />
    </div>

    <div class="related-content">
      <div class="title">
        The GaryVee Content Model
      </div>

        <div class="author">Gary Vaynerchuk</div>

    </div>
  </a>
</li>

    </ul>
</div>

    </aside>
  </div>
</div>





      

      

        <footer>
            <div class="row">
              <div class="columns">
                <div id="smt-lang-selector"></div>
                <ul class="j-languages-selector language-links text-center">
                  <li class="smt-item j-www">
                    <a class="smt-link"
                      href="https://www.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"
                      title="Entrepreneurial Ideas  - English" lang="en" hreflang="en">English
                    </a>
                  </li>
                  <li class="smt-item j-es">
                    <a class="smt-link"
                      href="https://es.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"
                      title="Entrepreneurial Ideas  - Espanol" lang="es" hreflang="es">Espa&#xF1;ol
                    </a>
                  </li>
                  <li class="smt-item j-pt">
                    <a class="smt-link"
                      href="https://pt.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"
                      title="Entrepreneurial Ideas  - Portugues" lang="pt" hreflang="pt">Portugu&#xEA;s
                    </a>
                  </li>
                  <li class="smt-item j-fr">
                    <a class="smt-link"
                      href="https://fr.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"
                      title="Entrepreneurial Ideas  - Fran&ccedil;ais" lang="fr" hreflang="fr">Fran&ccedil;ais
                    </a>
                  </li>
                  <li class="smt-item j-de">
                    <a class="smt-link"
                      href="https://de.slideshare.net/AnnelineEsterhuizen/entrepreneurial-ideas"
                      title="Entrepreneurial Ideas  - Deutsche" lang="de" hreflang="de">Deutsch
                    </a>
                  </li>
                </ul>
              </div>
            </div>

          <div class="row">
            <div class="columns">
              <ul class="main-links text-center">
                <li><a href="/about">About</a></li>
                <li class="hidden-for-small"><a href="/developers">Dev & API</a></li>
                <li><a href="http://blog.slideshare.net/">Blog</a></li>
                <li><a href="/terms">Terms</a></li>
                <li><a href="/privacy">Privacy</a></li>
                <li><a href="/copyright-policy">Copyright</a></li>
                <li class="hidden-for-small"><a href="/help">Support</a></li>
              </ul>
            </div>
          </div>

          <div class="row">
            <div class="columns">
              <ul class="social-links text-center">
                <li>
                  <a href="https://www.slideshare.net/rss/latest" class="fa fa-rss-square fa-lg"></a>
                </li>
              </ul>
            </div>
          </div>
        </footer>
    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>

    <div class="modal_popup_container">
          
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

    <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

    <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title" id="modal-title"></h4>
    <hr aria-hidden="true" />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" aria-label="Visibility" aria-describedby="privacy-switch-description" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;}'
    />

</div>

    


    </div>

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_foundation_base.js?d2288eac6b" type="text/javascript"></script>

    <script>
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/v2/ss_foundation/stylesheets/app.css?1605847704");
      });
    </script>

    
  <script type="text/javascript">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</script>

    <script src="https://public.slidesharecdn.com/v2/ss_foundation/combined_player_document_init.js?e206de688b" type="text/javascript"></script>

    <script type="text/javascript">
      $(document).ready(function() {
        var $el = $('#svPlayerId');
        var classMap = {
          'document': 'document_player',
          'html': 'html_player',
          'infographic': 'infographic_player',
          'video': 'video_player'
        }

        player = new SSPlayer(slideshare_object.jsplayer);
        $(player).bind('slidechanged', function(e) {
          if (typeof(loadDataForSlide) === 'function') {
            loadDataForSlide(e.ssData.index);
          }
        });

        $el.addClass(classMap[player.config.player_type]);
      });
    </script>



  <script>

      slideshare_object.add_signin_link('.j-favorite');
      slideshare_object.add_login_source('.j-favorite', 'slideview.top_toolbar.like');
      slideshare_object.add_login_source('.j-save', 'slideview.top_toolbar.download');
      slideshare_object.addSigninFrom('.j-favorite', 'favorite');
      slideshare_object.bindToModalLogin('.j-favorite');
      slideshare_object.bindToModalLogin('.j-save');

    slideshare_object.bind_favorites('#slideview-container');

    $(document).ready(function() {

      // Favorites update

      // Remove some sidebar list items to limit the sidebar's height
      var mainContentHeight = $("#main-panel").height();
      var sidePanelItemHeight = $("#side-panel .j-related-item").first().outerHeight();
      var numItemToDisplay = Math.floor((mainContentHeight - 200) / sidePanelItemHeight);

      $("#side-panel .tabs-content .content").each(function() {
        $(this).find(".j-related-item").slice(numItemToDisplay - 2).remove();
      });

        var loadAdditionalFunctionality = function() {
          e = document.createElement('script');
          e.type = 'text/javascript';
          e.async = true;
          e.src =  '//public.slidesharecdn.com/v2/ss_foundation/combined_slideview_loggedout.js?1605847704';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
        };

        $(window).load(function() {
          loadAdditionalFunctionality();
        });


      // Load additionnal css
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/v2/ss_foundation/stylesheets/slideview.css?1605847704");
      });
    });
  </script>

  

  <noscript>
    <img height="1" width="1" alt="" style="display:none;"
      src="//www.bizographics.com/collect/?pid=870&fmt=gif" alt="Bizographics tracking image" />
  </noscript>


  </body>
</html>
