   Inici dels programes Excel i Calc         Afegir fórmules i funcions   El botó de l’Office                       La...
3
La nueva Cinta de opciones contiene una                                                                      serie de fich...
5
La barra de títolLa barra daccés ràpidLa barra d’einesLa Banda d’OpcionsLa barra de fórmulesLa barra detiquetes Les barres...
ÍNDEX   7
8
ÍNDEX   9
LES COLUMNES  LES FILERES                LES CEL·LES                  MODIFICAR                  UNA CEL·LA               ...
Una cel·la    Un rangUna columna   Una filera   Tot el full                 ÍNDEX                         11
   Amb les tecles del cursor   Amb la tecla Tabulació: Per anar a la següent cel·la a    la dreta   Amb la tecla Enter:...
ÍNDEX        13
14
ÍNDEX   15
16
ÍNDEX   17
ÍNDEX        18
19
VISTA PRÈVIA               ÍNDEX                       20
Estils cel.les Formats                 ExcelNúm. Excel             Format Calc          Format Excel                      ...
ÍNDEX        22
ÍNDEX        23
EXCEL        CALC               ÍNDEX                       24
25
ÍNDEX        26
EXCELCALC               ÍNDEX                       27
AFEGIR CEL·LES, FILERES     O COLUMNES                          ÍNDEX                                  28
FORMATS CEL·LES, FILERES O       COLUMNES                             ÍNDEX                                     29
   Referència relativa =A4*A5   Referència absoluta =$A$4*$A$5   Referència mixta         =A$4*A$5         =$A4*$A5    ...
31
ÍNDEX        32
   =SUMA(A1:C8)   =A1+A2+A3+A4+A5+A6+A7+A8+B1+B2+B3+B4    +B5+B6+B7+B8+C1+C2+C3+C4+C5+C6+C7+C8   =SUMA(A1:B4)/SUMA(C1:D...
34
35
ÍNDEX        36
   =MAX()   =MIN()   =PROMEDIO   =HOY()   =CONTAR()   =CONTAR.SI   =SUMAR.SI   =BUSCARV()   =ABS()   CONDICIONS...
FUNCIONS ESTADÍSTIQUES: MAX(), MIN(), PROMEDIO()                            ÍNDEX                                    38
EXCELCALC               39
40
41
ÍNDEX        42
   =SI(CONDICIO;ACCIÓ VERDADERO;ACCIÓ FALSO)   =SI(PROMEDIO(C8:D8)>70;"Apto";"No Apto")   =SI(O(A2<$C$21;B2=$D$21);"ALT...
44
45
EXCEL                      CALC        VEURE ENUNCIAT EXERCICI   46
ÍNDEX        47
EXCEL  CALC         48
Àrea de traçatLínees de divisió                                                       Etiquetes de                        ...
ÍNDEX        50
OPCIÓ 1:ESCRIURE DIRECTAMENT ELNOM A LA CASELLA DE LABARRA DE FÓRMULESOPCIÓ 2:DES DEL MENÚ DEFÓRMULES  EXEMPLE D’APLICACIÓ...
EXCELCALC               52
ÍNDEX        53
=BUSCARV(cel·la_referència;zona_búsqueda;nºcolumna)                                                                       ...
   REPÀS DE LES FUNCIONS DE BÚSQUEDA   DONAR NOM A UN RANG   EXERCICIS AVANÇATS DE CONDICIONS   FORMAT CONDICIONAL   ...
ÍNDEXVEURE ENUNCIATS EXERCICIS           56
ÍNDEX        57
ÍNDEX        58
PROTEGIR FULL, DOCUMENT O          CEL·LESEXCEL          CALC                                           ÍNDEX             ...
VEURE ENUNCIAT EXERCICI   60
ÍNDEX        61
WORD                                 CALC                                 ÍNDEX       VEURE ENUNCIAT EXERCICI           62
CERCAR OBJECTIUS. ESCENARIS                                           EXCELCALC                                           ...
Treballem amb excel  i calc
Upcoming SlideShare
Loading in …5
×

Treballem amb excel i calc

2,986 views

Published on

0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
2,986
On SlideShare
0
From Embeds
0
Number of Embeds
2,631
Actions
Shares
0
Downloads
10
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Treballem amb excel i calc

  1. 1.  Inici dels programes Excel i Calc  Afegir fórmules i funcions El botó de l’Office  La funció =SUMA El full de càlcul:cel·les, fileres i  Altres funcions columnes  Funcions estadístiques Com desplaçar-se en un full de  Sèries càlcul  Condicions Introduir dades i fórmules  Gràfics Guardar un document  Donar noms a rangs Capçaleres i peus de pàgina  Ordenar i filtrar Correcció ortogràfica  Funcions de búsqueda Abans d’imprimir  SEGON CURS Estils i formats  Funcions financeres El portaretalls  Funció =SUMAR.SI() Afegir diferents elements  Funció =CONTAR.SI() Copiar i enganxar cel·les  Protegir un full o document Esborrar  Taules dinàmiques Afegir cel·les, fileres o columnes  Validació de dades Formats cel·les, fileres o columnes  Cercar objectius, Escenaris Referències 2
  2. 2. 3
  3. 3. La nueva Cinta de opciones contiene una serie de fichas orientadas a las tareas (antigua barra de menús) y un conjunto de grupos (antiguas barras de herramientas). La Barra de herramientas de acceso rápido (nueva) Barra de títuloBotón de Office.(nuevo) Barra de fórmulasBotonesiniciadores decuadros dediálogo. Celdas de la hoja(nuevo) Encabezados de columnas con su activa. Una celda Celda activa nombre, formado por letras. es la unidad mínima de información en la Encabezados de filas con su nombre, hoja de cálculo. formado por números Hojas predeterminadas del libro activo Barras de desplazamiento 4
  4. 4. 5
  5. 5. La barra de títolLa barra daccés ràpidLa barra d’einesLa Banda d’OpcionsLa barra de fórmulesLa barra detiquetes Les barres de desplaçament 6
  6. 6. ÍNDEX 7
  7. 7. 8
  8. 8. ÍNDEX 9
  9. 9. LES COLUMNES LES FILERES LES CEL·LES MODIFICAR UNA CEL·LA 10
  10. 10. Una cel·la Un rangUna columna Una filera Tot el full ÍNDEX 11
  11. 11.  Amb les tecles del cursor Amb la tecla Tabulació: Per anar a la següent cel·la a la dreta Amb la tecla Enter: Per anar a la cel·la inferior Amb la tecla Inici: Per anar a la primera cel·la de la filera actual Amb les tecles Av Pag i Re Pag: Per anar a la pantalla següent o tornar a la pantalla anterior Amb les tecles Ctrl + Inici: Per tornar a la cel·la A1 Amb les tecles Ctrl + Fi: Per anar a l’última filera i columna amb dades Utilitzant l’ordre Ir a: Per anar a qualsevol cel·la del full de càlcul ÍNDEX 12
  12. 12. ÍNDEX 13
  13. 13. 14
  14. 14. ÍNDEX 15
  15. 15. 16
  16. 16. ÍNDEX 17
  17. 17. ÍNDEX 18
  18. 18. 19
  19. 19. VISTA PRÈVIA ÍNDEX 20
  20. 20. Estils cel.les Formats ExcelNúm. Excel Format Calc Format Excel 21
  21. 21. ÍNDEX 22
  22. 22. ÍNDEX 23
  23. 23. EXCEL CALC ÍNDEX 24
  24. 24. 25
  25. 25. ÍNDEX 26
  26. 26. EXCELCALC ÍNDEX 27
  27. 27. AFEGIR CEL·LES, FILERES O COLUMNES ÍNDEX 28
  28. 28. FORMATS CEL·LES, FILERES O COLUMNES ÍNDEX 29
  29. 29.  Referència relativa =A4*A5 Referència absoluta =$A$4*$A$5 Referència mixta =A$4*A$5 =$A4*$A5 ÍNDEX 30
  30. 30. 31
  31. 31. ÍNDEX 32
  32. 32.  =SUMA(A1:C8) =A1+A2+A3+A4+A5+A6+A7+A8+B1+B2+B3+B4 +B5+B6+B7+B8+C1+C2+C3+C4+C5+C6+C7+C8 =SUMA(A1:B4)/SUMA(C1:D4) =A1+A2 33
  33. 33. 34
  34. 34. 35
  35. 35. ÍNDEX 36
  36. 36.  =MAX() =MIN() =PROMEDIO =HOY() =CONTAR() =CONTAR.SI =SUMAR.SI =BUSCARV() =ABS() CONDICIONS FUNCIONS ADMINISTRATIVES: PAGO ; PAGOPRIN; PAGOINT... BUSCAR OBJECTIU ESCENARIS MACROS TAULES DINÀMIQUES AFEGIR CONTROLS ÍNDEX 37
  37. 37. FUNCIONS ESTADÍSTIQUES: MAX(), MIN(), PROMEDIO() ÍNDEX 38
  38. 38. EXCELCALC 39
  39. 39. 40
  40. 40. 41
  41. 41. ÍNDEX 42
  42. 42.  =SI(CONDICIO;ACCIÓ VERDADERO;ACCIÓ FALSO) =SI(PROMEDIO(C8:D8)>70;"Apto";"No Apto") =SI(O(A2<$C$21;B2=$D$21);"ALTA";"NORMAL") =SI(Y(A2<$C$21;B2=$D$21);"ALTA";"NORMAL") =SI(Y(A2<$C$21;O(B2=$E$21;B2=$D$21));"ALTA";"NORMAL") 43
  43. 43. 44
  44. 44. 45
  45. 45. EXCEL CALC VEURE ENUNCIAT EXERCICI 46
  46. 46. ÍNDEX 47
  47. 47. EXCEL CALC 48
  48. 48. Àrea de traçatLínees de divisió Etiquetes de Series de datos dadesEix de valors Llegenda Àrea del gràficEix de categories 49
  49. 49. ÍNDEX 50
  50. 50. OPCIÓ 1:ESCRIURE DIRECTAMENT ELNOM A LA CASELLA DE LABARRA DE FÓRMULESOPCIÓ 2:DES DEL MENÚ DEFÓRMULES EXEMPLE D’APLICACIÓ ÍNDEX 51
  51. 51. EXCELCALC 52
  52. 52. ÍNDEX 53
  53. 53. =BUSCARV(cel·la_referència;zona_búsqueda;nºcolumna) ÍNDEX VEURE ENUNCIATS EXERCICIS 54
  54. 54.  REPÀS DE LES FUNCIONS DE BÚSQUEDA DONAR NOM A UN RANG EXERCICIS AVANÇATS DE CONDICIONS FORMAT CONDICIONAL Y més... Funcions financeres Funció =SUMAR.SI() Funció =CONTAR.SI() Protegir un full o document Taules dinàmiques Validació de dades Cercar objectius, Escenaris 55
  55. 55. ÍNDEXVEURE ENUNCIATS EXERCICIS 56
  56. 56. ÍNDEX 57
  57. 57. ÍNDEX 58
  58. 58. PROTEGIR FULL, DOCUMENT O CEL·LESEXCEL CALC ÍNDEX VEURE ENUNCIAT EXERCICI 59
  59. 59. VEURE ENUNCIAT EXERCICI 60
  60. 60. ÍNDEX 61
  61. 61. WORD CALC ÍNDEX VEURE ENUNCIAT EXERCICI 62
  62. 62. CERCAR OBJECTIUS. ESCENARIS EXCELCALC ÍNDEX VEURE ENUNCIAT EXERCICI 63

×