*Capturas de pantalla*-Factura1.-Primero se crea una empresa cualquiera con la direccion, telefono ( aleatorio ) y el icon...
arrastra hasta el ultimo producto para obtener los resultados de los demas productosautomaticamente.3.-Para obtener el val...
5.-Para obtener el Efectivo se utiliza la siguente formula (=(F29+F30)*5%), se suman el valor total yel IVA y se multiplic...
Capturas de pantalla factura
Upcoming SlideShare
Loading in …5
×

Capturas de pantalla factura

351 views
278 views

Published on

0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
351
On SlideShare
0
From Embeds
0
Number of Embeds
31
Actions
Shares
0
Downloads
0
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Capturas de pantalla factura

  1. 1. *Capturas de pantalla*-Factura1.-Primero se crea una empresa cualquiera con la direccion, telefono ( aleatorio ) y el icono querepresenta a la empresa.2.-Se crea una tabla de todas las ventas con el producto, cantidad, valor unitario, y valor total. Elvalor total se obtiene al multipliclar el valor unitario por la cantidad, Ej: ( C19*E19 )(C25*E25) almultiplicar el primer producto se selecciona del pequeño cuadro de la parte inferior derecha y se
  2. 2. arrastra hasta el ultimo producto para obtener los resultados de los demas productosautomaticamente.3.-Para obtener el valor total de todos los productos vendidos se usa la formula suma en mi caso,=SUMA(F19:F28) y se seleccionan desde la celda F19 hasta la celda F28 y se teclea enter paraterminar la operación o facilmente se selecciona desde la celda F19 hasta la celda F28 y se aplica laopción de Autosuma.4.-Para obtener el IVA se aplica la siguiente formula (=F29*16% ), se selecciona el valor totalmultiplicado por el 16%.
  3. 3. 5.-Para obtener el Efectivo se utiliza la siguente formula (=(F29+F30)*5%), se suman el valor total yel IVA y se multiplica por el 5%.6.-Para obtener el valor total de todo (Valor Total(vendido), IVA y el efectivo ) se suman el valor totaly el IVA, y luego se resta el Efectivo (=F29+F30-F31).SEBASTIAN PORRAS MIRANDAROGER POVEDACURSO 905CODIGOS (23, 24)COLEGIO NACIONAL NICOLAS ESGUERRA “EDIFICAMOS FUTURO”

×