• Share
  • Email
  • Embed
  • Like
  • Save
  • Private Content
Condicionales en Excel - Funciones Lógicas
 

Condicionales en Excel - Funciones Lógicas

on

  • 36,362 views

Los condicionales son una herramienta indispensable en Excel. Su correcta aplicación depende de entender a fondo su modo de funcionamiento.

Los condicionales son una herramienta indispensable en Excel. Su correcta aplicación depende de entender a fondo su modo de funcionamiento.

Statistics

Views

Total Views
36,362
Views on SlideShare
29,752
Embed Views
6,610

Actions

Likes
0
Downloads
132
Comments
0

18 Embeds 6,610

http://www.freemoodle.org 2919
http://djproductionsvip.wordpress.com 1728
http://moodle.unibague.edu.co 1096
http://pensamientognu.blogspot.com 404
http://pensamientognu.blogspot.com.es 202
http://clasesedward.webnode.es 121
http://pensamientognu.blogspot.mx 69
http://pensamientognu.blogspot.com.ar 43
http://pensamientognu.blogspot.de 5
http://pensamientognu.blogspot.fr 4
http://www.pensamientognu.blogspot.com.es 3
http://www.pensamientognu.blogspot.com 3
http://pensamientognu.blogspot.com.br 3
http://pensamientognu.blogspot.co.uk 3
http://webcache.googleusercontent.com 2
http://siacurn.curnvirtual.edu.co 2
http://cms.clasesedward.webnode.es 2
http://pensamientognu.blogspot.pt 1
More...

Accessibility

Categories

Upload Details

Uploaded via as OpenOffice

Usage Rights

CC Attribution-NonCommercial-ShareAlike LicenseCC Attribution-NonCommercial-ShareAlike LicenseCC Attribution-NonCommercial-ShareAlike License

Report content

Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel
  • Full Name Full Name Comment goes here.
    Are you sure you want to
    Your message goes here
    Processing…
Post Comment
Edit your comment

    Condicionales en Excel - Funciones Lógicas Condicionales en Excel - Funciones Lógicas Presentation Transcript

    • Condicionales en ExcelRicardo Peláez Negro@rpnegro
    • SI condicional
    • SI condicional=SI(prueba_lógica;[si_verdadero];[si_falso])
    • SI condicional =SI(C2>=3;"Paso"; "Perdió")
    • SI anidado
    • SI anidado=SI(prueba_lógica;[si_verdadero];SI( prueba_lógica;[si_verdadero];[si_falso]))
    • SI anidado =SI(F2>=5; SI(F2>=3;"APROBADO"; "REPROBADO"; "EXAMEN"))
    • Tablas de verdad Existen 16 funciones de Verdad http://en.wikipedia.org/wiki/Truth_table Conjunción Disyunción Lógica Lógica A B AYB A B AOB V V V V V V V F F V F V F V F F V V F F F F F F
    • Función lógica YCriterios para promover un empleado:Más de dos años trabajandoCalificación mayor a 350Caerle bien al jefe
    • Función lógica Y =Y(valor_lógico1;[valor_lógico2]; ...)La función será verdadera Conjunción solo si se cumplen Lógica A B AYB todos los Valores lógicos. V V V V F FEl resultado de la función F V F será Verdadero o F F FFalso
    • Función lógica O =O(valor_lógico1;[valor_lógico2]; ...)La función será verdadera Disyunción si se cumple alguno de Lógica A B AOB los valores lógicos. V V V V F VEl resultado de la función F V V será Verdadero o F F FFalso