Acompanhamento

210
-1

Published on

Published in: Education
0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total Views
210
On Slideshare
0
From Embeds
0
Number of Embeds
1
Actions
Shares
0
Downloads
9
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Acompanhamento

  1. 1. Instrutor -RicardoEXCEL
  2. 2. O QUE VEREMOS HOJE?Fórmulas e FunçõesPesquisa com (Proc)Gráficos e seus modelos
  3. 3. VOCÊ SABE QUAL É A DIFERENÇA ENTRE:Fórmula Função
  4. 4. VEJAMOS>: A fórmula efetua um cálculo.Ex: =C3 + D2 / 85A função retorna um resultado geralmente a partir de umteste lógico ou da efetuação de fórmulas.Ex.: =SE(C5+D7)Vejamos na práticaentão:
  5. 5.  Sua forma básica de se trabalhar é:=CONT.NÚM(C5:C11)=CONT.VALORES(C5:C11)APRENDENDO COM CONT.NUM ECONT.VALORES
  6. 6.  Então acompanhe a aula pelo Excel e vá treinando emseguida para fixar seu aprendizado.JÁ IMAGINOU FAZENDO UMA PESQUISA ORGANIZADAIGUAL A DE UMA LOCADORA?
  7. 7.  E com relação aos números é possível traduzir em forma deimagem? Sim é claro, pra isso existem os gráficos, queveremos agora. Acompanhe pela tabela pronta:UMA IMAGEM VALE MAIS QUE MILPALAVRAS....
  8. 8.  Tenham uma ótima semana e bons estudos e serviço atodos(as).MUITO OBRIGADO PELA OPORTUNIDADE
  1. A particular slide catching your eye?

    Clipping is a handy way to collect important slides you want to go back to later.

×