SlideShareSlideShare es un sitio web que ofrece a los usuarios la posibilidadde subir y compartir en público o en privado ...
HistoriaSlideShare fue lanzado el 4 deoctubre de 2006.Este sitioweb es considerado similar aYouTube,      pero    de   uso...
FUNCIONES DE EXCEL
BUSCARVBusca un valor específico en la primer columna de una matriz detabla y devuelve, en la misma fila, un valor de otra...
BUSCARV
BUSCARHBusca un valor en la fila superior de una tabla o una matriz devalores y, a continuación, devuelve un valor en la m...
BUSCARH
CONTAR.SILa función CONTAR.SI cuenta el número de celdas dentro de unrango que cumplen un solo criterio especificado por e...
CONTAR.SI
CONTARLa función CONTAR cuenta la cantidad de celdas que contienennúmeros y cuenta los números dentro de la lista de argum...
CONTAR
SIDevuelve un valor si la condición especificada es VERDADERO yotro valor si dicho argumento es FALSO.Utilice SI para real...
SI
PROMEDIODevuelve el promedio (media aritmética) de los argumentos. Porejemplo, si el rango A1:A20 contiene números, la fór...
PROMEDIO
SUMASuma todos los números de un rango.SintaxisSUMA(número1;número2; ...)
SUMA
PRODUCTOLa función PRODUCTO multiplica todos losnúmeros proporcionados como argumentos ydevuelve el producto. Por ejemplo,...
PRODUCTO
Slide share
Upcoming SlideShare
Loading in …5
×

Slide share

263 views

Published on

trabajo

0 Comments
1 Like
Statistics
Notes
  • Be the first to comment

No Downloads
Views
Total views
263
On SlideShare
0
From Embeds
0
Number of Embeds
24
Actions
Shares
0
Downloads
2
Comments
0
Likes
1
Embeds 0
No embeds

No notes for slide

Slide share

  1. 1. SlideShareSlideShare es un sitio web que ofrece a los usuarios la posibilidadde subir y compartir en público o en privado presentaciones dediapositivas en PowerPoint, documentos deWord, OpenOffice, PDF, Portafolios.
  2. 2. HistoriaSlideShare fue lanzado el 4 deoctubre de 2006.Este sitioweb es considerado similar aYouTube, pero de usoorientado a las presentacionesde series de diapositivas.El sitio web fue originalmenteconcebido para ser utilizadoentre los empleados de
  3. 3. FUNCIONES DE EXCEL
  4. 4. BUSCARVBusca un valor específico en la primer columna de una matriz detabla y devuelve, en la misma fila, un valor de otra columna dedicha matriz de tabla.
  5. 5. BUSCARV
  6. 6. BUSCARHBusca un valor en la fila superior de una tabla o una matriz devalores y, a continuación, devuelve un valor en la misma columnade una fila especificada en la tabla o matriz. Use BUSCARH cuandolos valores de comparación se encuentren en una fila en la partesuperior de una tabla de datos y desee encontrar información quese encuentre dentro de un número especificado de filas.
  7. 7. BUSCARH
  8. 8. CONTAR.SILa función CONTAR.SI cuenta el número de celdas dentro de unrango que cumplen un solo criterio especificado por el usuario. Porejemplo, puede contar todas las celdas que comienzan con ciertaletra, o bien todas las celdas que contienen un número mayor omenor que un número especificado por el usuario. Por ejemplo,suponga que tiene una hoja de cálculo que contiene una lista detareas en la columna A y el primer nombre de la persona asignadaa cada tarea en la columna B. Puede usar la función CONTAR.SIpara contar cuántas veces aparece el nombre de una persona en lacolumna B y, de esa forma, determinar cuántas tareas tieneasignadas. Por ejemplo:=CONTAR.SI(B2:B25,"Nancy")
  9. 9. CONTAR.SI
  10. 10. CONTARLa función CONTAR cuenta la cantidad de celdas que contienennúmeros y cuenta los números dentro de la lista de argumentos.Use la función CONTAR para obtener la cantidad de entradas enun campo de número de un rango o matriz de números.
  11. 11. CONTAR
  12. 12. SIDevuelve un valor si la condición especificada es VERDADERO yotro valor si dicho argumento es FALSO.Utilice SI para realizar pruebas condicionales en valores yfórmulas.SintaxisSI(prueba_lógica;valor_si_verdadero;valor_si_falso)
  13. 13. SI
  14. 14. PROMEDIODevuelve el promedio (media aritmética) de los argumentos. Porejemplo, si el rango A1:A20 contiene números, la fórmula=PROMEDIO(A1:A20) devuelve el promedio de dichos números
  15. 15. PROMEDIO
  16. 16. SUMASuma todos los números de un rango.SintaxisSUMA(número1;número2; ...)
  17. 17. SUMA
  18. 18. PRODUCTOLa función PRODUCTO multiplica todos losnúmeros proporcionados como argumentos ydevuelve el producto. Por ejemplo, si las celdas A1y A2 contienen números, puede usar la fórmula=PRODUCTO(A1, A2) para multiplicar los dosnúmeros. También puede realizar la mismaoperación con el operador matemático demultiplicación (*); por ejemplo, =A1 * A2.
  19. 19. PRODUCTO

×