• Like
  • Save
Excel
Upcoming SlideShare
Loading in...5
×
 

Excel

on

  • 11,571 views

Teoría Excel para 9no. Año EGB

Teoría Excel para 9no. Año EGB

Statistics

Views

Total Views
11,571
Views on SlideShare
10,909
Embed Views
662

Actions

Likes
3
Downloads
566
Comments
4

17 Embeds 662

http://profanazario.wordpress.com 541
http://jennifertic.blogspot.com 37
http://www.slideshare.net 27
http://quimicaisfd95.blogspot.com 23
http://upaep.webcindario.com 11
http://presentacion.org 5
http://administracionyfinanzastania.blogspot.com.es 3
http://quimicaisfd95.blogspot.com.ar 3
http://www.campusdocente.com.ar 2
http://isfd95.bue.infd.edu.ar 2
http://quimicaisfd95.blogspot.mx 2
http://quimicaisfd95.blogspot.com.es 1
http://informaticagc2012.blogspot.com 1
http://jose-gonzales.blogspot.com 1
http://www.stateresa.edu.ar 1
http://74.125.47.132 1
http://profemariana-yo.blogspot.com 1
More...

Accessibility

Categories

Upload Details

Uploaded via as Microsoft PowerPoint

Usage Rights

© All Rights Reserved

Report content

Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel

14 of 4 Post a comment

  • Full Name Full Name Comment goes here.
    Are you sure you want to
    Your message goes here
    Processing…
  • ESTOY OJEANDO COMO FUNCIONA ESTE ASUNTO DEL SLIDESHARE
    Are you sure you want to
    Your message goes here
    Processing…
  • Thanks for sharing!~!!
    Are you sure you want to
    Your message goes here
    Processing…
  • Muy bien, Mariana!!!!
    Ya veremos como le sumamos música, si? ;-)
    K
    Are you sure you want to
    Your message goes here
    Processing…
  • Hola Mariana, ando mirando los trabajos de mis compañeros. Interesante a pesar de ser breve. Muchos Cariños.

    Arit
    Are you sure you want to
    Your message goes here
    Processing…
Post Comment
Edit your comment

    Excel Excel Presentation Transcript

    • Excel
      • Permite el desarrollo de aplicaciones financieras, contables, administrativas, ordenamiento de datos, realización de gráficos, etc.
    • Excel tiene 256 columnas y 65.536 filas.
    • Excel es una planilla de cálculo configurada como un cuadro de doble entrada que consta de:
      • Filas
      • y Columnas
      • se les asignan números
      • se las denomina con letras.
      • El Rango, es un conjunto de celdas.
      Se escribe, (A2:B3)
    • Entrada de datos:
      • Entrada alfanumérica:
      • Entrada numérica:
      La información alfanumérica es aquella que se compone de números y letras, sólo letras o sólo números. Es todo tipo de información con la cual no se va a realizar ninguna operación matemática. La información numérica es aquella que realiza operaciones aritméticas, puede ser un número , fórmula o una función.
    • Entrada de una fórmula :
      • Una fórmula es el conjunto de operaciones asociadas que se realizan entre valores para obtener un resultado final.
      • En Excel , las operaciones matemáticas de una fórmula, se pueden realizar entre diferentes celdas y valores para obtener un nuevo valor.
      * Multiplicación ^ Exponenciación / División - Resta + Suma OPERACIÓN SIGNO
    • Entrada de funciones:
      • Una función consiste en fórmulas abreviadas para solucionar aplicaciones de orden estadístico, financiero, matemático, etc.
      • La función permite al usuario obtener resultados con sólo definir parámetros.
      • Para escribir una función, el cursor se debe ubicar en la celda donde se desea obtener el resultado, a continuación se escribe el signo “=” luego el nombre de la función y entre paréntesis los parámetros.
      • Las funciones básicas de mayor uso son:
      • =SUMA( rango ) sumatoria.
      • =PROMEDIO( rango ) promedio.
      • =CONTAR( rango )número de datos del rango.
      • =MAX( rango )máximo valor del rango.
      • =MIN( rango )mínimo valor del rango.
    • Mariana Bargas. Rawson – Chubut http://profemariana-yo.blogspot.com
      • Fundamentación: Introducción teórica a Excel, presentación del programa.
      • Destinatarios : 9no. Año EGB.
      • Recursos: Uso de la intranet del gabinete, NetOp. 15 equipos.
      • Fecha: 1er. Trimestre 2007.