<!DOCTYPE html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# 2490221586: http://ogp.me/ns/fb/2490221586#">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
    <meta name="include_mode" content="async">

    <!-- SL:start:notranslate -->
    <title>MonikaParashar.resume</title>
    <meta name="description" content="1 MONIKA PARASHAR Parashar.monika@Hotmail.com Contact No: +91-9899701404 PROFILE  A qualified SAP Security Administrator with 7 months of Experience.  7 Mont…">
    <!-- SL:end:notranslate -->

    <meta name="robots" content="index">
    <meta id='globalTrackingUrl' content="https://www.linkedin.com/li/track">
      
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"transactionName":"cV9ZRUZWXQ1XEU1FDVtUUkJcVkZORAoHQQ==","queueTime":0,"applicationTime":1000,"agent":"","applicationID":"22199103","licenseKey":"64463c96e4","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net"}</script>
<script type="text/javascript">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</script>
  <!-- SL:start:notranslate -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <meta name="thumbnail" content="http://cdn.slidesharecdn.com/ss_thumbnails/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024-thumbnail.jpg?cb=1482486100" />
  <!-- SL:end:notranslate -->
  <meta content="{&quot;selected&quot;:&quot;Selected&quot;,&quot;ajax_signup.login.rsvp&quot;:&quot;Login to SlideShare to join this meeting\u2026&quot;,&quot;ajax_signup.signup.favorite&quot;:&quot;Signup for SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.follow&quot;:&quot;Signup for SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.signup.upload&quot;:&quot;Signup for SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.zipcast&quot;:&quot;Signup for SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.clip&quot;:&quot;Signup for SlideShare. Don\u2019t lose your clips!&quot;,&quot;slideview.comments_loggedin.delete_comment.title&quot;:&quot;Are you sure you want to delete this comment?&quot;,&quot;slideview.comments_loggedin.spam_comment.title&quot;:&quot;Are you sure you want to mark this comment as spam?&quot;,&quot;action-bar.like.why_not_share&quot;:&quot;Like this? Why not share?&quot;,&quot;slideshow.foundation_slideview.like&quot;:&quot;Like&quot;,&quot;select&quot;:&quot;Select&quot;,&quot;clipping.toast.change_clipboard&quot;:&quot;Change clipboard&quot;,&quot;ajax_signup.login.upload&quot;:&quot;Login to SlideShare to start uploading\u2026&quot;,&quot;ajax_signup.signup.rsvp&quot;:&quot;Signup for SlideShare to join this meeting\u2026&quot;,&quot;slideview.comments_loggedin.organization&quot;:&quot;at {:organization}&quot;,&quot;clipping.select_clipboard_modal.select_another_clipboard&quot;:&quot;Select another clipboard&quot;,&quot;ajax_signup.login.follow&quot;:&quot;Login to SlideShare to follow this user\u2026&quot;,&quot;ajax_signup.login.user&quot;:&quot;Login to SlideShare to register the username\u2026&quot;,&quot;slideview.comments_loggedin.block_user.success&quot;:&quot;The user is blocked!&quot;,&quot;ajax_signup.login.zipcast&quot;:&quot;Login to SlideShare to schedule a meeting\u2026&quot;,&quot;ajax_signup.signup.download&quot;:&quot;Signup for SlideShare to download\u2026&quot;,&quot;ajax_signup.signup_for_ss&quot;:&quot;Signup for SlideShare&quot;,&quot;clipping.filmstrip.message&quot;:&quot;Top clipped slide&quot;,&quot;lynda.tld&quot;:&quot;.com&quot;,&quot;ajax_signup.login.download&quot;:&quot;Login to SlideShare to download\u2026&quot;,&quot;ajax_signup.login.addcontact&quot;:&quot;Login to SlideShare to follow\u2026&quot;,&quot;ajax_signup.login.business&quot;:&quot;Login to SlideShare to continue\u2026&quot;,&quot;ajax_signup.signup.business&quot;:&quot;Signup for SlideShare to continue\u2026&quot;,&quot;slideshow.foundation_slideview.likes_count&quot;:&quot;{:count,number} {:count,choice,singular#Like|plural#Likes}&quot;,&quot;ajax_signup.login.favorite&quot;:&quot;Login to SlideShare to like\u2026&quot;,&quot;ajax_signup.signup.create&quot;:&quot;Signup for SlideShare to start creating\u2026&quot;,&quot;slideview.comments_loggedin.commenting.failure&quot;:&quot;Hey something went wrong :-(\nCould you try again?&quot;,&quot;ajax_signup.login.clip&quot;:&quot;Login to SlideShare. Don\u2019t lose your clips!&quot;,&quot;slideview.comments_loggedin.block_user.title&quot;:&quot;Are you sure you want to block this user?&quot;,&quot;ajax_signup.connect&quot;:&quot;connect&quot;,&quot;clipping.select_clipboard_modal.select_new_clipboard&quot;:&quot;Select a new clipboard&quot;,&quot;li_connect.slideshare_added&quot;:&quot;Your SlideShare was successfully added to your LinkedIn profile.&quot;,&quot;ajax_signup.login.comments&quot;:&quot;Login to SlideShare to post a comment\u2026&quot;,&quot;ajax_signup.login.AddToCommunity&quot;:&quot;Login to SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.login.create&quot;:&quot;Login to SlideShare to start creating\u2026&quot;,&quot;ajax_signup.signup.comments&quot;:&quot;Signup for SlideShare to post a comment\u2026&quot;,&quot;slideview.comments_loggedin.block_user.failure&quot;:&quot;Oops! Something went wrong. Please try again after sometime.&quot;,&quot;lynda.premium_video&quot;:&quot;PREMIUM VIDEO&quot;,&quot;right_rail.recommended&quot;:&quot;Recommended&quot;,&quot;views.other&quot;:&quot;views&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;li_connect.login.no_match&quot;:&quot;Login does not match, please try again.&quot;,&quot;ajax_signup.login.contest&quot;:&quot;Login to SlideShare to vote\u2026&quot;,&quot;ajax_signup.signup.AddToCommunity&quot;:&quot;Signup for SlideShare to add this document to a group/event\u2026&quot;,&quot;ajax_signup.signup.user&quot;:&quot;Signup for SlideShare to register the username\u2026&quot;,&quot;slideview.comments_loggedin.timestamp&quot;:&quot;less than a second ago&quot;,&quot;action-bar.unlike.text&quot;:&quot;Unlike&quot;,&quot;lynda.domain&quot;:&quot;lynda&quot;,&quot;clipping.toast.share_clip&quot;:&quot;Share clip&quot;,&quot;ajax_signup.signup.addcontact&quot;:&quot;Signup for SlideShare to follow\u2026&quot;,&quot;ajax_signup.signup.contest&quot;:&quot;Signup for SlideShare to vote\u2026&quot;,&quot;ajax_signup.login_to_ss&quot;:&quot;Login to SlideShare&quot;}" name="ss-i18n-translations" />
  <meta content="{&quot;lead_form.phone.international_format_message&quot;:&quot;Please use international phone number format:&quot;,&quot;lead_form.phone.format.example&quot;:&quot;Ex: +00 0000000000&quot;,&quot;profile.edit_marketing_settings.saved&quot;:&quot;Saved&quot;,&quot;ssplayer.event_manager.playershare.share_slideshare&quot;:&quot;Share SlideShare&quot;}" name="ss-i18n-translations" />

    <link rel="shortcut icon" href="http://public.slidesharecdn.com/b/favicon.ico?d8e2a4ed15">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.slideshare.net/rss/latest" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="SlideShare Search">

    <link href="http://public.slidesharecdn.com/b/ss_foundation/stylesheets/app_critical.css?d003f4b82b" media="screen" rel="stylesheet" type="text/css" />
    <!--[if IE 9]><link href="http://public.slidesharecdn.com/b/ss_foundation/stylesheets/ie9_nav_bar_fix.css?8fb8af5274" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <link rel="alternate" hreflang="en" href="http://www.slideshare.net/monikaparashar/monikaparasharresume"/>
<link rel="alternate" hreflang="es" href="http://es.slideshare.net/monikaparashar/monikaparasharresume"/>
<link rel="alternate" hreflang="fr" href="http://fr.slideshare.net/monikaparashar/monikaparasharresume"/>
<link rel="alternate" hreflang="de" href="http://de.slideshare.net/monikaparashar/monikaparasharresume"/>
<link rel="alternate" hreflang="pt" href="http://pt.slideshare.net/monikaparashar/monikaparasharresume"/>
<link rel="alternate" hreflang="x-default" href= "http://www.slideshare.net/monikaparashar/monikaparasharresume"/>


      <meta content="index" name="robots" />

  <link href="http://public.slidesharecdn.com/b/ss_foundation/stylesheets/slideview_critical.css?d64cac2a3c" media="screen" rel="stylesheet" type="text/css" />

    

<link href="http://public.slidesharecdn.com/b/stylesheets/ssplayer/combined_document.css?b178d9e75e" media="screen" rel="stylesheet" type="text/css" />



    <link rel="dns-prefetch" href="//www.slideshare.net">
    <link rel="dns-prefetch" href="//public.slidesharecdn.com">
    <link rel="dns-prefetch" href="//image.slidesharecdn.com">
    <link rel="dns-prefetch" href="//cdn.slidesharecdn.com">
    <link rel="dns-prefetch" href="//www.linkedin.com">

    <script type='text/javascript'>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</script>

    <meta content="http://public.slidesharecdn.com/b/images/artdeco/icons.svg?43e81fd2ef" name="ss-svg-icons" />

    <script src="http://public.slidesharecdn.com/b/ss_foundation/combined_experiments.js?59e3c7a1df" type="text/javascript"></script>

    <!-- RUM javascript -->
<script>
// <![CDATA[
  (function() {
    window.slideshare_object = window.slideshare_object || {};
    slideshare_object.rum = {
      beacon_url: '//www.linkedin.com/lite/rum-track',
      report: {},
      fire: function() {}
    };
  }());
// ]]>
</script>
  <script>
  // <![CDATA[
    (function() {
      var load_js_async = function(url) {
        var script_tag = document.createElement('script');
        script_tag.type = "text/javascript";
        script_tag.async = true;
        script_tag.src = url;
        document.getElementsByTagName("script")[0].parentNode.appendChild(script_tag);
      };
      load_js_async("http://public.slidesharecdn.com/b/javascripts/rum/combined_base.js?7376de6ef4");
    })();
  // ]]>
  </script>
<!-- RUM javascript ends -->


      <link rel="dns-prefetch" href="//js.bizographics.com">
  <script id="adQueue" type="text/javascript"><!--
 if(!slideshare_object.delayedLIAd){ slideshare_object._adQueue = []; } 
//--></script>
  <script type="text/javascript" id="ga-init">
  // <![CDATA[
    // Setting custom variable [slot = 3, scope = 3(page level)] for tracking source (related, search etc) of pageview
    window._gaq.push(['_setCustomVar', 3, 'source', 'not_set', 3]);
    window._gaq.push(['_trackEvent', 'bigfoot_slideview', 'pageload', slideshare_object.gam_cat_name, undefined, true]);

  // ]]>
    <!--
 slideshare_object.deploy_environment = 'production'; 
//-->
  </script>
    <link href="http://www.slideshare.net/monikaparashar/monikaparasharresume" rel="canonical" />
  <link title="Slideshow json oEmbed Profile" type="application/json+oembed" href="http://www.slideshare.net/api/oembed/2?format=json&amp;url=http://www.slideshare.net/monikaparashar/monikaparasharresume" rel="alternate" />
  <link title="Slideshow xml oEmbed Profile" type="text/xml+oembed" href="http://www.slideshare.net/api/oembed/2?format=xml&amp;url=http://www.slideshare.net/monikaparashar/monikaparasharresume" rel="alternate" />
  <link media="handheld" href="http://www.slideshare.net/mobile/monikaparashar/monikaparasharresume" rel="alternate" />

  <meta name="apple-itunes-app" content="app-id=917418728, affiliate-data=ct=smart_banner&amp;pt=10746, app-argument=slideshare-app://ss/70396268"/>
  <link rel="manifest" href="/manifest.json"/>


  <!-- fb open graph meta tags -->
    <meta content="2490221586" class="fb_og_meta" property="fb:app_id" name="fb_app_id" />
    <meta content="slideshare:presentation" class="fb_og_meta" property="og:type" name="og_type" />
      <meta content="http://www.slideshare.net/monikaparashar/monikaparasharresume" class="fb_og_meta" property="og:url" name="og_url" />
    <meta content="http://cdn.slidesharecdn.com/ss_thumbnails/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024-thumbnail-4.jpg?cb=1482486100" class="fb_og_meta" property="og:image" name="og_image" />
    <!-- SL:start:notranslate -->
    <meta content="MonikaParashar.resume" class="fb_og_meta" property="og:title" name="og_title" />
    <meta content="1 MONIKA PARASHAR Parashar.monika@Hotmail.com Contact No: +91-9899701404 PROFILE  A qualified SAP Security Administrator with 7 months of Experience.  7 Mont…" class="fb_og_meta" property="og:description" name="og_description" />
    <!-- SL:end:notranslate -->
    <meta content="2016-12-23T09:40:24Z" class="fb_og_meta" property="slideshare:published" name="slideshow_published_time" />
    <meta content="http://www.slideshare.net/monikaparashar" class="fb_og_meta" property="slideshare:author" name="slideshow_author" />
    <meta content="38" class="fb_og_meta" property="slideshare:view_count" name="slideshow_view_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:embed_count" name="slideshow_embed_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:comment_count" name="slideshow_comment_count" />
    <meta content="0" class="fb_og_meta" property="slideshare:download_count" name="slideshow_download_count" />
    <meta content="2016-12-23 09:40:24 UTC" class="fb_og_meta" property="slideshare:created_at" name="slideshow_created_at" />
    <meta content="2016-12-23 09:41:40 UTC" class="fb_og_meta" property="slideshare:updated_at" name="slideshow_updated_at" />
    <meta content="" class="fb_og_meta" property="slideshare:featured_on" name="slideshow_featured_on" />
    <meta content="0" class="fb_og_meta" property="slideshare:favorites_count" name="slideshow_favorites_count" />
    <meta content="" class="fb_og_meta" property="slideshare:category" name="slideshow_category" />

  <!-- SL:start:notranslate -->
    <meta name="twitter:card" value="player" />
    <meta name="twitter:site" value="@slideshare" />
    <meta class="twitter_player" value="https://www.slideshare.net/slideshow/embed_code/key/EbA2vSQvxzvNkh" name="twitter:player" />
    <meta name="twitter:player:width" value="342" />
    <meta name="twitter:player:height" value="291" />
    <meta class="twitter_title" value="MonikaParashar.resume" name="twitter:title" />
    <meta class="twitter_image" value="https://cdn.slidesharecdn.com/ss_thumbnails/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024-thumbnail-4.jpg?cb=1482486100" name="twitter:image" />
    <meta name="twitter:app:name:googleplay" content="SlideShare Android"/>
    <meta name="twitter:app:id:googleplay" content="net.slideshare.mobile"/>
    <meta name="twitter:app:url:googleplay" content="http://www.slideshare.net/monikaparashar/monikaparasharresume" />
    <meta name="twitter:app:name:iphone" content="SlideShare iOS" />
    <meta name="twitter:app:id:iphone" content="917418728" />
    <meta name="twitter:app:url:iphone" content="slideshare-app://ss/70396268" />
    <meta name="twitter:app:name:ipad" content="SlideShare iOS" />
    <meta name="twitter:app:id:ipad" content="917418728" />
    <meta name="twitter:app:url:ipad" content="slideshare-app://ss/70396268" />

  <meta property="al:android:url" content="slideshare-app://ss/70396268" />
  <meta property="al:android:app_name" content="SlideShare Android" />
  <meta property="al:android:package" content="net.slideshare.mobile" />
  <meta property="al:ios:url" content="slideshare-app://ss/70396268" />
  <meta property="al:ios:app_store_id" content="917418728" />
  <meta property="al:ios:app_name" content="SlideShare iOS" />
  <!-- SL:end:notranslate -->

  </head>

  <body id="pagekey-slideshare_desktop_slideview_loggedout" class="   locale-en">
      <!-- TOS update banner -->
      <div class="j-tos-update-banner tos-update-banner" style="display: none;">
  <button class="j-tos-close tos-close fa fa-times-circle"></button>
  <div class="text-div">
    <p class="j-mobile-text mobile-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a target="_blank" href="http://www.linkedin.com/legal/user-agreement">User Agreement</a> and <a target="_blank" href="http://www.linkedin.com/legal/privacy-policy">Privacy Policy</a>.
    </p>
    <p class="j-desktop-text desktop-text" style="display: none;">
      Slideshare uses cookies to improve functionality and performance, and to provide you with relevant advertising. If you continue browsing the site, you agree to the use of cookies on this website. See our <a target="_blank" href="http://www.linkedin.com/legal/privacy-policy">Privacy Policy</a> and <a target="_blank" href="http://www.linkedin.com/legal/user-agreement">User Agreement</a> for details.
    </p>
  </div>
</div>




      <div id="main-nav" class="contain-to-grid fixed">
        <div class="icon-bar four-up hide-for-medium-up icon-bar-custom">
          <a class="item" href="/" aria-labelledby="#home">
            <i class="icon-slideshare-logo"></i>
            <label id="home">SlideShare</label>
          </a>
          <a class="item" href="/explore" aria-labelledby="#explore">
            <i class="fa fa-compass"></i>
            <label id="explore">Explore</label>
          </a>
          <a class="item j-open-mobile-search" aria-labelledby="#search">
            <i class="fa fa-search"></i>
            <label id="search">Search</label>
          </a>
            <a class="item" class="void_fancybox void_redirect_link" href="https://www.slideshare.net/login" aria-labelledby="#you">
              <i class="fa fa-user"></i>
              <label id="you">You</label>
            </a>
        </div>


        <nav class="top-bar visible-for-medium-up" data-topbar>
          <ul class="title-area">
            <li class="name">
              <a href="/">
                <img id="main-navbar-logo" alt="LinkedIn SlideShare" src="http://public.slidesharecdn.com/b/images/logo/linkedin-ss/SS_Logo_White_Large.png?6d1f7a78a6">
              </a>
            </li>
          </ul>

          <section class="top-bar-section">
            <ul class="right upload-create button-group">
              <li class="has-form upload-create">
                <a href="/upload" class="button radius secondary">Upload</a>
              </li>

                <li>
                  <a href="https://www.slideshare.net/login" class="void_fancybox void_redirect_link" id="login">Login</a>
                </li>
                <li>
                  <a href="https://www.slideshare.net/w/signup" class="void_fancybox void_redirect_link" id="signup" title="Signup now for a SlideShare account">Signup</a>
                </li>
            </ul>

            <ul class="left">
              <li class="divider"></li>
              <li id="nav-search" class="has-form">
                <form id="nav-search-form" method="get" action="/search/slideshow">
                  <div class="input-box">
                  <input name="searchfrom" type="hidden" value="header">
                    <input id="nav-search-query" type="text" placeholder="Search" name="q" value="" autocomplete="off">
                    <button class="button expand" type="submit"><i class="fa fa-search"></i></button>
                    <ul class='search-suggestions dropdown f-dropdown medium' style="display:none;"></ul>
                  </div>
                </form>
              </li>
            </ul>
          </section>
        </nav>

          <div class="visible-for-medium-up sub-navbar">
            <div class="row">
              <div class="container">
                <ul class="sub-nav-cats left">
                    <li class="sub-nav-cat">
                      <a href="/" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Home" rel="nofollow">Home</a>
                    </li>
                    <li class="sub-nav-cat">
                      <a href="/featured/category/technology" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Technology" rel="nofollow">Technology</a>
                    </li>
                    <li class="sub-nav-cat">
                      <a href="/featured/category/education" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="Education" rel="nofollow">Education</a>
                    </li>
                    <li class="sub-nav-cat">
                      <a href="/explore" class="sub-nav-link" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="More Topics" rel="nofollow">More Topics</a>
                    </li>
                </ul>
                <ul class="sub-nav-cats right show-for-large-up sub-nav-link-ctas">
                  <li class="sub-nav-cat has-dropdown creators-hub-dropdown" data-dropdown="creators-hub-dropdown" data-options="is_hover:true;">
                    <a href="/ss/creators?from=sub-nav" class="sub-nav-link creators-hub" data-ga-action="click" data-ga-cat="sub_nav_cat" data-ga-label="creators_hub">For Uploaders</a>
                  </li>
                </ul>
                <ul id="creators-hub-dropdown" class="dropdown f-dropdown creators-hub-dropdown" data-dropdown-content>
                  <li>
                    <a href="/ss/creators/get-started?from=sub-nav"
                    data-ga-cat="sub_nav_cat"
                    data-ga-action="click"
                    data-ga-label="creators_hub_gs"
                    rel="nofollow">
                    Get Started</a>
                  </li>
                  <li class="divider"></li>
                  <li>
                    <a href="/ss/creators/tips-and-tricks?from=sub-nav"
                    data-ga-cat="sub_nav_cat"
                    data-ga-action="click"
                    data-ga-label="creators_hub_tat"
                    rel="nofollow">
                    Tips & Tricks</a>
                  </li>
                  <li class="divider"></li>
                  <li>
                    <a href="/ss/creators/tools?from=sub-nav"
                    data-ga-cat="sub_nav_cat"
                    data-ga-action="click"
                    data-ga-label="creators_hub_tools"
                    rel="nofollow">
                    Tools</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
      </div>

    <div class="wrapper">
        <div id="main-nav-mobile-search">
          <form name="mobile-search" action="/search/slideshow" method="get">
           <div class="input-box">
              <input type="text" placeholder="Search" name="q" value="" autocomplete="off">
              <a class="button expand">
                <i class="search-icon fa fa-search"></i>
                <i class="search-spinner fa fa-spinner fa-spin"></i>
              </a>
            </div>
          </form>
        </div>
        


      

      




<iframe id="download" style="display:none" src="" class="notify"></iframe>
<div id="j-downloading-alert" data-alert class="alert-box success radius
downloading-alert">
  <span class="copy-in-aria-label" aria-label="Your SlideShare is downloading."></span>
  <a href="#" class="close copy-in-aria-label" aria-label="&times;"></a>
</div>





<div id="slideview-container" class="">
  <div class="slideview-header-container row">
    <div class="columns">

        <div id="top-ad" class="j-top-ad banner">
          <div id="leaderboardAd" class="leaderboard1" style="max-height:15px">
          </div>
        </div>



      <div></div>
    </div>
  </div>

  <div class="row">

    <div id="main-panel" class="small-12 large-8 columns">


      <div class="sectionElements">


        <div class="playerWrapper">



            <div>
              <!-- For slideview page , combined js for player is now combined with slideview javascripts for logged out users-->


<div class="player lightPlayer fluidImage document_player" id="svPlayerId">
  <span class="j-fullscreen-title-banner fullscreen-title-banner" style="display: none;">
    MonikaParashar.resume
  </span>

  <div class="stage valign-first-slide">
    <div class="player-cta-container">
    </div>
    <a class="exit-fullscreen j-exit-fullscreen" style="display: none;">
      <i class="fa fa-compress fa-2x"></i>
    </a>
    <div class="slide_container">
            <section data-index="1"  class="slide show" itemprop=image>
                <img class="slide_image"
                  src="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-1-638.jpg?cb=1482486100"
                  data-small="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/85/monikaparasharresume-1-320.jpg?cb=1482486100"
                  data-normal="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-1-638.jpg?cb=1482486100"
                  data-full="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-1-1024.jpg?cb=1482486100"
                  alt="1
MONIKA PARASHAR
Parashar.monika@Hotmail.com
Contact No: +91-9899701404
PROFILE
 A qualified SAP Security Administrator ..."/>
            </section>
            <section data-index="2"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/85/monikaparasharresume-2-320.jpg?cb=1482486100"
                  data-normal="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-2-638.jpg?cb=1482486100"
                  data-full="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-2-1024.jpg?cb=1482486100"
                  alt="2
Client The Dannon company
Role SAP Security Administrator
Duration May 2016 – Till Date
Environment SAP ECC 6.0
Project ..."/>
            </section>
            <section data-index="3"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/85/monikaparasharresume-3-320.jpg?cb=1482486100"
                  data-normal="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-3-638.jpg?cb=1482486100"
                  data-full="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-3-1024.jpg?cb=1482486100"
                  alt="3
EXTRA CURRICULAR
 Presented in college seminar on ATM SECURITY SYSTEM USING GSM MODEM.
 Certification in 6 weeks train..."/>
            </section>
            <section data-index="4"  class="slide" >
                <i class="fa fa-spinner fa-spin"></i>
                <img class="slide_image"
                  src=""
                  data-small="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/85/monikaparasharresume-4-320.jpg?cb=1482486100"
                  data-normal="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-4-638.jpg?cb=1482486100"
                  data-full="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-4-1024.jpg?cb=1482486100"
                  alt="4
 "/>
            </section>
        <div class="j-next-container next-container">
          <div class="content-container">
            <div class="next-slideshow-wrapper">
              <div class="j-next-slideshow next-slideshow">
                <div class="title-container">
                  <span class="title-text">Upcoming SlideShare</span>
                </div>
                <div class="j-next-url info">
                  <div class="thumb-container">
                    <img class="j-next-thumb thumb" />
                  </div>
                  <div class="text-container">
                    <span class="j-next-title next-title"></span>
                  </div>
                </div>
              </div>
              <div class="next-timer">Loading in …<span class="j-timer-count timer-count">5</span></div>
              <div class="j-next-cancel next-cancel">&#215;</div>
            </div>
          </div>
        </div>
    </div>
  </div> <!-- end stage -->

  <div class="toolbar_wrapper j-player-toolbar">
    <div class="toolbar normal">
      
<!-- using div.bar-[top, bottom]-margin to fix toolbar spacing with a taller progressbar (improve slide scrubbing UX) -->
<div class="j-progress-bar progress-bar-wrapper">
  <div class="progress-bar-spacing"></div>
  <div class="buffered-bar"></div>
  <div class="j-slides-loaded-bar progress-bar"></div>
  <div class="j-progress-tooltip progress-tooltip" style="display: none;">
    <div class="j-tooltip-content progress-tooltip-wrapper">
      <img class="j-tooltip-thumb tooltip-thumb" onerror="this.src=''"
            slide-thumb-1="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/85/monikaparasharresume-1-320.jpg?cb=1482486100"
            slide-thumb-2="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/85/monikaparasharresume-2-320.jpg?cb=1482486100"
            slide-thumb-3="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/85/monikaparasharresume-3-320.jpg?cb=1482486100"
            slide-thumb-4="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/85/monikaparasharresume-4-320.jpg?cb=1482486100"
      >
      <span class="j-slidecount-label slidecount-label">1</span>
    </div>
    <div class="progress-tooltip-caret"></div>
  </div>
</div>
<div class="progress-bar-spacing"></div>



<div class="j-tools bot-actions">
</div><!-- .bot-actions -->


  <div class="j-tools bot-actions">
    <a data-tooltip
      aria-haspopup="true"
      style="display: none"
      class="j-tooltip j-download action-download has-tip"
      title="Save this document"
      href="/login?from_source=%2Fmonikaparashar%2Fmonikaparasharresume%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation"
      data-target="#login_modal"
      data-placement="top">
      <i class="fa fa-download fa-lg" style="margin-top: 1px;"></i>
    </a>
  </div>




  <div class="nav">
      <button id="btnPrevious" title="Previous Slide">
        <div class="j-prev-btn arrow-left disabled"></div>
      </button>
    <label class="goToSlideLabel">
      <span id="current-slide" class="j-current-slide">1</span> of <span id="total-slides" class="j-total-slides">4</span>
    </label>
      <button id="btnNext" title="Next Slide">
        <div class="j-next-btn arrow-right"></div>
      </button>
  </div>



<div class="navActions">

    <div class="docActions">
      <button id="btnZoomIn" class="j-tooltip btnZoomIn" title="Zoom In">
        <i class="fa fa-plus fa-lg"></i>
      </button>
      <button id="btnZoomOut" class="j-tooltip btnZoomOut" title="Zoom Out">
        <i class="fa fa-minus fa-lg"></i>
      </button>
    </div>


    <button id="btnFullScreen" class="j-tooltip btnFullScreen" title="View Fullscreen">
      <span class="fa fa-stack">
        <i class="fa fa-expand fa-stack-1x"></i>
      </span>
    </button>
    <button id="btnLeaveFullScreen" class="j-tooltip btnLeaveFullScreen" title="Exit Fullscreen">
      <span class="fa-stack">
        <i class="fa fa-compress fa-stack-1x"></i>
      </span>
    </button>

</div>


    </div>
  </div>

  <div class="success-toast-wrapper hide"></div>

  <div class="image_maps"></div>
</div>

<div id="j-lead-form-placeholder" style="display:none">
</div>

            </div>
        </div>

        <div id="lastScreen" style="display: none;">
          <div class="lastScreen">
  <div class="jsplLastScreenOverlay j-last-screen-overlay"></div>
  <div class="pro-overlay j-lastscreen">
    <div class="proSharingText">Like this document? Why not share!</div>
    <ul class="lastActions j-last-screen-actions">
      <li class="share-cta j-share-cta lastscreen-share-cta"><a class="share-btn"><span class="lastScreen-sprite"></span>Share</a></li>
      <li class="email-cta j-email-cta"><a class="email-btn"><span class="lastScreen-sprite"></span>Email</a></li>
      <li class="replay last">
        <a class="replay-btn lastScreenReplay j-tooltip j-last-screen-replay" data-original-title="View again" title="View again">
          <span class="lastScreen-sprite">&nbsp;</span>
        </a>
      </li>
      <li class="close-btn lastScreen-sprite j-lastscreen-close">
        <a>&nbsp;</a>
      </li>
    </ul>
    <div class="related-presentations j-lastscreen-related">
      <ul class="presentation-list">
        <li>
         <a href="/helgetenno/the-outcome-economy" title="The Outcome Economy" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/theoutcomeeconomyhelgetennlivev05-161202034820-thumbnail.jpg?cb=1481003712" alt="The Outcome Economy" />
           <span class="presentation-meta">
             <span class="title">The Outcome Economy</span>
             <span class="author">by&nbsp;Helge Tennø</span>
             <span class="view-count">63751&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/barryjfeldman/the-six-highest-performing-b2b-blog-post-formats" title="The Six Highest Performing B2B Blog..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_cropped_thumbnails/highestperformingb2bblogpostformats-161203222652/thumbnail-small.jpg?cb=1481003671" alt="The Six Highest Performing B2B Blog..." />
           <span class="presentation-meta">
             <span class="title">The Six Highest Performing B2B Blog...</span>
             <span class="author">by&nbsp;Barry Feldman</span>
             <span class="view-count">38025&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/KotakSecurities/6-things-to-know-about-demonetisation-69785303" title="6 things to know about demonetisation" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/6thingstoknowaboutdemonetisation-161203103142-thumbnail.jpg?cb=1481003663" alt="6 things to know about demonetisation" />
           <span class="presentation-meta">
             <span class="title">6 things to know about demonetisation</span>
             <span class="author">by&nbsp;Kotak Securities</span>
             <span class="view-count">41422&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/maditabalnco/reuters-pictures-of-the-year-2016-part-2" title="Reuters: Pictures of the Year 2016 ..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/reuterspicturesoftheyear2016part2-161205160028-thumbnail.jpg?cb=1481003565" alt="Reuters: Pictures of the Year 2016 ..." />
           <span class="presentation-meta">
             <span class="title">Reuters: Pictures of the Year 2016 ...</span>
             <span class="author">by&nbsp;maditabalnco</span>
             <span class="view-count">41184&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/briansolis/world-travel-market-brian-solis-feature-2016" title="The impact of innovation on travel ..." >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/worldtravelmarket-briansolis2016-161205173827-thumbnail.jpg?cb=1481003556" alt="The impact of innovation on travel ..." />
           <span class="presentation-meta">
             <span class="title">The impact of innovation on travel ...</span>
             <span class="author">by&nbsp;Brian Solis</span>
             <span class="view-count">27281&nbsp;views</span>
           </span>
         </a>
        </li>
        <li>
         <a href="/saracannon/open-source-creativity" title="Open Source Creativity" >
           <img class="j-thumbnail" data-original="//cdn.slidesharecdn.com/ss_thumbnails/creativity-and-opensource-161205205921-thumbnail.jpg?cb=1481003514" alt="Open Source Creativity" />
           <span class="presentation-meta">
             <span class="title">Open Source Creativity</span>
             <span class="author">by&nbsp;Sara Cannon</span>
             <span class="view-count">33174&nbsp;views</span>
           </span>
         </a>
        </li>
      </ul>
    </div>

  </div> <!-- end of div class pro-overlay -->
  <div class="j-modal-share modal-share mobile-hide" style="display: none;" id="last-screen-modal-share" data-ga-track-category="" data-ga-track-action="">
  <div class="j-modal-popup modal-popup">
    <div class="j-modal-close modal-close"></div>
    <div class="modal-content-wrapper">
      <div class="j-modal-content modal-content" id="modal-content" data-slideshowid="">
        <header class="j-tabs tabs">
          <a id="button-share-tab" class="selected j-button-share-tab">Share SlideShare</a>
          <hr class="divider"/>
        </header>
        <div class="j-share-tab share-tab">
          <div>
            <ul class="j-share-social-list share-social-list" data-canonical-url="http://www.slideshare.net/monikaparashar/monikaparasharresume">
              <li class="facebook" data-network="facebook">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-u="http://www.slideshare.net/monikaparashar/monikaparasharresume" title="Share on Facebook">Facebook</a>
                </div>
              </li>
              <li class="twitter" data-network="twitter">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow"  data-url="http://www.slideshare.net/monikaparashar/monikaparasharresume" data-text="MonikaParashar.resume" data-related="" data-via="SlideShare" title="Tweet on Twitter">Twitter</a>
                </div>
              </li>
              <li class="linkedin" data-network="linkedin">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="http://www.slideshare.net/monikaparashar/monikaparasharresume" data-text="MonikaParashar.resume by monika parashar via slideshare" title="Share on Linkedin">LinkedIn</a>
                </div>
              </li>
              <li class="googleplus" data-network="googleplus">
                <div class="social-hover">
                  <a class="share-link" rel="nofollow" data-url="http://www.slideshare.net/monikaparashar/monikaparasharresume" title="Share on Google+">Google+</a>
                </div>
              </li>
            </ul>
          </div>
          <div class="section share-email">
            <span class="header">Email</span>
            <form id="share-email-form" class="j-share-email-form">
              <input id="share-email-to" data-ga="to" class="j-share-email-to j-email-clear j-share-expand-trigger" name="recipients" placeholder="Enter email addresses"></input>
              <div class="share-email-expand j-share-expand">
                <input id="share-email-name" data-ga="name" class="j-share-email-name j-email-clear" name="name" type="text" placeholder="from…"></input>
                <textarea id="share-email-msg" data-ga="msg" class="j-share-email-msg j-email-clear" name="msg" placeholder="add a message…"></textarea>
                <span class="j-email-flash email-flash"></span>
                <input id="share-email-send" data-ga="send" class="j-share-email-send button btn btn-inverse" type="submit" value="Send" />
                <div style="clear:both"></div>
              </div>
            </form>
            <div id="email-sent" class="j-email-sent section"><div>
              <span class="success-text">Email sent successfully!</span></div>
            </div>
          </div>
          <div class="j-share-embed section share-embed">
            <span class="header">Embed</span>
            <textarea id="share-embed-link" class="j-share-embed-link j-share-expand-trigger" readonly data-ga="link"></textarea>
            <div class="share-embed-options j-share-expand">
              <div class="embed-size">
                <span class="title">Size (px)</span>
                <select class="j-embed-size-picker embed-size-picker j-update-embed" id="embed-size-picker" data-ga="size-picker"></select>
              </div>
                <div class="embed-start">
                  <span class="title">Start on</span>
                  <select class="j-embed-start-picker embed-start-picker j-update-embed" id="embed-start-picker" data-ga="start-picker"></select>
                </div>
              <div class="embed-show-related" style="display:none">
                <input type="checkbox" name="related-content" checked="checked" class="j-embed-related-cbox embed-related-cbox j-update-embed" data-ga="related">
                <span>Show related SlideShares at end</span>
              </div>
            </div>
          </div>
          <div class="wordpress-container section">
            <span class="header">WordPress Shortcode</span>
            <input type="text" name="embed-code" id="share-embed-wp" value="" readonly="readonly" class="j-share-embed-wp text quiet h-wpembedcode j-share-expand-trigger" data-ga="wp-link">
          </div>
          <div class="share-link-container section">
            <span class="header">Link</span>
            <input type="input" class="j-share-link-url j-share-expand-trigger" id="share-link-url" data-ga="link" readonly></input>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><!-- share modal -->

</div><!-- last screen ends here -->

        </div>
      </div>

      <div class="slideshow-info-container" itemscope itemtype="http://schema.org/MediaObject">


        <div class="slideshow-info">
          <meta itemprop="inLanguage" content="en">
          <meta itemprop="image" content="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-1-638.jpg?cb=1482486100">
          <meta itemprop="thumbnailUrl" content="http://cdn.slidesharecdn.com/ss_thumbnails/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024-thumbnail.jpg?cb=1482486100">
          <meta itemprop="embedURL" content="https://www.slideshare.net/slideshow/embed_code/key/EbA2vSQvxzvNkh">
          <meta itemprop="playerType" content="HTML5">
          <meta itemprop="interactionCount" content="UserComments:0">
          <meta itemprop="interactionCount" content="UserLikes:0">
          <meta itemprop="interactionCount" content="UserDownloads:0">
          <meta itemprop="interactionCount" content="UserPageVisits:38">
          <meta itemprop="interactionCount" content="UserPlays:38">
          <meta itemprop="interactionCount" content="UserPlusOnes:0" id="meta-google">
          <meta itemprop="interactionCount" content="UserTweets:0" id="meta-twitter">


          <div class="slideshow-title-container row add-padding-right">
            <div class="small-10 columns">
              <h1 class="notranslate slideshow-title-text" itemprop="headline">
                <span class="j-title-breadcrumb">
                  MonikaParashar.resume
                </span>
              </h1>
            </div>

          <div class="small-2 columns text-right format-views">
                <span class="notranslate pippin-data">
                  38 views<br>
                </span>
            </div>
          </div>

          <ul id="slideshow-actions" class="slideshow-actions">
            <li class="item-action">
              <button class="tiny art-deco share" data-action="share">Share</button>
            </li>
              <li class="item-action">
                <button class="tiny art-deco like button" data-action="like" href="/signup?login_source=slideview.popup.like&amp;from=favorite&amp;layout=foundation&amp;from_source=http%3A%2F%2Fwww.slideshare.net%2Fmonikaparashar%2Fmonikaparasharresume" rel="nofollow">Like</button>
              </li>
              <li class="item-action">
                <button class="tiny art-deco download button" data-action="download" href="/login?from_source=%2Fmonikaparashar%2Fmonikaparasharresume%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation" rel="nofollow">
                  Download
                </button>
              </li>
          </ul>


          <div class="author-container add-padding-right" itemprop="author" itemscope itemtype="http://schema.org/Person">

            <div class="left author-thumbnail">
              <a href="/monikaparashar?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview" class="author-photo-wrapper" title="monikaparashar" itemprop="url">
                <img alt="monika parashar" class="author-photo" itemprop="image" src="//public.slidesharecdn.com/b/images/user-48x48.png" />
              </a>
            </div>

            <div class="author-text">
              <h2 style="display:inline;">
                <a class="j-author-name"
                  title="monikaparashar"
                  rel="author"
                  href="/monikaparashar?utm_campaign=profiletracking&amp;utm_medium=sssite&amp;utm_source=ssslideview"
                  data-ga-cat="bigfoot_slideview"
                  data-ga-action="authorlinkclick">
                  <span itemprop="name">monika parashar</span></a></h2>

              <div class="author-cta-container">

                  <div class="follow-container">
                    <span class="j-follow " data-contactee-id="98853899">

                        <a class="follow-btn" data-contactee="98853899" href="/signup?login_source=slideview.popup.follow&from=addcontact&from_source=http%3A%2F%2Fwww.slideshare.net%2Fmonikaparashar%2Fmonikaparasharresume">
                          <i class="fa fa-plus"></i> Follow
                        </a>

                      <div class="j-follow-progress indicator">
                        <i class="fa fa-spinner fa-spin"></i>
                      </div>
                    </span>
                  </div>
              </div>
            </div>
          </div>

            <div class="social-share-container add-padding-right">
              <button id="sv-linkedin-share" class="j-share-item button-li tiny radius" data-network="linkedin" data-ga-action="viralshareLinkedIn_click">
                <i class="fa fa-linkedin fa-lg"></i>
                <span class="separator"></span>
                <span class="j-share-count share-count">0</span>
              </button>

              <button id="sv-facebook-share" class="j-share-item button-fb tiny radius" data-network="facebook" data-ga-action="viralsharefacebook">
                <i class="fa fa-facebook fa-lg"></i>
                <span class="separator"></span>
                <span class="j-share-count share-count">0</span>
              </button>

              <button id="sv-twitter-share" class="j-share-item button-tw tiny radius" data-network="twitter" data-ga-action="viralsharetwitter_click">
                <i class="fa fa-twitter fa-lg"></i>
                <span class="separator"></span>
                <span class="j-share-count share-count">0</span>
              </button>
            </div>

          <p>
            <small>
              Published on <time datetime="Dec 23, 2016" itemprop="datePublished">Dec 23, 2016</time>
            </small>
          </p>






        </div>


        <div class="slideshow-tabs-container show-for-medium-up">
          <dl class="tabs" data-tab>
              <dd class="active">
                <a href="#comments-panel">
                  <i class="fa fa-comment"></i>
                    0 Comments
                </a>
              </dd>

            <dd class="">
              <a href="#likes-panel">
                <i class="fa fa-heart"></i>
                <span class="j-favs-count">
                  0 Likes
                </span>
              </a>
            </dd>


            <dd>
              <a href="#stats-panel" class="j-stats-tab">
                <i class="fa fa-bar-chart"></i>
                Statistics
              </a>
            </dd>

            <dd>
              <a href="#notes-panel">
                <i class="fa fa-file-text"></i>
                Notes
              </a>
            </dd>
          </dl>

          <div class="tabs-content">

              <div id="comments-panel" class="content active commentsWrapper commentsNotes">
                <ul class="hide">

                  <li id="commentsTemplate">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <img class="nickname"
                            alt="Full Name"
                            src="//public.slidesharecdn.com/b/images/user-48x48.png" />
                        </a>
                      </div>

                      <div class="small-11 columns">
                        <a class="j-author-photo notranslate commenter" title="Commenter Title" rel="nofollow">
                          <span class="j-username notranslate" data-ga-cat="bigfoot_slideview" data-ga-action="commentuserlinkclick">Full Name</span>
                          <span class="bioStub notranslate">
                            <span class="j-commenter-role"></span>
                            <span class="j-commenter-org"></span>
                          </span>
                        </a>

                        <div class="commentText notranslate">
                          Comment goes here.
                        </div>

                        <time class="commentTimestamp small-text lighter-color-text">12 hours ago</time>&nbsp;&nbsp;

                        <span class="commentMeta">
                          <span class="commentActions small-text">
                            <a href="#" class="j-action-delete">Delete</a>
                            <a href="#" class="j-reply">Reply</a>
                            <a href="#" class="j-action-spam">Spam</a>
                            <a href="#" class="j-action-block">Block</a>
                          </span>
                        </span>

                        <div id="confirmDialog" class="panel callout block-message">
                          <div>
                            <span class="title">Are you sure you want to</span>
                            <a href="#" id="yes">Yes</a>
                            <a href="#" id="no">No</a>
                          </div>
                        </div>

                        <div id="messageDialog" class="block-message">
                          Your message goes here
                        </div>

                        <span class="j-loading" style="display: none;">
                          <i class="fa fa-spinner fa-spin"></i>
                        </span>
                      </div>
                    </div>
                  </li>
                </ul>


                  <form action="#" method="post" accept-charset="utf-8" id="postComment" class="j-comment-post postComment">
                    <div class="row">
                      <div class="small-1 columns thumbnail">
                          <div class="left">
                            <img class="nickname" alt="no profile picture user"
                              src="//public.slidesharecdn.com/b/images/user-48x48.png" />
                          </div>
                      </div>

                      <div class="small-11 columns">
                        <div class="row collapse">
                          <div class="small-10 columns">
                            <input class="j-post-comment-input comment-text" type="text" placeholder="Share your thoughts…" />
                          </div>
                          <div class="small-2 columns">
                              <a id="login-provider-slideshare" class="postfix" rel="nofollow" href="/signup?login_source=slideview.popup.comment&from=comments&from_source=http%3A%2F%2Fwww.slideshare.net%2Fmonikaparashar%2Fmonikaparasharresume">
                                <button type="button" class="postfix">Post</button>
                              </a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </form>

                <ul id="commentsList" class="user-list no-bullet">
                    <li>
                      <p class="empty-stat-box text-center">
                        <em>Be the first to comment</em>
                      </p>
                    </li>
                </ul>

              </div>


            <div class="content" id="likes-panel">
              <ul id="favsList" class="j-favs-list notranslate user-list no-bullet" itemtype="http://schema.org/UserLikes" itemscope>
                  <li>
                    <p class="empty-stat-box text-center">
                      <em>Be the first to like this</em>
                    </p>
                  </li>
              </ul>

            </div>

            <div class="content" id="downloads-panel">
                <div class="empty-stat-box">No Downloads</div>
            </div>

            <div class="content" id="stats-panel">
              <div class="row info-stats">
                <div class="small-4 columns">
                  <strong>Views</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Total views</div>
                    <div class="small-4 columns stat-value text-right">
                      38
                    </div>

                    <div class="small-8 columns stat-label">On SlideShare</div>
                    <div class="j-slideshare-views small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">From Embeds</div>
                    <div class="j-embed-views small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Number of Embeds</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-4 columns">
                  <strong>Actions</strong>
                  <div class="row">
                    <div class="small-8 columns stat-label">Shares</div>
                    <div class="small-4 columns stat-value text-right j-total-shares">0</div>

                    <div class="small-8 columns stat-label">Downloads</div>
                    <div class="small-4 columns stat-value text-right ">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Comments</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>

                    <div class="small-8 columns stat-label">Likes</div>
                    <div class="small-4 columns stat-value text-right">
                      0
                    </div>
                  </div>
                </div>

                <div class="small-4 columns">
                  <strong>
                    Embeds
                    <span class="j-embed-views notranslate from-embed hint">0</span>
                  </strong>

                  <div class="j-info-embeds">
                      <div class="j-no-embeds no-embeds">No embeds</div>
                    <div class="row no-translate j-embeds-container" style="max-height:120px; overflow:auto;">
                    </div>
                  </div>
                </div>
              </div>

              <hr>

              <div class="row">
                <div class="small-12 columns">
                  <strong class="copy-in-aria-label" aria-label="Report content"></strong><br>
                  <div class="flag flag-inappropriate">
                    <a class="action-flag" rel="nofollow" href="/signup?login_source=slideview.popup.flags&amp;from=flagss&amp;from_source=http%3A%2F%2Fwww.slideshare.net%2Fmonikaparashar%2Fmonikaparasharresume">
                      <span class="j-tooltip flagged copy-in-aria-label" title="This Document has been flagged" aria-label="Flagged as inappropriate"></span>
                      <span class="j-tooltip flag copy-in-aria-label" title="Flag this document as inappropriate" aria-label="Flag as inappropriate"></span>
                    </a>
                  </div>

                  <div>
                    <a href="http://www.linkedin.com/legal/copyright-policy" rel="nofollow" class="copy-in-aria-label" aria-label="Copyright Complaint"></a>
                  </div>
                </div>
              </div>
            </div>

            <div class="content" id="notes-panel">
              <div id="empty-note" class="empty-stat-box">No notes for slide</div>
            </div>
          </div>
        </div>

            <div class="notranslate transcript add-padding-right j-transcript"  >
              <h3 class="transcript-header">
                  <i class="fa fa-file-o"></i>
                  MonikaParashar.resume
              </h3>
              <ol class="j-transcripts transcripts no-bullet no-style" itemprop="text">
                    <li>
      1.
    1
MONIKA PARASHAR
Parashar.monika@Hotmail.com
Contact No: +91-9899701404
PROFILE
 A qualified SAP Security Administrator with 7 months of Experience.
 7 Months Experience as Associate Technical support with Tech Mahindra Pvt Ltd;
 A Fine Graduate in Electrical &amp; Electronics engineering with good interpersonal skills, self-
motivated, quick learner and a team player;
RELEVANT SKILL SET
 Programming Languages : C, C++, SAP Security, SQL, MATLAB
 Data Base : SQL Server (2005/2008), Oracle
 ERP Packages : SAP R/3 – BASIS
 Web Tools : SAP , Lotus Notes IBM Tool
 Operating Systems : Windows 2000/XP/Vista/7/8/linux
EDUCATION
 Bachelor in Technology (Electricals &amp; Electronics Engineering), Vidya College of Engineering
Meerut , Uttar Pradesh Technical University with 68%marks.
 Intermediate from Kendriya Vidyalaya Sikh Lines Meerut with 70.2%.
 High School from Kendriya Vidyalaya Sikh Lines Meerut with 74.2%.
CAREER SUMMARY
 Tech Mahindra Pvt Ltd, Noida - May 2016 – Till date
WORK DETAILS
Tech Mahindra Pvt. Ltd., Noida( Uttar Pradesh ) : May 2016 – Till date
a) Role - Security Analyst : May 2016 – Till date
Working as SAP Security Administrator in The Dannon Company. Primary role is to:
 Provide Authorization to users.
 Support multiple projects, support team and business units.
 Working on role changes as per the business requirement.
 Frequently using SU01, PFCG, SE10, SE16, SU53, SUIM and SU10.
 Maintenance of authorization objects for transactions.
 Effectively analyzed trace files and tracked missing authorizations for user’s access
problems with SU53 and ST01.
 Proficient knowledge on USR* &amp; AGR* tables.
 Extensively worked SE16 Transaction for accessing different table’s information.
 Experienced extensively in User Information System.(SUIM)
 User creation and termination in landscape through Identity Management.
 Indirect (Position based) role assignment to users.
 Role/Business role creation and modification as per business requirement following
client defined process and documentation.
 Troubleshooting of authorization issues of user via SU53, SUIM and ST01.
 Handling of Periodic Security Activities – 60 Days inactivity, System cleanup for users
no longer a part of the business.
 Servers:Performed server’s cleanupmonthly.
 
  </li>
  <li>
      <a href="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-2-638.jpg?cb=1482486100" title="2
Client The Dannon company
Role SAP Security Administrator..." target="_blank">
        2.
      </a>
    2
Client The Dannon company
Role SAP Security Administrator
Duration May 2016 – Till Date
Environment SAP ECC 6.0
Project Description:
Danone is a French multinational food-products corporation based in Paris.
Established in the US in 1942, Dannon is a subsidiary of Danone, the leading global food
and beverage company focused exclusively on better-for-you foods. For almost 75 years,
Dannon has been exceeding consumer expectations through its commitment to
delivering high-quality, wholesome, nutritious and innovative products in the dairy
category.
Dannon makes a diverse and comprehensive range of approximately 200 types, styles
and flavors of fresh and frozen dairy products to satisfy the evolving needs and desires
of our consumers. Headquartered in White Plains, NY, Dannon makes yogurt at plants in
Minster, OH, Fort Worth, TX, West Jordan, UT and Portland, OR.
Roles and Responsibilities:
 Creating Users based on request.
 Assigning additional roles to the existing users.
 Resetting Passwords for users and intimating password policy.
 Created Base Roles and Company Specific Roles based upon request
 Created Composite roles based upon request.
 Addition, Removal of Transaction Codes, authorisations, authorisation objects by
Modifying existing roles based upon change request.
 Performed User comparison in PFCG.
 Analysing missing authorizations based on screen shot sent by the user.
 Locking and changing the validity date for the expired users.
 Working with tables like AGR*, USH*, USR*.
 Troubleshoot security/authorization related problems using SU53, ST01 and SUIM
KEYSKILLS
 Experience in managing team if required with full responsibility of maintaining high level of
Response &amp; Resolution SLA for the client.
 Excellent communication, interpersonal, leadership, Documentation, troubleshooting skills, self-
motivated and quick learner.
 Flexible and able to work in a team environment.
 Strong analytical &amp; critical thinking skills.
 Good presentation skills.
 Confident and Determined.
 
  </li>
  <li>
      <a href="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-3-638.jpg?cb=1482486100" title="3
EXTRA CURRICULAR
 Presented in college seminar on ATM SE..." target="_blank">
        3.
      </a>
    3
EXTRA CURRICULAR
 Presented in college seminar on ATM SECURITY SYSTEM USING GSM MODEM.
 Certification in 6 weeks training from Sai Electricals Pvt.Ltd (Meerut) “Manufacturing of power
Transformer”.
 Certificate in participation in 2 days workshop in 2013 named as “OSHMAGYAN”.
 Certificate in TRITYA SOPAN (The Bharat Scout and Guide).
 Certification in Sofcon Workshop on Industrial Automation.
 Certification in Sofcon Workshop on PLC and SCADA.
 Certificate in 2 week course on “Solar photovoltaic cell and LED lightings” from Sahasra Sambhav
skill development pvt.ltd. Noida.
 Member of Green force club.
PERSONAL DETAILS
Father’s Name:- Mr. C.L Sharma.
Mother’s Name:- Mrs. Rajni Devi
Permanent Address:- 39-A Rajkamal Park , Ekta nagar colony, Near 6th P.A.C Roorkee Road
Meerut(U.P).
Date of Birth :- 9th December 1993.
Language Known:- English &amp; Hindi
Marital Status :- Single
Nationality/Religion:- Indian / Hindu
Interest &amp; Hobbies:- Drawing, watching television, Watching stars, cycling , spending time with
family.
DECLARATION
I do hereby declare that the above information is true to the best of my knowledge.
Place: Monika Parashar
Date: (Signature)
 
  </li>
  <li>
      <a href="http://image.slidesharecdn.com/9535f8e4-7576-47e2-9029-69ecf4e1fb96-161223094024/95/monikaparasharresume-4-638.jpg?cb=1482486100" title="4
 " target="_blank">
        4.
      </a>
    4
 
  </li>

              </ol>
            </div>
      </div>
    </div>

    <aside id="side-panel" class="small-12 large-4 columns j-related-more-tab">
        <div class="mediumRectangleAd">
    <div id="topRightAd" class="j-top-right-div top-right-fillin">
      <script type="text/javascript"> slideshare_object._adQueue.push({ tile : 5, zone : 'slideshare', dart_code: '', width: 300, height: 250, appendTo: 'topRightAd'}); </script>
    </div>
  </div>

<dl class="tabs related-tabs small" data-tab>
    <dd class="active">
      <a href="#related-tab-content" data-ga-cat="bigfoot_slideview" data-ga-action="relatedslideshows_tab">
        Recommended
      </a>
    </dd>
</dl>

<div class="tabs-content">
    <ul id="related-tab-content" class="content active no-bullet notranslate">

        <li class="j-related-item">
  <a data-ssid="69747802"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="The Outcome Economy"
    href="/helgetenno/the-outcome-economy">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="The Outcome Economy"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/theoutcomeeconomyhelgetennlivev05-161202034820-thumbnail-2.jpg?cb=1481003712" />
    </div>

    <div class="related-content">
      <div class="title">
        The Outcome Economy
      </div>

        <div class="author">Helge Tennø</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="69796357"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="The Six Highest Performing B2B Blog Post Formats"
    href="/barryjfeldman/the-six-highest-performing-b2b-blog-post-formats">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="The Six Highest Performing B2B Blog Post Formats"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_cropped_thumbnails/highestperformingb2bblogpostformats-161203222652/thumbnail-extra_small.jpg?cb=1481003671" />
    </div>

    <div class="related-content">
      <div class="title">
        The Six Highest Performing B2B Blog Post Formats
      </div>

        <div class="author">Barry Feldman</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="69785303"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="6 things to know about demonetisation"
    href="/KotakSecurities/6-things-to-know-about-demonetisation-69785303">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="6 things to know about demonetisation"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/6thingstoknowaboutdemonetisation-161203103142-thumbnail-2.jpg?cb=1481003663" />
    </div>

    <div class="related-content">
      <div class="title">
        6 things to know about demonetisation
      </div>

        <div class="author">Kotak Securities</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="69839558"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Reuters: Pictures of the Year 2016 (Part 2)"
    href="/maditabalnco/reuters-pictures-of-the-year-2016-part-2">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Reuters: Pictures of the Year 2016 (Part 2)"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/reuterspicturesoftheyear2016part2-161205160028-thumbnail-2.jpg?cb=1481003565" />
    </div>

    <div class="related-content">
      <div class="title">
        Reuters: Pictures of the Year 2016 (Part 2)
      </div>

        <div class="author">maditabalnco</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="69843149"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="The impact of innovation on travel and tourism industries (World Travel Market-Brian Solis)"
    href="/briansolis/world-travel-market-brian-solis-feature-2016">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="The impact of innovation on travel and tourism industries (World Travel Market-Brian Solis)"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/worldtravelmarket-briansolis2016-161205173827-thumbnail-2.jpg?cb=1481003556" />
    </div>

    <div class="related-content">
      <div class="title">
        The impact of innovation on travel and tourism industries (World Travel Marke...
      </div>

        <div class="author">Brian Solis</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="69849452"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Open Source Creativity"
    href="/saracannon/open-source-creativity">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Open Source Creativity"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/creativity-and-opensource-161205205921-thumbnail-2.jpg?cb=1481003514" />
    </div>

    <div class="related-content">
      <div class="title">
        Open Source Creativity
      </div>

        <div class="author">Sara Cannon</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="69853590"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="2017 Marketing Predictions—Marketo"
    href="/marketo/2017-marketing-predictionsmarketo">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="2017 Marketing Predictions—Marketo"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/2017marketingpredictions-marketo-161205235652-thumbnail-2.jpg?cb=1481003500" />
    </div>

    <div class="related-content">
      <div class="title">
        2017 Marketing Predictions—Marketo
      </div>

        <div class="author">Marketo</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="66876866"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Succession “Losers”: What Happens to Executives Passed Over for the CEO Job? "
    href="/StanfordCorpGov/cgrp-61-succession-losers-what-happens-to-executives-passed-over-for-the-ceo-job">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Succession “Losers”: What Happens to Executives Passed Over for the CEO Job? "
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/cl61successionlosers-161007221802-thumbnail-2.jpg?cb=1476126027" />
    </div>

    <div class="related-content">
      <div class="title">
        Succession “Losers”: What Happens to Executives Passed Over for the CEO Job? 
      </div>

        <div class="author">Stanford GSB Corporate Governance Research Initiative</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="66889007"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="Lightning Talk #9: How UX and Data Storytelling Can Shape Policy by Mika Aldaba"
    href="/uxsingapore/lightning-talk-9-how-ux-and-data-storytelling-can-shape-policy-by-mika-aldaba">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="Lightning Talk #9: How UX and Data Storytelling Can Shape Policy by Mika Aldaba"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/lightningtalk9howuxanddatastorytellingcanshapepolicybymikaaldaba-161008073124-thumbnail-2.jpg?cb=1476121403" />
    </div>

    <div class="related-content">
      <div class="title">
        Lightning Talk #9: How UX and Data Storytelling Can Shape Policy by Mika Aldaba
      </div>

        <div class="author">ux singapore</div>

    </div>
  </a>
</li>

        <li class="j-related-item">
  <a data-ssid="65691421"
    data-algo-id="-2"
    data-source-name="FEATURED"
    data-source-model="-2"
    data-urn-type="Slideshow"
    data-score="0"
    class="j-related-impression slideview_related_item j-recommendation-tracking"
    title="SEO: Getting Personal"
    href="/kirstyhulse1/seo-getting-personal">

    <div class="related-thumbnail">
      <img class="j-thumbnail j-lazy-thumb"
        alt="SEO: Getting Personal"
        src="//public.slidesharecdn.com/b/images/thumbnail.png"
        data-original="//cdn.slidesharecdn.com/ss_thumbnails/brightonseo-160905080431-thumbnail-2.jpg?cb=1473272972" />
    </div>

    <div class="related-content">
      <div class="title">
        SEO: Getting Personal
      </div>

        <div class="author">Kirsty Hulse</div>

    </div>
  </a>
</li>

    </ul>

</div>

    </aside>
  </div>
</div>


  <div class="footer-leaderboard-ad" style="text-align:center; padding-top: 15px;">
    <div class="transcriptAd">
      <div id="transcriptAdHolder"><script type="text/javascript">slideshare_object._adQueue.push({ tile : 4, zone : 'slideshare', dart_code: '', width: 728, height: 90, appendTo: 'transcriptAdHolder', lazyLoad: true});</script></div>
    </div>
  </div>



      

      

        <footer>
            <div class="row">
              <div class="columns">
                <div id="smt-lang-selector"></div>
                <ul class="j-languages-selector language-links text-center">
                  <li class="smt-item j-www">
                    <a class="smt-link"
                      href="http://www.slideshare.net/monikaparashar/monikaparasharresume?smtNoRedir=1"
                      title="MonikaParashar.resume - English" lang="en" hreflang="en">English
                    </a>
                  </li>
                  <li class="smt-item j-es">
                    <a class="smt-link"
                      href="http://es.slideshare.net/monikaparashar/monikaparasharresume"
                      title="MonikaParashar.resume - Espanol" lang="es" hreflang="es">Espa&#xF1;ol
                    </a>
                  </li>
                  <li class="smt-item j-pt">
                    <a class="smt-link"
                      href="http://pt.slideshare.net/monikaparashar/monikaparasharresume"
                      title="MonikaParashar.resume - Portugues" lang="pt" hreflang="pt">Portugu&#xEA;s
                    </a>
                  </li>
                  <li class="smt-item j-fr">
                    <a class="smt-link"
                      href="http://fr.slideshare.net/monikaparashar/monikaparasharresume"
                      title="MonikaParashar.resume - Fran&ccedil;ais" lang="fr" hreflang="fr">Fran&ccedil;ais
                    </a>
                  </li>
                  <li class="smt-item j-de">
                    <a class="smt-link"
                      href="http://de.slideshare.net/monikaparashar/monikaparasharresume"
                      title="MonikaParashar.resume - Deutsche" lang="de" hreflang="de">Deutsch
                    </a>
                  </li>
                </ul>
              </div>
            </div>

          <div class="row">
            <div class="columns">
              <ul class="main-links text-center">
                <li><a href="/about">About</a></li>
                <li class="hidden-for-small"><a href="/developers">Dev & API</a></li>
                <li><a href="http://blog.slideshare.net/">Blog</a></li>
                <li><a href="/terms">Terms</a></li>
                <li><a href="/privacy">Privacy</a></li>
                <li><a href="http://www.linkedin.com/legal/copyright-policy">Copyright</a></li>
                <li class="hidden-for-small"><a href="https://www.linkedin.com/help/slideshare">Support</a></li>
              </ul>
            </div>
          </div>

          <div class="row">
            <div class="columns">
              <ul class="social-links text-center">
                <li>
                  <a title="Follow us on LinkedIn" href="http://www.linkedin.com/company/linkedin" class="fa fa-linkedin-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a title="Follow us on Facebook" href="http://www.facebook.com/slideshare" class="fa fa-facebook-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a title="Follow us on Twitter" href="http://twitter.com/SlideShare" class="fa fa-twitter-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a title="Follow us on Google+" href="http://www.google.com/+LinkedIn" class="fa fa-google-plus-square fa-lg" rel="nofollow" target="_blank"></a>
                </li>
                <li>
                  <a href="http://www.slideshare.net/rss/latest" class="fa fa-rss-square fa-lg"></a>
                </li>
              </ul>
            </div>
          </div>

          <div class="row">
            <div class="columns">
              <p class="copyright text-center">LinkedIn Corporation &copy; 2016</p>
              <p></p>
            </div>
          </div>
        </footer>
    </div>

    <div id="alert-modal" class="reveal-modal" data-reveal="">
      <p></p>
      <a class="close-reveal-modal">×</a>
    </div>

    <div class="modal_popup_container">
          
<div id="clipboard-share-modal" class="reveal-modal small mobile-hide" aria-hidden="true" aria-labelledby="modal-title" role="dialog" data-reveal data-ga-track-category="" data-ga-track-action="" translate="no">
  <div class="j-modal-popup modal-popup">
    <div id="modal-content" class="j-modal-content">
      <h4 class="j-modal-title modal-title notranslate">Share Clipboard</h4>
      <hr />
      <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
      <div class="section share-email">
        <form class="j-share-email-form">
          <h5>Email</h5>
          <input class="j-share-email-to j-email-clear notranslate" name="recipients" placeholder="Enter email addresses" title="Enter email addresses" type="text">
          <div class="clearfix">
            <input data-ga="name" class="j-share-email-name j-email-clear notranslate" name="name" type="text" placeholder="From" title="From">
            <textarea class="j-share-email-msg j-email-clear notranslate share-message-textarea" name="message" placeholder="Add a message" title="Add a message"></textarea>
            <div class="j-email-flash email-flash"></div>
            <input id="share-email-send"class="button btn btn-inverse email-send-button notranslate" title="Send" type="submit" value="Send">
          </div>
        </form>
        <div id="email-sent" class="j-email-sent sent-section">
          <span class="success-text notranslate">Email sent successfully..</span>
        </div>
      </div>
      <div class="row">
        <ul class="j-share-social-list share-social-list" data-canonical-url="">
          <li class="facebook" data-network="facebook">
            <a class="share-link"
              rel="nofollow"
              title="Share on Facebook">Facebook</a>
          </li>
          <li class="twitter" data-network="twitter">
            <a class="share-link"
              rel="nofollow"
              title="Tweet on Twitter">Twitter</a>
          </li>
          <li class="linkedin" data-network="linkedin">
            <a class="share-link"
              rel="nofollow"
              title="Share on LinkedIn">LinkedIn</a>
          </li>
          <li class="googleplus" data-network="googleplus">
            <div class="social-hover">
              <a class="share-link"
                rel="nofollow"
                title="Share on Google+">Google+</a>
            </div>
          </li>
        </ul>
      </div>
      <div class="row">
        <div class="share-link-container">
          <label for="share-link-url">Link</label>
          <input id="share-link-url" class="j-share-link-url" type="text" data-ga="link"></input>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="top-clipboards-modal"
     class="reveal-modal xlarge top-clipboards-modal"
     data-reveal
     aria-labelledby="modal-title"
     aria-hidden="true"
     role="dialog">
  <h4 class="modal-title">Public clipboards featuring this slide</h4>
  <hr />
  <button class="close-reveal-modal button-lrg" aria-label="Close">&times;</button>
  <div class="loading text-center">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>
  <div class="empty">
    No public clipboards found for this slide
  </div>

  <div class="clipboards row">
    <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-3"></ul>
  </div>
</div>

    
<div id="download-interstitial-modal" class="download-interstitial reveal-modal medium" aria-hidden="false" role="dialog" data-reveal>
  <div class="modal-content-container">
    <a class="close-reveal-modal" href="#" aria-label="Close">&times;</a>
    <div class="modal-content">
      <div class="modal-inner-content">
        <div class="row">
          <h3 class="text-center">Save the most important slides with Clipping</h3>
        </div>
        <div class="row">
          <!-- make only 8/12 columns and centered -->
          <div class="medium-10 small-centered columns">
            <p class="text-center">Clipping is a handy way to collect and organize the most important slides from a presentation. You can keep your great finds in clipboards organized around topics.</p>
            <button class="art-deco small primary start-clipping">Start clipping</button>
            <button class="art-deco small tertiary button continue-download" data-reveal-id="login_modal" href="/login?from_source=%2Fmonikaparashar%2Fmonikaparasharresume%3Ffrom_action%3Dsave&amp;from=download&amp;layout=foundation">No thanks. Continue to download.</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <div id="select-clipboard-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
  <div class="modal-header-container">
    <h4 class="modal-title">Select another clipboard</h4>
    <hr />
    <a class="close-reveal-modal button-lrg" href="#" aria-label="Close">&times;</a>
  </div>

  <div class="loading">
    <svg><use data-size="small" xlink:href="#loader"></use></svg>
  </div>

  <div class="modal-content">

    <div class="default-clipboard-panel radius">
      <p>Looks like you’ve clipped this slide to <strong class="default-clipboard-title"></strong> already.</p>
    </div>

    <div class="clipboard-search-input-container">
      <i class="fa fa-search"></i>
      <input class="clipboard-search-input" type="text" placeholder="Search for a clipboard">
    </div>

    <div class="clipboard-list-container">
      <ul class="existing-clipboard-list"></ul>
      <ul class="clipboard-list"></ul>
      <div class="clipboard-create-new">
        <div class="clipboard-item-thumb">
          <i class="fa fa-plus"></i>
        </div>
        <div class="clipboard-item-title">Create a clipboard</div>
      </div>
    </div>
  </div>
</div>

    <div id="clipboard-create-modal" class="reveal-modal medium" data-reveal aria-labelledby="modal-title" aria-hidden="true" role="dialog" translate="no">
    <div class="first-clip-message hide">
      <h3>You just clipped your first slide!</h3>
      <span>
        Clipping is a handy way to collect important slides you want to go back to later. Now customize the name of a clipboard to store your clips.
      </span>
    </div>
    <h4 class="modal-title"></h4>
    <hr />
    <form data-abide>
    <div class="row">
      <div class="j-title-wrapper input-wrapper notranslate">
        <label>Name*
          <input type="text" class="j-title-input" placeholder="Best of Slides"/>
          <small class="j-title-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <div class="j-description-wrapper input-wrapper notranslate">
        <label>Description
          <input type="text" class="j-description-input" placeholder="Add a brief description so others know what your Clipboard is about."/>
          <small class="j-description-error error hide"></small>
        </label>
      </div>
    </div>

    <div class="row">
      <label>Visibility
        <div class="switch small notranslate">
          <small id="privacy-switch-description">Others can see my Clipboard</small>
          <input id="privacy-switch" class="j-privacy-input" type="checkbox" />
          <label for="privacy-switch"></label>
        </div>
      </label>
    </div>

        <div class="row">
          <div class="pull-right">
            <button class="j-cancel-button button-ghost small notranslate" type="button">Cancel</button>
            <button class="j-submit-button button-linkedin small notranslate" type="submit">Save</button>
          </div>
        </div>
    </form>
    <input type="hidden" class="j-i18n-edit-clipboard-modal" value='{&quot;privacyDisabled&quot;:&quot;Others can see my Clipboard&quot;,&quot;formTitleEdit&quot;:&quot;Edit Clipboard&quot;,&quot;privacyEnabled&quot;:&quot;Clipboard is visible only to me.&quot;,&quot;formTitleCreate&quot;:&quot;Create a clipboard&quot;}'
    />

</div>


    </div>

    <script src="http://public.slidesharecdn.com/b/ss_foundation/combined_foundation_base.js?ebdceaad14" type="text/javascript"></script>

    <script>
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/b/ss_foundation/stylesheets/app.css?0342354c80586f1e69a0fbe4bd598967673594b4");
      });
    </script>

    
  <script type="text/javascript">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</script>

    <script src="http://public.slidesharecdn.com/b/ss_foundation/combined_player_document_init.js?0cdd696a33" type="text/javascript"></script>

    <script type="text/javascript">
      $(document).ready(function() {
        var $el = $('#svPlayerId');
        var classMap = {
          'document': 'document_player',
          'html': 'html_player',
          'infographic': 'infographic_player',
          'video': 'video_player'
        }

        player = new SSPlayer(slideshare_object.jsplayer);
        $(player).bind('slidechanged', function(e) {
          if (typeof(loadDataForSlide) === 'function') {
            loadDataForSlide(e.ssData.index);
          }
        });

        $el.addClass(classMap[player.config.player_type]);
      });
    </script>



  <script>

      slideshare_object.add_signin_link('.j-favorite');
      slideshare_object.add_login_source('.j-favorite', 'slideview.top_toolbar.like');
      slideshare_object.add_login_source('.j-save', 'slideview.top_toolbar.download');
      slideshare_object.addSigninFrom('.j-favorite', 'favorite');
      slideshare_object.bindToModalLogin('.j-favorite');
      slideshare_object.bindToModalLogin('.j-save');

    slideshare_object.bind_favorites('#slideview-container');

    $(document).ready(function() {

      // Favorites update

      // Remove some sidebar list items to limit the sidebar's height
      var mainContentHeight = $("#main-panel").height();
      var sidePanelItemHeight = $("#side-panel .j-related-item").first().outerHeight();
      var numItemToDisplay = Math.floor((mainContentHeight - 200) / sidePanelItemHeight);

      $("#side-panel .tabs-content .content").each(function() {
        $(this).find(".j-related-item").slice(numItemToDisplay - 2).remove();
      });

        var loadAdditionalFunctionality = function() {
          e = document.createElement('script');
          e.type = 'text/javascript';
          e.async = true;
          e.src =  '//public.slidesharecdn.com/b/ss_foundation/combined_slideview_loggedout.js?0342354c80586f1e69a0fbe4bd598967673594b4';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
        };

        $(window).load(function() {
          loadAdditionalFunctionality();
        });


      // Load additionnal css
      $(window).load(function() {
        loadCSS("//public.slidesharecdn.com/b/ss_foundation/stylesheets/slideview.css?0342354c80586f1e69a0fbe4bd598967673594b4");
      });
    });
  </script>

  

  <noscript>
    <img height="1" width="1" alt="" style="display:none;"
      src="//www.bizographics.com/collect/?pid=870&fmt=gif" alt="Bizographics tracking image" />
  </noscript>


  </body>
</html>
