• Share
  • Email
  • Embed
  • Like
  • Save
  • Private Content
Planilha
 

Planilha

on

  • 353 views

 

Statistics

Views

Total Views
353
Views on SlideShare
353
Embed Views
0

Actions

Likes
0
Downloads
0
Comments
0

0 Embeds 0

No embeds

Accessibility

Categories

Upload Details

Uploaded via as Microsoft PowerPoint

Usage Rights

© All Rights Reserved

Report content

Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel
  • Full Name Full Name Comment goes here.
    Are you sure you want to
    Your message goes here
    Processing…
Post Comment
Edit your comment

    Planilha Planilha Presentation Transcript

    • Planilhas Eletrônicas: Formatação, fórmulas, funções e gráficos Professor Marcelo Thomaz
    • Agenda  Visão Geral do Uso do Excel  1º - Operadores  2º - Funções  3º - Gráficos  4º - Formatação  5º - Ferramentas Especiais  Perguntas  Finalização
    • 1º Operadores Lógica Matemática As planilhas Eletrônicas seguem os princípios matemáticos. 1º Raiz e Potência 2º Multiplicação e Divisão 3º Soma e Subtração
    • 2º FUNÇÕES =SOMA(A1:A3) . No caso acima a função soma irá somar todos os números desde a célula A1 até a célula A3 englobando a célula A2 =MÉDIA (A1:C1) Essa função irá fazer a média com todos as células selecionadas
    • 3º Gráficos Gráficos de forma automatizada
    • 4ºFormatação Forma de dar ao público uma visão geral do que será abordado na Planilha. Além de organizar visualmente as informações. Padrão MS Office • Assim como outros Aplicativos do Pacote MS Office o Excel oferece uma forma de formatação simples e intuitiva.
    • 5º Ferramentas Especiais
    • Perguntas e Respostas Dúvidas ?
    • Obrigado! E-mail: marcelotfilho@gmail.com Apresentação estará disponível em: http://www.slideshare.net/marcelothomaz