FUNCION SI
DEFINICIÓN Y SINTAXIS
Observa la sintaxis:
 Esta es la forma más simple de representar
esta función.
ejemplo
 Observa la hoja. Ahora se trata de
colocar una función =SI( ) en la
celda E15 (celda rosa del descuento).
EJEMPLO
 Vamos a hacer que la factura del ejemplo
anterior nos haga un descuento del
10% sólo en el caso de cobrar al con...
Funcion si m
Funcion si m
Funcion si m
Upcoming SlideShare
Loading in …5
×

Funcion si m

312 views
244 views

Published on

Published in: Travel, Technology
0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
312
On SlideShare
0
From Embeds
0
Number of Embeds
3
Actions
Shares
0
Downloads
7
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Funcion si m

  1. 1. FUNCION SI
  2. 2. DEFINICIÓN Y SINTAXIS Observa la sintaxis:
  3. 3.  Esta es la forma más simple de representar esta función. ejemplo
  4. 4.  Observa la hoja. Ahora se trata de colocar una función =SI( ) en la celda E15 (celda rosa del descuento).
  5. 5. EJEMPLO  Vamos a hacer que la factura del ejemplo anterior nos haga un descuento del 10% sólo en el caso de cobrar al contado. La fórmula se colocará en la celda E15 y será la siguiente: =SI(A17="Contado";E14*10%;0;)

×