• Share
  • Email
  • Embed
  • Like
  • Save
  • Private Content
excel
 

excel

on

  • 15,988 views

 

Statistics

Views

Total Views
15,988
Views on SlideShare
13,464
Embed Views
2,524

Actions

Likes
3
Downloads
518
Comments
2

23 Embeds 2,524

http://clasesedward.webnode.es 1588
http://elblogdetecnologia.blogspot.com.es 489
http://elblogdetecnologia.blogspot.com 125
http://elblogdetecnologia.blogspot.mx 93
http://talleresdeinformaticacartago.blogspot.com 56
http://cms.clasesedward.webnode.es 46
http://www.elblogdetecnologia.blogspot.com.es 31
http://elblogdetecnologia.blogspot.com.ar 27
http://cihde.blogspot.com 14
http://dolohojadecalculo.blogspot.com 10
http://dolohojadecalculo.blogspot.com.es 8
http://m.clasesedward.webnode.es 7
http://www.elblogdetecnologia.blogspot.com 6
http://elblogdetecnologia.blogspot.ru 5
http://elblogdetecnologia.blogspot.de 5
http://www.slideshare.net 5
http://elblogdetecnologia.blogspot.co.uk 3
http://elblogdetecnologia.blogspot.pt 1
http://elblogdetecnologia.blogspot.nl 1
http://www.elblogdetecnologia.blogspot.com.ar 1
http://www.elblogdetecnologia.blogspot.cz 1
http://aplicacionesmicrosoftofficerleonc.blogspot.com 1
http://elblogdetecnologia.blogspot.ca 1
More...

Accessibility

Categories

Upload Details

Uploaded via as Microsoft PowerPoint

Usage Rights

© All Rights Reserved

Report content

Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel

12 of 2 previous next

  • Full Name Full Name Comment goes here.
    Are you sure you want to
    Your message goes here
    Processing…
  • lo necesitaba porqueeste es un buen material para la enseñanza
    Are you sure you want to
    Your message goes here
    Processing…
  • COM0 BLOQUEAR LAS FORMULAS
    Are you sure you want to
    Your message goes here
    Processing…
Post Comment
Edit your comment

    excel excel Presentation Transcript

    • EXCEL Hoja de cálculo – celdas – filas y columnas
    • ¿CÓMO INICIAR EXCEL? Inicio, todos los programas, microsoft Officce, microsoft oficce Excel
    • Ventana principal de Excel Barra de titulo, barra de herramientas de acceso rápido, archivo, banda de opciones, barra de formulas
    • TECLAS ACTIVAS PARA DESPLAZARSE EN LA HOJA DE CÁLCULO MOVIMIENTO TECLADO Celda Abajo FLECHA ABAJO Celda Arriba FLECHA ARRIBA Celda Derecha FLECHA DERECHA Celda Izquierda FLECHA IZQUIERDA Pantalla Abajo AVPAG Pantalla Arriba REPAG Celda A1 CTRL+INICIO Primera celda de la columna activa FIN     FLECHA ARRIBA Última celda de la columna activa FIN     FLECHA ABAJO Primera celda de la fila activa FIN     FLECHA IZQUIERDA o  INICIO Última celda de la fila activa FIN     FLECHA DERECHA
      • VALORES CONSTANTES , es decir, un dato que se introduce directamente en una celda. Puede ser un número, una fecha u hora, o un texto.
      • FÓRMULAS , es decir, una secuencia formada por: valores constantes, referencias a otras celdas, nombres, funciones, u operadores
      TIPOS DE DATOS QUE PODEMOS INTRODUCIR
      • ##### #¡NUM! #¡DIV/0! #¿NOMBRE? #N/A #¡REF! #¡NULO!
      ERRORES QUE PUEDEN APARECER CUANDO NO SE ESCRIBEN CORRECTAMENTE LAS FORMULAS
      • abrir, nuevo, guardar, guardar como y cerrar
    • ABRIR
    • NUEVO
    • GUARDAR Y GUARDAR COMO
    • CERRAR
      • Una función es una fórmula predefinida por Excel 2007 (o por el usuario) que opera con uno o más valores y devuelve un resultado que aparecerá directamente en la celda o será utilizado para calcular la fórmula que la contiene.
      • La sintaxis de cualquier función es:
      • nombre_función(argumento1;argumento2;...;argumentoN)
    • Ejemplos de Fórmulas
      • =SUMA(A1:C8)
      • =A1+A2+A3+A4+A5+A6+A7+A8+B1+B2+B3+B4+B5+B6+B7+B8+C1+C2+C3+C4+C5+C6+C7+C8
      • =SUMA(A1:B4)/SUMA(C1:D4)
      • =J5-(J5*10 %)
    • Algunos operadores mas usados en funciones o fórmulas SIMBOLO DEL OPERADOR OPERACIÓN QUE REALIZA + SUMA - RESTA * MULTIPLICA / DIVIDE ^ EXPONENCIACIÓN % PORCENTAJE = PORCENTAJE Comparación IGUAL QUE
    • INSERTAR FUNCION CON EL ASISTENTE
    • OTRAS FUNCIONES
      • FUNCIONES FECHA Y DE HORA
      • FUNCIONES DE TEXTO
      • FUNCIONES DE BÚSQUEDA
      • FUNCIONES FINANCIERAS
      • FUNCIONES MATEMATICAS Y TRIGONOMETRICAS
    • MANIPULANDO CELDAS Selección de celda Selección de un rango de celdas Selección de una columna Selecci ó n de una fila
    • Selecci ó n de una hoja entera Copiar celdas utilizando el Portapapeles
    • Pegado Especial
    • Borrar celdas
    • FORMATO DE CELDAS
    •  
    •  
    •  
    • INSERTAR Y ELIMINAR ELEMENTOS Insertar filas en una hoja
    • Insertar columnas en una hoja
    • Insertar celdas en una hoja
    • Insertar hojas en un libro de trabajo Eliminar filas y columnas de una hoja
    • Eliminar celdas de una hoja Eliminar hojas de un libro de trabajo