• Share
  • Email
  • Embed
  • Like
  • Save
  • Private Content
Libre cole 2013   libreoffice calc - gustavo tomapasca - 28/09/13
 

Libre cole 2013 libreoffice calc - gustavo tomapasca - 28/09/13

on

  • 212 views

¿Qué es LibreOffice Calc?

¿Qué es LibreOffice Calc?
Descripción del entorno Calc
Definición de conceptos
Funciones básicas
Funciones avanzadas
Gráficos estadísticos
Sesión práctica

Statistics

Views

Total Views
212
Views on SlideShare
194
Embed Views
18

Actions

Likes
1
Downloads
1
Comments
0

1 Embed 18

http://eticagnu.org 18

Accessibility

Categories

Upload Details

Uploaded via as Adobe PDF

Usage Rights

© All Rights Reserved

Report content

Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel
  • Full Name Full Name Comment goes here.
    Are you sure you want to
    Your message goes here
    Processing…
Post Comment
Edit your comment

    Libre cole 2013   libreoffice calc - gustavo tomapasca - 28/09/13 Libre cole 2013 libreoffice calc - gustavo tomapasca - 28/09/13 Presentation Transcript

    • LibreOffice Calc Gustavo Tomapasca Panta degui@eticagnu.org tw: @iuged 28 de Septiembre 2013 II LibreCole 2013 San José - Perú
    • LibreCole 2013 1. ¿Qué es LibreOffice Calc? 2. Descripción del Entorno: Barra de menú, herramientas, etc. 3. Definición de conceptos: Celdas, Filas, Columnas, Hojas, etc. 4. Funciones Básicas: Suma(), Concatenar(), Filtros. 5. Funciones Avanzadas: BuscarV(), C$3, Filtros Avanzados. 6. Gráficos Estadísticos. 7. Manos a la obra.
    • $whoami - Asociado EtiCAGNU, desde que inicio (2010). - Estudiante X Ciclo, Universidad USAT. Línea de investigación: - Sistemas GNU/Linux. - Lenguajes de programación. LibreCole 2013
    • ¿Qué es LibreOffice Calc? Es un conjunto de hojas de calculo que permiten manipular datos a través de funciones. Calc pertenece a la suite ofimática de OpenOffice y se presenta como la alternativa libre y gratuita de MS Excel. Usa la extensión *.ODS LibreCole 2013
    • Descripción del Entorno LibreCole 2013
    • Definición de conceptos. LibreCole 2013
    • Funciones Básicas: =AÑO(HOY()) - AÑO(D10) LibreCole 2013 HOY(): muestra la fecha actual. AÑO(19/05/2013): Extrae el año de la fecha.
    • Funciones Avanzadas: =SUMAR.SI(G10:G50;"A";M10:M50) LibreCole 2013 =SUMAR.SI(): Suma si se cumple el criterio establecido.
    • Gráficos: - Gráfico estadístico que se generan a partir de una matriz de datos, como el de “Matricula Recaudada por Sección”. LibreCole 2013 Sección A Sección B Sección C 0 100 200 300 400 500 600 700 800 900 MATRICULA RECAUDADA POR SECCIÓN Año escolar 2012 Columna C
    • Manos a la Obra Abrir el archivo “ColegioPorvenir2013.ods” con el LibreOffice Calc, para hacer lo siguiente: 1. Desarrollar el ejemplo presentado haciendo uso de las funciones básicas y avanzadas explicadas anteriormente. 2. Mostrar un gráfico de barras con el total recaudado por sección. LibreCole 2013