• Share
  • Email
  • Embed
  • Like
  • Save
  • Private Content
Zoodiacal
 

Zoodiacal

on

  • 301 views

 

Statistics

Views

Total Views
301
Views on SlideShare
290
Embed Views
11

Actions

Likes
0
Downloads
0
Comments
0

1 Embed 11

http://guevaracristian.blogspot.com 11

Accessibility

Categories

Upload Details

Uploaded via as Microsoft Word

Usage Rights

© All Rights Reserved

Report content

Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel
  • Full Name Full Name Comment goes here.
    Are you sure you want to
    Your message goes here
    Processing…
Post Comment
Edit your comment

    Zoodiacal Zoodiacal Document Transcript

    • Programa signos zodiacales*Programa de signos zodiacalesAutor: Cristian GuevaraFecha: 01-10-12 *Escribir "lista de signos zodiacales" Escribir "1. ARIES"; Escribir "2. TAURO"; Escribir "3. GEMINIS"; Escribir "4. CANCER"; Escribir "5. LEO"; Escribir "6. VIRGO"; Escribir "7. LIBRA"; Escribir "8. ESCORPION"; Escribir "9. SAGITARIO"; Escribir "10. CAPRICORNIO"; Escribir "11. ACUARIO"; Escribir "12. PISCIS"; Escribir "POR FAVOR DIGITE UN NUMERO ASOCIADO A UN NUMERO DEL ZOODIACO"; Leer NÚMERO; Según NUMERO Hacer 1: Escribir "ES UN SIGNO DE FUEGO" ; 2: Escribir " ES UN SIGNO DE TIERRA";
    • 3: Escribir " ES UN SIGNO DE AIRE";4: Escribir " ES UN SIGNO DE AGUA";5: Escribir " ES UN SIGNO DE FUEGO";6: Escribir " ES UN SIGNO DE TIERRA";7: Escribir " ES UN SIGNO DE AIRE";8: Escribir " ES UN SIGNO DE AGUA";9: Escribir " ES UN SIGNO DE FUEGO";10: Escribir " ES UN SIGNO DE TIERRA";11: Escribir " ES UN SIGNO DE AIRE";12: Escribir " ES UN SIGNO DE AGUA";De Otro Modo: Si (NUMERO>12) Entonces Escribir "ERROR: NUMERO NO ASOCIADO A NINGUN SIGNO";
    • FinSi FinSegun FinProcesoPANTALLAZO AL EJECUTARLOLuego el usuario debe ingresar un númeroQue este entre el rango de 1 a 12º dependiendo del signoEste es un ejemplo