Excel
Upcoming SlideShare
Loading in...5
×
 

Excel

on

  • 1,815 views

 

Statistics

Views

Total Views
1,815
Slideshare-icon Views on SlideShare
1,806
Embed Views
9

Actions

Likes
0
Downloads
50
Comments
0

2 Embeds 9

http://vacanitasocool.blogspot.com 8
http://vacanitasocool.blogspot.com.ar 1

Accessibility

Categories

Upload Details

Uploaded via as Microsoft PowerPoint

Usage Rights

© All Rights Reserved

Report content

Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel
  • Full Name Full Name Comment goes here.
    Are you sure you want to
    Your message goes here
    Processing…
Post Comment
Edit your comment

    Excel Excel Presentation Transcript

    • EXCEL
    • MICROSOFT EXCEL
      • Es un aplicación de tipo HOJA DE CÁLCULO, integrada en el entorno de Windows y desarrollada por Microsoft.
      • Es un paquete especializado en cálculos de todo tipo y graficas, especialmente creado para Nominas, Inventarios, Base de datos, etc.
    • COLUMNAS
      BARRA DE REFERENCIA
      CELDAS
      BARRA DE MENÚS
      REGIONES
      FILAS
      # DE HOJAS
    • LO QUE SE PUEDE HACER EN LA HOJA DE EXCEL
      Una hoja de cálculo es una especie de tabla cuyas casillas o celdas puede contener.
      • Texto
      • Valores numéricos, fechas y datos horarios.
      • Fórmulas o funciones matemáticas, que permiten determinar el valor de esta celda en función de valores de otras celdas.
      • Excel cuenta con 16384 columnas y mas de un millón de filas o renglones.
    • MOVER Y COPIR CELDAS
      Para trasladar (o copiar) el contenido de una sección de celdas a otra hoja de cálculo ( o otra parte de la misma hoja de cálculo). Se seleccionar la parte que desea copiar o trasladar dar clic derecho en la opción copiar y luego seleccione la parte donde desee copiar la parte selecciona y luego dar clic derecho y seleccionar la opción pasar.
    • EJEMPLO
    • EJEMPLO
    • Debe estar activado el formato/celdas/números.
      Dentro del formato/celdas/números hay las siguientes opciones:
      Formato de números de contabilidad.
      Estilo porcentual.
      Estilo millares.
      Aumentar decimales.
      Disminuir decimales.
      FORMATOS NUMÉRICOS
    • EJEMPLOS
      Porcentaje
      Aumentar decimales
      Disminuir decimales
      Números de contabilidad
      Millares
    • FÓRMULAS
      Las fórmulas constituyen el núcleo de cualquier hoja de cálculo. Mediante las fórmulas se pueden utilizar para múltiples usos: desde realizar operaciones encillas, tales como sumas y restas, hasta complejos cálculos financieros, estadísticos y científicos.
    • EJEMPLOS
    • FUNCIONES
      Las funciones permiten hacer más fácil el uso de Excel e incrementar la velocidad del cálculo, ya que podemos utilizar funciones que ya existen como es la función promedio y otras como son:
      Suma
      Promedio
      Contar números
      Máx
      Mín
      Más funciones….
    • FUNCIÓN SUMAR
      SUMA(número1;número2;….)
      Suma todos los números en un rango de celdas.
      =SUMA(B5:B9)
    • EJEMPLO Nº1
    • FUNCIÓN PROMEDIO
      Promedio(número1;número2;…..)
      Devuelve el promedio(media aritmética) de los argumentos, los cuales pueden ser numéricos o texto.
      =PROMEDIO(B5:C5)
    • EJEMPLO Nº 2
    • FUNCIÓN MÁXIMO
      MAX(número1;número2;….)
      Devuelve el valor máximo de una lista de valores. Omite los valores lógicos y el texto.
      =MAX(B5:B8)
    • EJEMPLO Nº 3
    • FUNCIÓN MÍNIMO
      MIN(número1;número2;….)
      Devuelve el valor de una lista de valores. Omite los valores lógicos y el texto.
      =MIN(C5:C8)
    • EJEMPLO Nº 4
    • FUNCIONES CONDICIONALES
      FUNCIÓN SI
      Toma de decisiones, resolver tus problemas.
      La función SI me evita estar cambiando la formula una y otra vez.
      Ejemplo:
      =SI(A2=”GABY”,”ES LINDA”,”ES FEA”)
    • FUNCIÓN SI
      SI(prueba_lógica;valor_si_verdadero; valor_si_falso)
      Devuelve un único valor si una condición especificada se evalúa como VERDADERO y el otro valor si se evalúa como FALSO.
      =SI(A5>17;”EXELENTE”;”BUENO”)
      =SI(C2<11;”APROBADO”; ”DESAPROBADO”)
    • EJEMPLO
    • FUNCIÓN SI CON CONDICIÓN DOBLE
      Y
      Y(valor_lógico1;valor_lógico2;….)
      Devuelve VERDADERO si todos los argumentos son VERDADEROS; devuelve FALSO si algún argumento es FALSO.
      =Y(G6=“CREDITO”;G6=“PLAZO”)
      =Y(D2<13,D2>18)
    • EJEMPLO
    • FUNCIÓN CONTAR.SI
      CONTAR.SI(rango;críterio)
      Cuenta las celdas en el rango que coinciden con la condición dada.
      =CONTAR.SI(A2:B8;”1”)
      =CONTAR.SI(D2:D6;”>10”)
    • EJEMPLO
    • FUNCIÓN DE REDONDEAR. MENOS
      Redondea un número hacia abajo, hacia el cero.
      REDONDEAR.MENOS(número; número_decimales)
      =REDONDEAR.MENOS((D7:F7);1)
      =REDONDEAR.MENOS(PROMEDIO (D7:F7);1)
    • EJEMPLO
    • FUNCIÓN DE SUMAR.SI
      SUMAR.SI(rango;criterio; rango_suma)
      Suma las celdas que cumplen determinado criterio o condición.
      =SUMAR.SI(A1:C9; ”APROBADOS”; C1:C9)
      =SUMAR.SI(F5:L10; ”LENGUAJE”; L5:L10)
    • EJEMPLO
    • TABLAS DINÁMICAS
      Para poder graficar es necesario saber como colocar los valores antes de accionar la opción Insertar.
      Seleccionas todos los datos y das clic en Insertar, después seleccionas el grafico que deseas.
      La grafica aparecerá.
    • EJEMPLO
      TABLAS
    • FUNCIÓN DE BASE DE DATOS
      BUSCARV
      BUSCARV(valor_buscado; matriz_buscar_en; indicador_columnas; [ordenado]).
      Busca un valor en la columna de la izquierda de una tabla y luego devuelve un valor en la fila desde una columna especificada. De forma predeterminada, la tabla se ordena de forma ascendente.
      =BUSCARV(A1;LISTA;3)
    • EJEMPLO
    • COSTO Y BENEFÍCIO
      Es el proceso de colocar cifras en diferentes costos y beneficios de una actividad, podemos estimar el impacto financiero acumulado de lo que queremos lograr.
      Se debe utilizar al comparar los costos y beneficios de las diferentes decisiones.
      Llevar a cabo una lluvia de ideas o reunir datos provenientes de factores importantes relacionados con cada una de las decisiones.
    • ¿CÓMO SE UTILIZA?
      Llevar a cabo una lluvia de ideas o reunir datos provenientes de factores importantes relacionados con cada una de las decisiones.
      Determinar los costos relacionados con cada factor.
      Sumar los costos totales para cada decisión propuesta.
      Determinar los beneficios.
      Poner la cifras de los costos y beneficios totales en relación de los beneficios son el numerador y los costos son el denominador.
      Comparar las relaciones Beneficios a Costos para las diferentes decisiones propuestas. La mejor decisión en los términos financieros.
    • EJEMPLO
    • MACROS
      Son funciones abreviadas que realizan aplicaciones especificas.
      Métodos abreviados de una función.
      Se encuentra dentro del panel VISTA.
    • EJEMPLO