Your SlideShare is downloading. ×
Funciones en excel
Upcoming SlideShare
Loading in...5
×

Thanks for flagging this SlideShare!

Oops! An error has occurred.

×
Saving this for later? Get the SlideShare app to save on your phone or tablet. Read anywhere, anytime – even offline.
Text the download link to your phone
Standard text messaging rates apply

Funciones en excel

231

Published on

0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total Views
231
On Slideshare
0
From Embeds
0
Number of Embeds
2
Actions
Shares
0
Downloads
6
Comments
0
Likes
0
Embeds 0
No embeds

Report content
Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel
No notes for slide

Transcript

  • 1. López Martínez Vanessa Ivette Grupo: 313
  • 2.  Las funciones son fórmulas predefinidas que ejecutan cálculos utilizando valores específicos, denominados argumentos, en un orden determinado o estructura.  Las funciones pueden utilizarse para ejecutar operaciones simples o complejas.
  • 3.  Las funciones en Excel permiten realizar cálculos u operaciones que serian imposible de realizar de otra manera.  Excel proporciona una gran cantidad de funciones integradas
  • 4. ALGUNAS FUNCIONES DE EXCEL
  • 5.  La función SUMA, suma todos los números que especifica como argumentos. Cada argumento puede ser unrango, una referencia de celda, una matriz, una constante, una matriz, o el resultado de otra función.
  • 6.  La función PRODUCTO multiplica todos los números proporcionados como argumentos y devuelve el producto. Por ejemplo, si las celdas A1 y A2 contienen números, puedes usar la fórmula =PRODUCTO(A1, A2) para multiplicar los dos números. También puede realizar la misma operación con el operador matemático de multiplicación (*); por ejemplo, =A1 * A2.
  • 7.  Devuelve el valor máximo de un conjunto de valores.  Sintaxis  MAX(número1;número2; ...)  Número1, número2... son de 1 a 255 números de los que desea encontrar el valor máximo.
  • 8.  Devuelve el valor mínimo de un conjunto de valores.  Sintaxis  MIN(número1;número2; ...)  Número1, número2... son de 1 a 255 números de los que se desea encontrar el valor mínimo.
  • 9.  Devuelve la mediana de los números dados. La mediana es el número que se encuentra en medio de un conjunto de números.  La función MEDIANA mide la tendencia central, que es la ubicación del centro de un grupo de números en una distribución estadística.
  • 10.  Devuelve el valor que se repite con más frecuencia en una matriz o rango de datos.  Moda Es el número que aparece más frecuentemente en un grupo de números. Por ejemplo, la moda de 2, 3, 3, 5, 7 y 10 es 3.
  • 11.  Devuelve el promedio (media aritmética) de los argumentos. Por ejemplo, si el rango A1:A20 contiene números, la fórmula =PROMEDIO(A1:A20) devuelve el promedio de dichos números.  Promedio, que es la media aritmética y se calcula sumando un grupo de números y dividiendo a continuación por el recuento de dichos números. Por ejemplo, el promedio de 2, 3, 3, 5, 7 y 10 es 30 dividido por 6, que es 5
  • 12.  La función CONTAR cuenta la cantidad de celdas que contienen números y cuenta los números dentro de la lista de argumentos. Use la función CONTAR para obtener la cantidad de entradas en un campo de número de un rango o matriz de números.
  • 13.  Cuenta el número de celdas en blanco dentro de un rango.  Rango es el rango dentro del cual desea contar el número de celdas en blanco.
  • 14.  La función SI devuelve un valor si una condición especificada se evalúa como VERDADERO y otro valor si se evalúa como FALSO. Por ejemplo, la fórmula =SI(A1>10),("Más de 10“),("10 o menos")) devuelve "Más de 10" si A1 es mayor que 10 y "10 o menos" si A1 es menor o igual que 10.

×