Uso de hojas de cálculo

227 views
165 views

Published on

Uso de hojas de cálculo. Estructuras, funciones.

Published in: Technology
0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
227
On SlideShare
0
From Embeds
0
Number of Embeds
2
Actions
Shares
0
Downloads
3
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Uso de hojas de cálculo

  1. 1. Uso básico de hojas de cálculo - Estructura - Formulas - Tablas dinámicas @SocialTic @Mexflow Por
  2. 2. ¿Cómo participar durante la sesión? #EscuelaDeDatos Deja tus preguntas en la sección de comentarios
  3. 3. ¿Qué es Escuela de Datos?
  4. 4. Tablas de datos
  5. 5. Estructura de los datos Manzana Color Altura Ancho Peso 1 Amarilla 12 Cm 5 Cm 2 Roja 10 Cm 5.5Cm 3 Verde 11 Cm 4 Cm
  6. 6. Funciones ● Las funciones son fórmulas predefinidas que ejecutan cálculos ● Sirven para trabajar con números de forma fácil e intuitiva. Es una hoja de cálculo avanzada que te permite realizar fácilmente tareas financieras y administrativas.
  7. 7. Función si La función compara información y con el resultado devuelve un valor verdadero o falso =SI(A2<=100,"Menor","Mayor")
  8. 8. Función si La función permite buscar información en un rango de celdas de manera vertical BUSCARV(5,A2:E7,2,FALSO)) = VERDADERO,
  9. 9. Tablas dinámicas La función permite buscar información en un rango de celdas de manera vertical BUSCARV(5,A2:E7,2,FALSO)) = VERDADERO,
  10. 10. Siguientes sesiones
  11. 11. Sigamos en contacto Páginas informativas ● www.escueladedatos.org Correo electrónico ● datos@socialtic.org Twitter ● @SocialTIC ● @EscuelaDeDatos Esta presentación está registrada bajo CC(BY.NC) por lo que se cuenta con el consentimiento de lo/as autores/as para su uso, distribución y adaptación para fines no-comerciales. Más información en: www.creativecommons.org.mx Facebook ● SocialTic

×