Escuela Secundaria San Benito 3ero AClase del 06 de Junio de 2013Práctico en planilla de cálculo (Excel)
Pasos para resolver:• En fila 1 a partir de la columna B escribirPlanilla de venta de pastelitos• En la fila 3 colocar los...
• Luego copiar en la columna A númeroscorrespondientes a clientes, B Nombresde los clientes, C agregar valor absolutopreci...
• A partir de la columna B fila 17 realizar elresumen y en la columna E fila 18 utilizarla función suma para determinar la...
Aclaraciones• En orden podrán realizar consultas alProfesor.• Si la conducta del curso no es laapropiada no podrán realiza...
GOOD LUCK
Practico excel
Upcoming SlideShare
Loading in …5
×

Practico excel

255 views
157 views

Published on

Published in: Education
0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total views
255
On SlideShare
0
From Embeds
0
Number of Embeds
62
Actions
Shares
0
Downloads
0
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Practico excel

  1. 1. Escuela Secundaria San Benito 3ero AClase del 06 de Junio de 2013Práctico en planilla de cálculo (Excel)
  2. 2. Pasos para resolver:• En fila 1 a partir de la columna B escribirPlanilla de venta de pastelitos• En la fila 3 colocar los precio de los pastelitosen columna C - $12 y en columna E - $14• A partir de la fila 5 columna A,B,C,D,E,F,Gcolocar los nombres de cada columna comoindica el práctico.
  3. 3. • Luego copiar en la columna A númeroscorrespondientes a clientes, B Nombresde los clientes, C agregar valor absolutoprecio pastelito de membrillo =$C$3, Dcantidad vendida por cliente demembrillo, E valor absoluto preciopastelito de batata, F cantidad vendidapor cliente de batata, G formula:=(C5*D5)+(E5*F5) que suma el total de laventa por fila.
  4. 4. • A partir de la columna B fila 17 realizar elresumen y en la columna E fila 18 utilizarla función suma para determinar lacantidad vendida por variedad ejemplo=SUMA(D5:D14), en columna E fila 21 elimporte total de lo vendido en planillaFunción =SUMA(G8:G17)• Luego seleccionar icono de bordes yrealizar borde como muestra el práctico• Por último insertar encabezado y pie depágina como muestra la referencia.• A TRABAJAR!!!!!
  5. 5. Aclaraciones• En orden podrán realizar consultas alProfesor.• Si la conducta del curso no es laapropiada no podrán realizar consultas.• Trabajo práctico en dupla de alumnoscon valoración numérica (del 1 al 10) .Prof.: Morales Julio M.
  6. 6. GOOD LUCK

×