Los operadores especifican el tipo de
operación o procesamiento que se
desea realizar con los elementos de
una fórmula. Po...
USANDO FUNCIONES
Por ejemplo: para realizar un suma en vez
de crear la formula =(I8+I9+I10…..) solo
usamos la función =SUM...
OPERADORES

FUNCIONES

Los operadores
especifican el tipo de
cálculo que desea
ejecutar en los
elementos de un
formula. Ex...
Operadores aritmeticos y Funciones Excel
Upcoming SlideShare
Loading in...5
×

Operadores aritmeticos y Funciones Excel

192

Published on

0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total Views
192
On Slideshare
0
From Embeds
0
Number of Embeds
2
Actions
Shares
0
Downloads
1
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Operadores aritmeticos y Funciones Excel

  1. 1. Los operadores especifican el tipo de operación o procesamiento que se desea realizar con los elementos de una fórmula. Por ejemplo los operadores aritméticos donde utilizamos suma (+), resta (-), multiplicación (*), y división (/).
  2. 2. USANDO FUNCIONES Por ejemplo: para realizar un suma en vez de crear la formula =(I8+I9+I10…..) solo usamos la función =SUMA(I8:I17).
  3. 3. OPERADORES FUNCIONES Los operadores especifican el tipo de cálculo que desea ejecutar en los elementos de un formula. Existe un orden predeterminado en el que tienen lugar los cálculos, pero puede cambiar este orden utilizando paréntesis. Las funciones permiten hacer más fácil el uso de Excel e incrementar la velocidad del cálculo, ya que podemos utilizar funciones que ya existen como es la función promedio y otras
  1. Gostou de algum slide específico?

    Recortar slides é uma maneira fácil de colecionar informações para acessar mais tarde.

×