• Share
  • Email
  • Embed
  • Like
  • Save
  • Private Content
Proceso suma
 

Proceso suma

on

  • 322 views

 

Statistics

Views

Total Views
322
Views on SlideShare
322
Embed Views
0

Actions

Likes
0
Downloads
3
Comments
0

0 Embeds 0

No embeds

Accessibility

Categories

Upload Details

Uploaded via as Microsoft Word

Usage Rights

© All Rights Reserved

Report content

Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel
  • Full Name Full Name Comment goes here.
    Are you sure you want to
    Your message goes here
    Processing…
Post Comment
Edit your comment

    Proceso suma Proceso suma Document Transcript

    • Proceso suma_y_multiplicacion_de_dos_numeros Escribir "escriba el primer numero" Leer primer_numero; Escribir "escriba el segundo numero"; Leer segundo_numero; suma<-primer_numero+segundo_numero; multiplicacion<-primer_numero*segundo_numero; Escribir "el valor de la suma es " , suma; Escribir "el valor de la multiplicacion es" , multiplicacion; Si suma > multiplicacion Entonces Escribir "la suma es mayor que la multiplicacion"; Sino si suma<multiplicacion Entonces Escribir "la multiplicacion es mayor que la suma"; Sino Escribir "la suma y la multiplicacion son iguales"; FinSi FinSi FinProceso