Officina del Revenue Manager: le fondamenta del Forecast| Formazione Turismohttp://www.formaz ioneturismo.com/in- evidenz ...
formato celle. Se non ricordate come fare potete cercare su google: “formattazione celleexcel”). Per scrivere in una cella...
in B35: “=SOMMA(B3:B33)”in C35: “=SOMMA(C3:C33)”in D35: “=SOMMA(D3:D33)”in E35: “=SOMMA(E3:E33)”in F35: “=SOMMA(F3:F33)”in...
Adesso non vi rimane che creare t ut t i gli alt ri mesi (almeno fino a Dicembre 2012). Basta unminimo di dimestichezza e ...
alberghiero. Laureato in Economia e gestione deiservizi turistici, socio fondatore di HotelCare,società che si occupa di c...
Upcoming SlideShare
Loading in...5
×

Officina del Revenue Manager: le fondamenta del Forecast

226

Published on

Published in: Business
0 Comments
0 Likes
Statistics
Notes
  • Be the first to comment

  • Be the first to like this

No Downloads
Views
Total Views
226
On Slideshare
0
From Embeds
0
Number of Embeds
1
Actions
Shares
0
Downloads
2
Comments
0
Likes
0
Embeds 0
No embeds

No notes for slide

Officina del Revenue Manager: le fondamenta del Forecast

  1. 1. Officina del Revenue Manager: le fondamenta del Forecast| Formazione Turismohttp://www.formaz ioneturismo.com/in- evidenz a/officina- del- revenue- manager- le- fondamenta- del- forecast March 11, 2013Durante le tre settimane trascorse dall’inaugurazione di questa “officina” mi sono imbattuto inaltre rubriche che si erano poste gli stessi obbiettivi di quella che state appunto leggendo.Per un attimo ho pensato che (finalmente) qualcun altro, prima di me, avesse deciso di farefinalmente chiarezza su cosa vuol dire cost ruire, gest ire e leggere un f orecast , ma mi sondovuto subito ricredere!!!Il filo conduttore è sempre lo stesso: poche informazioni importanti e molto confuse. Questarimane fino ad ora veramente l’unica rubrica passo-passo per la realizzazione dello strumentoprincipale del RM (revenue manager).Non ne siete convinti? Avete ragione di esserlo!!! Non abbiamo ancora iniziato!E allora partiamo! Start, Tutti i programmi, Microsoft Office, Microsoft Office Excel.Mi sento un po’ Giovanni Muciaccia. “Aprite Excel, fatto???”Bene! Iniziamo a dare un nome alle colonne. Quindi, sulla riga 1 del nostro foglio di lavoro excelscriveremo i seguenti titoli (per comodità di utilizzo inserite le sigle consigliate tra parentesi. Piùavanti spiegheremo nel dettaglio il dato che ogni singola colonna dovrà contenere):Colonna A: Data (DATA) – Colonna B: Capacità Hotel (TOT CAM HTL) – Colonna C: Camerevendute (CAM VEND) – Colonna D: Camera singola (SGL) – Colonna E: Camera doppia (DPP) –Colonna F: Camera tripla (TPL) – Colonna G: Produzione del giorno (PROD DEL GIORNO) –Colonna H: Ricavo Medio Camera (RMC) – Colonna I: Ricavo per camere disponibili (REV PAR) –Colonna J: Occupazione percentuale (OCC %).Dovreste ottenere un risultato molto simile a quello in figura:Mentre adattate la riga in modo che ognuna delle celle possa contenere il testo completo(dimensioni righe e colonne e capo automatico da formattazione celle), vediamo ogni colonnanel dettaglio.Data: contiene la data alla quale faranno riferimento tutti i dati di quel determinato giorno.Come realizzare un calendario velocemente? In corrispondenza della cella che si trova in A3scrivete la data 01/08/2012 (ricordatevi di formattare la colonna in modo che il formato delladata venga riconosciuto in automatico. Potete fare questa operazione accedendo al menù
  2. 2. formato celle. Se non ricordate come fare potete cercare su google: “formattazione celleexcel”). Per scrivere in una cella potete scrivere direttamente dentro la cella oppure usando labarra della formula in alto nel menu. In corrispondenza della cella A4 invece inseriremo unaformula semplicissima, ossia: “=A3+1” (nb: tutte le formule indicate da ora in avanti, inclusaquella appena citata sono da inserire sul foglio di calcolo senza virgolet t e). Basterà poiselezionare la cella A4 e, partendo dal quadratino nero che si trova nel suo angolo a destra,trascinare la selezione giù quanto basta per avere tutto il calendario del mese di Agosto. Lapotenza dei fogli di calcolo è che, in automatico, con l’operazione di trascinamento, generanoin automatico le formule seguendo il criterio logico che abbiamo impostato con la selezione.Vedrete più avanti come sarà facile inserire solo una volta la formula per poi riportarla su tutto ilfoglio tramite pochi click (per approfondimenti potete fare delle ricerche per argomentidirettamente su google).Capacità Hotel: è la colonna che, in corrispondenza di ogni data del vostro calendario, deveriportare sempre il numero totale di camere disponibili del vostro albergo. Nel nostro esempiol’hotel in questione ha 70 camere. Selezionate la prima cella e poi trascinate la selezione fino afine mese.Camere vendute: conterrà il numero delle camere che saremo riusciti a vendere ogni giorno.Ricaveremo questo dato da una formula ottenuta tramite la differenza tra le camere totalidell’hotel (B3) e la somma delle camere ancora disponibili suddivise per tipologia (D3, E3, F3).Quindi, nella cella C3 scriveremo “=B3-(D3+E3+F3)”.Colonne delle varie tipologie di camere: In queste colonne dovremo inserire le camere disponibilidi ogni tipologia per ogni giorno. Nel nostro caso l’hotel è composto da 20 camere singole, 47camere matrimoniali e 3 camere triple. Selezionate tutte e tre le celle dopo aver inserito levostre camere disponibili e riportate tutti e tre i valori fino a fine mese.Produzione del giorno: Inseriremo in questo campo l’importo della produzione camere di ognigiorno (netto iva o iva inclusa è lo stesso. È importante che in seguito facciate sempre la stessascelta). Per adesso inserite ovviamente 0,00 e formattate le celle in modo da contenere unvalore “valuta”. Anche qui cosa rimane da fare? Formattate la prima cella e poi riportate tuttofino a fine mese.Ricavo medio camera: è pari al ricavo complessivo giornaliero diviso per il numero di camere cheabbiamo venduto. La formula da inserire nella cella H3 sarà quindi “=G3/C3”. Il risultato che ilfoglio di calcolo vi restituirà per adesso sarà un messaggio di errore (# DIV/0!) perché stiamodividendo dei valori pari a zero. Questo problema si risolverà in automatico non appenainizieremo ad inserire valori diversi da zero. Riportiamo la formula fino a fine mese ed andiamoavanti.Ricavo per camere disponibili: Altro non è che il ricavo complessivo giornaliero diviso il numerototale delle camere che l’hotel ha a disposizione. Vedremo più avanti il suo supportofondamentale affiancato all’indice poco fa descritto, il ricavo medio camera. La formula dainserire nella cella I3 è quindi “=G3/B3”, fino a fine mese.Occupazione percentuale: è la traduzione del numero di camere vendute sottoforma dipercentuale in modo che sia più immediato capire l’andamento delle vendite. È volgarmentechiamato anche coefficiente di riempimento e si ottiene dividendo le camere vendute con lecamere disponibili, per cento. La formula da inserire in cella J3 sarà “=C3/B3”. Qui èfondamentale utilizzare la formattazione celle per dare in automatico a questo rapporto laforma in percentuale (formato celle – numero – percentuale). Riportate tutti i valori fino a finemese e passiamo alla fase conclusiva del foglio mensile.Affinchè a fine mese il nostro foglio di calcolo possa restituirci dei valori totali per ogni colonnae sufficiente inserire le seguenti f ormule:
  3. 3. in B35: “=SOMMA(B3:B33)”in C35: “=SOMMA(C3:C33)”in D35: “=SOMMA(D3:D33)”in E35: “=SOMMA(E3:E33)”in F35: “=SOMMA(F3:F33)”in G35: “=SOMMA(G3:G33)”Per capire meglio il funzionamento delle formule e ottenere indicazioni su come comporlepotete anche farvi aiutare dal tasto “f x” che si trova all’inizio della barra della formula.Completiamo con:in H35: “=G35/C35”in I35: “=G35/B35”in J35: “=C35/B35”Possiamo personalizzare il nostro foglio mettendo in risalto i bordi delle celle o il colore dellosfondo. Il risult at o f inale sarà pressappoco così:
  4. 4. Adesso non vi rimane che creare t ut t i gli alt ri mesi (almeno fino a Dicembre 2012). Basta unminimo di dimestichezza e con dei copia ed incolla avrete il vostro FORECAST 2012 pront oall’uso in meno di 1 minut o.Avete un mese per iniziare a prenderci confidenza. Ci potete “giocare” magari mentre statesotto l’ombrellone!!!Dal prossimo appuntamento inizieremo a vedere il f unzionament o e la let t ura dei dat i.Buon divertimento!!!Art icoli correlat i:• Da oggi tutti al lavoro nell’Officina del Revenue ManagerFabio Badolat o – Manager e Consulente
  5. 5. alberghiero. Laureato in Economia e gestione deiservizi turistici, socio fondatore di HotelCare,società che si occupa di consulenza e formazioneper il turismo, manager dell’hotel Artis di Roma.

×