Gráfico de control para variables
Upcoming SlideShare
Loading in...5
×
 

Gráfico de control para variables

on

  • 5,481 views

Gráfico de control para variables

Gráfico de control para variables

Statistics

Views

Total Views
5,481
Views on SlideShare
5,481
Embed Views
0

Actions

Likes
2
Downloads
62
Comments
1

0 Embeds 0

No embeds

Accessibility

Categories

Upload Details

Uploaded via as Microsoft Word

Usage Rights

© All Rights Reserved

Report content

Flagged as inappropriate Flag as inappropriate
Flag as inappropriate

Select your reason for flagging this presentation as inappropriate.

Cancel
  • Full Name Full Name Comment goes here.
    Are you sure you want to
    Your message goes here
    Processing…
Post Comment
Edit your comment

Gráfico de control para variables Gráfico de control para variables Document Transcript

  • Gráfico de control para variablesEl gráfico de variable más conocido es el gráfico X-R, que monitoreala variación de la media y amplitud de los datos a lo largo del tiempo.Ejemplo VIEIRA (1995):Una cooperativa agrícola que produce, embolsa y comercializa cafétorrado y molido, resolvió verificar la calidad de su producto enrelación al peso de cada paquete.Para ello, necesario un gráfico de control para variables, que en estecaso, es el peso de los paquetes. En el estudio fue realizada unamuestra aleatoria de cuatro paquetes en cada una de las seismuestras.Para cada una de las seis muestras se calculó la media aritmética y laamplitud de los pesos (valor máximo - valor mínimo).En la construcción del gráfico X - r son necesarios los siguientesvalores: Media de las medias de las muestras (X); Media de las amplitudes de las muestras (K); Tamaño de las muestras (n); Límite Superior de control (LSC); Límite Inferior de control (LIC). EstudioNúmero de muestras (m) = 6Número de paquetes por muestra (n) = 4Colecta de Datos:
  • Cálculo da media:X = sumatoria de la muestra 1 / ndonde,X = media aritmética;Sn = son dos pesos de la muestra 1n = tamaño de la muestraX = 250 / 4X = 62,5 (=SUMA((B3:B6))/CONTAR(B3:B6)) Cálculo de la amplitud de los pesos:r = valor máximo - valor mínimodonde,r = amplitudr = 70 - 55r = 15 < =MAX(B3:B6)-MIN(B3:B6) > Construcción de la tabla:
  • Ahora, para calcular los límites de control LIC y LSC se debe obtenerlas medias de las medias aritméticas y de las amplitudes de todas lasmuestras.Media de las medias (X) = Sumatoria med / mX = 367,50 / 6X = 61,25 < =SUMA(B7:G7)/CONTAR(B7:G7) >Media de las amplitudes (K) = Sumatoria ampl. / mK = 95 / 6K = 15,83 < =SUMA(B8:G8)/CONTAR(B8:G8) >LIC = X - A2 x KLSC = X + A2 x KLIC = 61,25 - (0,729 x 15,83)LIC = 49,71LSC = 61,25 + (0,729 x 15,83)LSC = 72,79